www.planete4x4.com
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.

[Résolu] LJ 73 démarre plus suite à dépose BV.

Aller en bas

[Résolu] LJ 73 démarre plus suite à dépose BV. Empty [Résolu] LJ 73 démarre plus suite à dépose BV.

Message  Joseph le 2020-09-24, 14:09

Bonjour,

j’aurais besoin d’un renseignement s’il vous plaît, alors j’ai changé mon embrayage sur mon lj73 et depuis je peux plus le démarrer. J’ai changé le relais stars les 5 ou 6 relais sous la colonne de direction, le démarreur, est toujours rien là je suis à court d’idées et je n’arrive toujours pas à le démarrer.

Vous auriez pas une solution en vous remerciant part avance ?
Joseph
Joseph
Debutant
Debutant

Nombre de messages : 4
Age : 29
Date d'inscription : 24/09/2020

Revenir en haut Aller en bas

[Résolu] LJ 73 démarre plus suite à dépose BV. Empty Re: [Résolu] LJ 73 démarre plus suite à dépose BV.

Message  Teamtoyota19 le 2020-09-27, 16:10

Un soucis de masse ?

_________________
Planète4x4, votre forum, notre passion !
Teamtoyota19
Teamtoyota19
moderateur
moderateur

Nombre de messages : 14032
Age : 31
Localisation : Corrèze (19)
Date d'inscription : 25/02/2009

http://www.teamtoyota19.skyblog.com

Revenir en haut Aller en bas

[Résolu] LJ 73 démarre plus suite à dépose BV. Empty Re: [Résolu] LJ 73 démarre plus suite à dépose BV.

Message  Joseph le 2020-09-29, 07:01

Non la masse est bonne avec mon père on commence à vérifier si un file n’est pas coupé un amis arrive est dit «  fait passé un file seul pour essayer ton démarreur de ton file d’information à ton neman » et le démarreur a claqué un coup sa venait du file qui vient du neman est qui donne l’info au démarreur
Du faite que on descendu le moteur de 5 cm sa étirer le file + démarreur neman on fait attention à tous les file sauf à se lui la merci beaucoup désolé d’avoir posté des messages un peu partout sa me fesais chier encore désolé
Joseph
Joseph
Debutant
Debutant

Nombre de messages : 4
Age : 29
Date d'inscription : 24/09/2020

Revenir en haut Aller en bas

[Résolu] LJ 73 démarre plus suite à dépose BV. Empty Re: [Résolu] LJ 73 démarre plus suite à dépose BV.

Message  Teamtoyota19 le 2020-09-29, 19:17

Y'a pas de soucis, ton post peut servir à d'autres qui peuvent avoir le même soucis, comme quoi on est vite en panne !

_________________
Planète4x4, votre forum, notre passion !
Teamtoyota19
Teamtoyota19
moderateur
moderateur

Nombre de messages : 14032
Age : 31
Localisation : Corrèze (19)
Date d'inscription : 25/02/2009

http://www.teamtoyota19.skyblog.com

Revenir en haut Aller en bas

[Résolu] LJ 73 démarre plus suite à dépose BV. Empty Re: [Résolu] LJ 73 démarre plus suite à dépose BV.

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum