Le Deal du moment : -38%
PLANTRONICS BACKBEAT PRO 2 – Casque bluetooth
Voir le deal
156 €

[Résolu] Roues avant n'entraînent plus !!!

Aller en bas

[Résolu] Roues avant n'entraînent plus !!! Empty [Résolu] Roues avant n'entraînent plus !!!

Message  pilou le 2013-10-24, 19:38

Salut à tous,

Sur mon LJ cet aprem plante comme une merde dans la boue que les roues arrières motrices !!! Moyeux enclenchés, bouton enfoncé, petite ou grande rien !!!!! Alors d'après vous y'a-t-il un moyen de voir d'où ça proviens moyeux, pont ou boîte transfert ???

Merci de vos réponses !!!!

pilou
passe en courtes
passe en courtes

Nombre de messages : 129
Age : 50
Localisation : Ardoix Ardèche
Date d'inscription : 15/07/2012

Revenir en haut Aller en bas

[Résolu] Roues avant n'entraînent plus !!! Empty Re: [Résolu] Roues avant n'entraînent plus !!!

Message  Thomas87 le 2013-10-24, 19:49

Pour savoir si c'est ta boite de transfert tu passes les 4 roues motrices sans enclencher les moyeux si ta cardan avant tourne c'est que c'est pas la boite
Pour savoir si c'est tes moyeux tu mets le pont avant sur chandelle et tu les enclenches et tu fais tourner tes roues a la main et si c'est la cardan tourne tes moyeux fonctionne sinon ils sont morts
Thomas87
Thomas87
passe en courtes
passe en courtes

Nombre de messages : 134
Age : 30
Date d'inscription : 07/04/2013

Revenir en haut Aller en bas

[Résolu] Roues avant n'entraînent plus !!! Empty Re: [Résolu] Roues avant n'entraînent plus !!!

Message  pilou le 2013-10-24, 20:45

Merci de ta réponse pour la première partie boîte ok j'ai piger pour les moyeux je résume: lever les roues avant enclencher les deux côtés si je fais tourner à la main la roue de l'autre côté doit tournée aussi c'est bien ça ? Et pas besoin d'enclancher le bouton 4WD ?

pilou
passe en courtes
passe en courtes

Nombre de messages : 129
Age : 50
Localisation : Ardoix Ardèche
Date d'inscription : 15/07/2012

Revenir en haut Aller en bas

[Résolu] Roues avant n'entraînent plus !!! Empty Re: [Résolu] Roues avant n'entraînent plus !!!

Message  Thomas87 le 2013-10-25, 18:27

oui c'est bien sa et sa doit te faire tourner la cardan aussi
Thomas87
Thomas87
passe en courtes
passe en courtes

Nombre de messages : 134
Age : 30
Date d'inscription : 07/04/2013

Revenir en haut Aller en bas

[Résolu] Roues avant n'entraînent plus !!! Empty Re: [Résolu] Roues avant n'entraînent plus !!!

Message  Teamtoyota19 le 2013-10-25, 18:35

Question bête, est-ce des moyeux électriques ?

_________________
Planète4x4, votre forum, notre passion !
Teamtoyota19
Teamtoyota19
moderateur
moderateur

Nombre de messages : 13861
Age : 30
Localisation : Corrèze (19)
Date d'inscription : 25/02/2009

http://www.teamtoyota19.skyblog.com

Revenir en haut Aller en bas

[Résolu] Roues avant n'entraînent plus !!! Empty Re: [Résolu] Roues avant n'entraînent plus !!!

Message  pilou le 2013-10-25, 23:36


Non manuels j'ai fait le test mon cardent tourne pas de souci.Ensuite roues avant lever moyeux sur lock et bouton h4 enclencher les deux roues tournent indépendamment à la main sans faire tourner l'arbre de transmission.J'en déduit donc que mes moyeux sont HS ? Les deux en même temps est-ce possible??? Ensuite j'ai vu sur le net (you tube ) qu'il existerait un kit de reconditionnement pour moyeux Aisin quelqu'un peut me dire si ça existe merci Wink

pilou
passe en courtes
passe en courtes

Nombre de messages : 129
Age : 50
Localisation : Ardoix Ardèche
Date d'inscription : 15/07/2012

Revenir en haut Aller en bas

[Résolu] Roues avant n'entraînent plus !!! Empty Re: [Résolu] Roues avant n'entraînent plus !!!

Message  Julien4x4 le 2013-10-26, 14:18

c'est un moyeux sur les deux qui doit déconner hello  moi ça m'ai arrivé qu'un de 2 se grippe ... dans la neige ! Very Happy  j'étais bien emmerdé

démonte les, c'est très simple à comprendre, re-graisse moi ça ! Wink  (démonter en position free)
Julien4x4
Julien4x4
moderateur
moderateur

Nombre de messages : 9762
Age : 32
Localisation : Brach / Pessac / Grayan et L'hopital (33)
Date d'inscription : 20/02/2009

Revenir en haut Aller en bas

[Résolu] Roues avant n'entraînent plus !!! Empty Re: [Résolu] Roues avant n'entraînent plus !!!

Message  pilou le 2013-10-26, 14:49

Merci Julien quelle graisse mettre???

pilou
passe en courtes
passe en courtes

Nombre de messages : 129
Age : 50
Localisation : Ardoix Ardèche
Date d'inscription : 15/07/2012

Revenir en haut Aller en bas

[Résolu] Roues avant n'entraînent plus !!! Empty Re: [Résolu] Roues avant n'entraînent plus !!!

Message  pilou le 2013-10-26, 14:55

Oupss!!!oublier avec un arrache race que comme ça ça viens po !!!

pilou
passe en courtes
passe en courtes

Nombre de messages : 129
Age : 50
Localisation : Ardoix Ardèche
Date d'inscription : 15/07/2012

Revenir en haut Aller en bas

[Résolu] Roues avant n'entraînent plus !!! Empty Re: [Résolu] Roues avant n'entraînent plus !!!

Message  Julien4x4 le 2013-10-26, 15:05

j'ai pas compris ton 2éme message confused 
de la graisse classique va très bien Wink
Julien4x4
Julien4x4
moderateur
moderateur

Nombre de messages : 9762
Age : 32
Localisation : Brach / Pessac / Grayan et L'hopital (33)
Date d'inscription : 20/02/2009

Revenir en haut Aller en bas

[Résolu] Roues avant n'entraînent plus !!! Empty Re: [Résolu] Roues avant n'entraînent plus !!!

Message  Teamtoyota19 le 2013-10-26, 17:35

Quand tu les mets en position "Lock" est-ce-que ton verrouillage ne va pas un poil plus loin que la flèche ?

_________________
Planète4x4, votre forum, notre passion !
Teamtoyota19
Teamtoyota19
moderateur
moderateur

Nombre de messages : 13861
Age : 30
Localisation : Corrèze (19)
Date d'inscription : 25/02/2009

http://www.teamtoyota19.skyblog.com

Revenir en haut Aller en bas

[Résolu] Roues avant n'entraînent plus !!! Empty Re: [Résolu] Roues avant n'entraînent plus !!!

Message  pilou le 2013-10-26, 19:12

Alors pour la premiere question je disait pour le sortir il faut un arrache? Parce que j'arrive pas à le sortir y bouge pas d'un poil !!!! Et la deuxième question,non la flèche et pil poil en face confused 

pilou
passe en courtes
passe en courtes

Nombre de messages : 129
Age : 50
Localisation : Ardoix Ardèche
Date d'inscription : 15/07/2012

Revenir en haut Aller en bas

[Résolu] Roues avant n'entraînent plus !!! Empty Re: [Résolu] Roues avant n'entraînent plus !!!

Message  Teamtoyota19 le 2013-10-26, 19:36

Si tu veux sortir ton corps de moyeu, il faut virer les rondelles coniques, pour celà, il faudrai un jet en bronze et avec un marteau tapoter sur le bout du filetage, ainsi les vibrations vont te faire venir les rondelles vers l'extérieur Wink 

J'espère m'être fait comprendre Embarassed 

_________________
Planète4x4, votre forum, notre passion !
Teamtoyota19
Teamtoyota19
moderateur
moderateur

Nombre de messages : 13861
Age : 30
Localisation : Corrèze (19)
Date d'inscription : 25/02/2009

http://www.teamtoyota19.skyblog.com

Revenir en haut Aller en bas

[Résolu] Roues avant n'entraînent plus !!! Empty Re: [Résolu] Roues avant n'entraînent plus !!!

Message  pilou le 2013-10-26, 22:04

Oui pas de soucisjéai pu enlever les écrous derière il y a une rondelle fendue et une fois cetterondelle enlevee il reste cette fameuse rondelle conique merci pour le renseignement Smile 

pilou
passe en courtes
passe en courtes

Nombre de messages : 129
Age : 50
Localisation : Ardoix Ardèche
Date d'inscription : 15/07/2012

Revenir en haut Aller en bas

[Résolu] Roues avant n'entraînent plus !!! Empty Re: [Résolu] Roues avant n'entraînent plus !!!

Message  Teamtoyota19 le 2013-10-27, 11:23

Voilà, parfait alors, ensuite pour vraiment enlever le corps de moyeu, il ne faut pas oublier d'enlever le jonc d'arrêt placé en bout du demi-arbre.

_________________
Planète4x4, votre forum, notre passion !
Teamtoyota19
Teamtoyota19
moderateur
moderateur

Nombre de messages : 13861
Age : 30
Localisation : Corrèze (19)
Date d'inscription : 25/02/2009

http://www.teamtoyota19.skyblog.com

Revenir en haut Aller en bas

[Résolu] Roues avant n'entraînent plus !!! Empty Re: [Résolu] Roues avant n'entraînent plus !!!

Message  pilou le 2013-10-27, 15:28

Bon ce matin re test sur un talu et nickel ça remarche le fait d'y avoir taper dessus avec un marteau pour essayer de les demontes a degriper tout ca !! je pense que le manque de graisse y est pour beaucoup merci a tous pour vos réponses Wink

pilou
passe en courtes
passe en courtes

Nombre de messages : 129
Age : 50
Localisation : Ardoix Ardèche
Date d'inscription : 15/07/2012

Revenir en haut Aller en bas

[Résolu] Roues avant n'entraînent plus !!! Empty Re: [Résolu] Roues avant n'entraînent plus !!!

Message  pilou le 2013-10-27, 15:34

Non mais je veux juste démonter le bloc chromer ça peut s'enlèver si je retire juste les écrous et rondelles coniques ??

pilou
passe en courtes
passe en courtes

Nombre de messages : 129
Age : 50
Localisation : Ardoix Ardèche
Date d'inscription : 15/07/2012

Revenir en haut Aller en bas

[Résolu] Roues avant n'entraînent plus !!! Empty Re: Roues avant n'entraînent plus !!!

Message  yannick le 2013-10-27, 17:49

je te conseille de tout démonter,nettoyer et graisser ,il m'est arriver la même chose juste démonté porte moyeux 15 jours après
rebelote moyeux enclencher plus,démonter tout et depuis nickel sa marche travail 
yannick
yannick
Pro des chemins
Pro des chemins

Nombre de messages : 635
Age : 47
Localisation : Pey (40)
Date d'inscription : 19/02/2013

Revenir en haut Aller en bas

[Résolu] Roues avant n'entraînent plus !!! Empty Re: [Résolu] Roues avant n'entraînent plus !!!

Message  pilou le 2013-10-27, 19:19

Merci mais cet hiver la réfection des moyeux est prévue j'ai commander les pièces chez euro 4x4 est ce qu'il y a un tuto la dessus sur le forum?confused 

pilou
passe en courtes
passe en courtes

Nombre de messages : 129
Age : 50
Localisation : Ardoix Ardèche
Date d'inscription : 15/07/2012

Revenir en haut Aller en bas

[Résolu] Roues avant n'entraînent plus !!! Empty Re: [Résolu] Roues avant n'entraînent plus !!!

Message  Julien4x4 le 2013-10-27, 19:43

Julien4x4
Julien4x4
moderateur
moderateur

Nombre de messages : 9762
Age : 32
Localisation : Brach / Pessac / Grayan et L'hopital (33)
Date d'inscription : 20/02/2009

Revenir en haut Aller en bas

[Résolu] Roues avant n'entraînent plus !!! Empty Re: [Résolu] Roues avant n'entraînent plus !!!

Message  pilou le 2013-10-27, 19:55

Merci Julien avec ça je devrai réussir à me dépatouiller:lol: de plus j'ai déjà fait l'opé sur ma WILLYS study une question plus loin dans le post "teamtoyota" parle de joint d'arret en bout d'arbre confused j'ai justement le numero "23 d'univers toy"ou justement il y a le reportage sur la refection des pivots je vois pas ce joint confused 

pilou
passe en courtes
passe en courtes

Nombre de messages : 129
Age : 50
Localisation : Ardoix Ardèche
Date d'inscription : 15/07/2012

Revenir en haut Aller en bas

[Résolu] Roues avant n'entraînent plus !!! Empty Re: [Résolu] Roues avant n'entraînent plus !!!

Message  Teamtoyota19 le 2013-10-28, 22:55

Ce n'est pas un joint, mais un jonc d'arrêt, une bague fendue si tu préfères, il te faudra obligatoirement l'enlever pour démonter ton corps de moyeu complet (corps de moyeu = partie chrômée du moyeu) ce sont les termes techniques employés sur les vues découpées de chez Toy.

Fais attention à ne pas trop bourrer de graisse. Pour la réfection des moyeux, y'a rien de complexe, tu les nettoie bien, tu regraisses et tu mets des joints papier neufs pour l'étanchéité.

_________________
Planète4x4, votre forum, notre passion !
Teamtoyota19
Teamtoyota19
moderateur
moderateur

Nombre de messages : 13861
Age : 30
Localisation : Corrèze (19)
Date d'inscription : 25/02/2009

http://www.teamtoyota19.skyblog.com

Revenir en haut Aller en bas

[Résolu] Roues avant n'entraînent plus !!! Empty Re: [Résolu] Roues avant n'entraînent plus !!!

Message  pilou le 2013-10-28, 23:11

Merci je vais aussi faire mes joints spy de pont AV ,existe t'il un kit pour réfection de moyeux ????

pilou
passe en courtes
passe en courtes

Nombre de messages : 129
Age : 50
Localisation : Ardoix Ardèche
Date d'inscription : 15/07/2012

Revenir en haut Aller en bas

[Résolu] Roues avant n'entraînent plus !!! Empty Re: [Résolu] Roues avant n'entraînent plus !!!

Message  Teamtoyota19 le 2013-10-30, 11:45

Tu as un kit complet pour refaire tes joints de bols environ 130€ de mémoire, et je pense que les joints papier sont dedans pour les moyeux.

_________________
Planète4x4, votre forum, notre passion !
Teamtoyota19
Teamtoyota19
moderateur
moderateur

Nombre de messages : 13861
Age : 30
Localisation : Corrèze (19)
Date d'inscription : 25/02/2009

http://www.teamtoyota19.skyblog.com

Revenir en haut Aller en bas

[Résolu] Roues avant n'entraînent plus !!! Empty Trouver !!!!!!!

Message  pilou le 2013-11-08, 11:26

pleur Crying or Very sad Je crois avoir trouver la raison démontage du moyeu "FREE LOCK" et absence de bille de verouillage Suspect sortis et dégraisser le petit ressort je vais quand même pas changer toute la pièce pour cette foutue bille Sad Sad  si quelqu'un à ça dans sont tas de pièces je suis preneur MERCI!!!!!!

pilou
passe en courtes
passe en courtes

Nombre de messages : 129
Age : 50
Localisation : Ardoix Ardèche
Date d'inscription : 15/07/2012

Revenir en haut Aller en bas

[Résolu] Roues avant n'entraînent plus !!! Empty Re: [Résolu] Roues avant n'entraînent plus !!!

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum