www.planete4x4.com
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.

Questions boite automatique

Aller en bas

Questions boite automatique Empty Questions boite automatique

Message  philippe75 le 2013-05-14, 17:34

re bonjour à tous

comme indiqué dans ma présentation je suis arrivé chez vous en cherchant des infos sur la boite du surf, à l'origine il était là pour pièces pour tout transférer sur l'hilux mais vu l’état exceptionnel je ne sais plus que faire, le problème n'est pas là....

je suis totalement novice en boite auto, je viens donc aux questions :
1) depuis quelques jours parfois (mais c'est rare) j'ai l'impression que le véhicule ne part pas il y a un temps (bref) entre l'appuis sur le pédale des gaz et le moment ou l'acceleration part comme si avec un boite manuelle on maitenait un petite pression sur la pédale d'embrayage pendant 2s et que l'on relâchait je précise qu'à chaque fois le moteur était chaud, que le niveau d'huile de boite est bon, que la couleur est correcte, on ne sait jamais vraiment le passé mais il semble avoir était vraiment bien entretenu vu le nombre de facture que j'ai et il à 230000 kms
j'ai que cela pouvait venir de la crépine ou de l'huile en elle même
j'aimerai vos avis sur la chose et où trouver ces pièces (crépine de boite et joints nécessaires) sachant que le véhicule semble t'il était réservé au marché japonnais et que c'est pour cela que je ne trouve rien sur cette boite je suis preneur de toute infos et documentations

je sais qu'il faut une question par sujet mais comme c'est peut etre lié

2) j'ai également remarqué depuis peu un petit craquement grognement (pas facile de décrire un bruit) que me fait penser un à bruit de roulement avec du jeu quand la boite est en prise sur D ou 2 (à chaque fois) en 2WD (pas essayé en 4WD) le bruit est très léger peu apparaître en l’arrêt ou en roulant, quand ça arrive je repasse en N le bruit s'arrete je re enclenche D le bruit n'est plus la jusque à un certain moment totalement aléatoire ou bout de 2 kms comme 3 ou 4 jours sans revenir

3) question subsidiaire : est il possible de repasser en boite meca ? mêmes encrages cloche/bloc moteur, même vilebrequin etc .... avec celle d'un 2.4 par exemple ou autre je suis ouvert

je sais que ça fait beaucoup et merci d'avoir lu jusque là

je rappel surf 3.0 TD boite auto SSRX conduite LHD de 1995

merci d'avance pour vos réponses

philippe75
Debutant
Debutant

Nombre de messages : 9
Age : 45
Date d'inscription : 14/05/2013

Revenir en haut Aller en bas

Questions boite automatique Empty Re: Questions boite automatique

Message  Teamtoyota19 le 2013-05-14, 17:49

N'étant pas un mécano' de métier, pour une huile il ne faut pas se fier à sa couleur... Une huile peut être claire mais peut avoir perdu toutes ses qualités de lubrification etc...

Déjà sais-tu à quel kilométrage a était fait la dernière vidange de boîte ? Il ne faut pas mettre de l'huile pour boîte manuelle !

Donc déjà il te faut avoir les bonnes références d'huile et vidanger déjà et mettre de l'huile neuve, ça gâtera pas Smile

Pour ton bruit, je penserai à roulement de boîte, mais là pour en être sûr, il faudrai avoir le véhicule sous les yeux pour écouter tout ça Embarassed

Monter une boîte manu' n'est pas bête, mais il y a aura certainement des modifications à apporter (voir la cloche) et surtout l'emplacement des leviers de vitesses, vu que tu es en auto.

En espérant t'avoir éclairé, j'espère que les collègues complèteront cheers

_________________
Planète4x4, votre forum, notre passion !
Teamtoyota19
Teamtoyota19
moderateur
moderateur

Nombre de messages : 14009
Age : 31
Localisation : Corrèze (19)
Date d'inscription : 25/02/2009

http://www.teamtoyota19.skyblog.com

Revenir en haut Aller en bas

Questions boite automatique Empty Re: Questions boite automatique

Message  philippe75 le 2013-05-14, 19:06

oui c'est certain la couleur ne veux pas forcement dire quelque chose mais au moins elle n'est pas chargée et ce n'est pas du goudron

oui je vais faire la vidange, il semble que la même crépine est montée sur d'autre boite auto toyota dont celle des supra, je vais passer chez toyota et voir s'il peuvent également avoir les joints de cette boite qui semble vraiment rare elle n’apparaît dans aucuns des catalogues en ligne que j'ai trouvé même ceux qui demande si le véhicule est prévu pour la marché japonais il n'y a aucun 3.0TD 4 cylindres proposé avec boite auto No affraid

pour le changement d'automatique en manu les "modifs" c'est pas grave le tout c'est de savoir si réalisable quitte à racheter un véhicule complet comme donneur, au cas où la boite est de réels soucis

si je trouve crépine et joints on verra déjà après une vidange

voilà la bête :
Questions boite automatique Surf10

philippe75
Debutant
Debutant

Nombre de messages : 9
Age : 45
Date d'inscription : 14/05/2013

Revenir en haut Aller en bas

Questions boite automatique Empty Re: Questions boite automatique

Message  philippe75 le 2013-05-15, 09:49

bon passage chez Toyota je donne les caractéristiques du véhicule = "M'sieur votre véhicule n'existe pas", moi : "si il existe il est sur le parking devant la vitrine..." Very Happy

avec les infos de la plaque constructeur, chez toyota ils me disent que même sur leur reseau mondial ils ne trouvent pas rouge car qu'il leur faut le VIN, où je le trouve ce numéro VIN ?

plaque constructeur :
model : KD-KZN130w-GKPQT
engine : 1KZ-TE 2982cc
Frame : KZN130-*******
Trim : HW11
Trans/axe : A343F G294
plant/build : A52
+ 1 ligne en japonnais Suspect

d'un autre coté plus de soucis depuis 5 jours Cool mais je voudrais quand même changer cette crépine pour faire la vidange


philippe75
Debutant
Debutant

Nombre de messages : 9
Age : 45
Date d'inscription : 14/05/2013

Revenir en haut Aller en bas

Questions boite automatique Empty Re: Questions boite automatique

Message  philippe75 le 2013-05-15, 17:11

j'ai cherché sur internet et il semble qu'il n'existe pas de VIN pour ce véhicule réservé à l'origine au marché japonnais (bien qu'il semble quand même bien présent sur le marché anglais)

car sur l'encodage du VIN toyota pour les véhicules SUV de 1983 à 1995 il n'y a pas de 3.0 TD 4 cylindres (1KZ-TE) (ni pour les autres années et autres catégories de véhicules d'ailleurs) comme si ce moteur n’existait pas:
Questions boite automatique Vin10

alors est il vraiment impossible d'identifier un véhicule chez toyota sans le VIN ou je suis tomber sur une personne de mauvaise volonté

car ici http://www.toyodiy.com/parts/q.html

on arrive pourtant à l'identifier et il est même précisé que pour les véhicules destinés au marché japonnais il faut utiliser le numéro de chassis, et ça fonctionne :
Questions boite automatique Diy10

alors comment un site non officiel pourrait avoir plus de facilités à trouver des renseignements que toyota, je pense vraiment ne pas être tombé sur la bonne personne....

au passage on voit ici que le surf immatriculé pour la 1ere fois en 1995 est en fait de septembre 1994

philippe75
Debutant
Debutant

Nombre de messages : 9
Age : 45
Date d'inscription : 14/05/2013

Revenir en haut Aller en bas

Questions boite automatique Empty Re: Questions boite automatique

Message  Julien4x4 le 2013-05-15, 18:16

philippe75 a écrit:bon passage chez Toyota je donne les caractéristiques du véhicule = "M'sieur votre véhicule n'existe pas",
moi : "si il existe il est sur le parking devant la vitrine..." Very Happy
mdr déjà vécu ça aussi Very Happy
Julien4x4
Julien4x4
moderateur
moderateur

Nombre de messages : 9888
Age : 32
Localisation : Brach (33480)
Date d'inscription : 20/02/2009

Revenir en haut Aller en bas

Questions boite automatique Empty Re: Questions boite automatique

Message  Teamtoyota19 le 2013-05-15, 18:24

Tu sais ça ne m'étonnes pas, il ne faut pas trop en demander en concession, c'est hors de leur portée mdr mdr

En tout cas ton véhicule existe bel et bien et encore heureux, imagine tu aurai le seul véhicule, il serait classé comme "collector" et vaudrai un paquet de dollars king

Crois-tu qu'il est nécessaire de changer cette crépine ?

Et pour l'info', comme tu as l'air passionné et motivé dans tes recherches que je te souhaite de résoudre, si ce 4x4 était destiné au marché japonais, comment est-il arrivé entre tes mains ? pirat

_________________
Planète4x4, votre forum, notre passion !
Teamtoyota19
Teamtoyota19
moderateur
moderateur

Nombre de messages : 14009
Age : 31
Localisation : Corrèze (19)
Date d'inscription : 25/02/2009

http://www.teamtoyota19.skyblog.com

Revenir en haut Aller en bas

Questions boite automatique Empty Re: Questions boite automatique

Message  eric27 le 2013-05-15, 18:38

voici un lien sur le surf,ca doit etre la doc d origine en anglais,si tu ne l as pas ou si ca peut d aider
http://fr.scribd.com/doc/49184124/ToyotaSurfOwnersManual

eric27
Pro des chemins
Pro des chemins

Nombre de messages : 711
Age : 43
Localisation : 27
Date d'inscription : 22/12/2010

Revenir en haut Aller en bas

Questions boite automatique Empty Re: Questions boite automatique

Message  lorangerover le 2013-05-15, 19:27

Origine ou pas ... t'as une boite auto !

Glisses toi dessous et cherche la plaque du fabriquant . Par exemple la 4HP22 du Range .
C'est une boite auto très rependue à l'époque de ton Toy ..... Dés fois que !!!
Il est normal d'avoir un léger patinage au démarrage surtout à froid .
Il ne faut surtout pas négliger l'entretien de la boite entre autre sa vidange ts ls 20 Mkm . Car à chaque vidange on ne vide que 5 sur les 9,.. qu'elle contient . Les 4 l naviguent entre convertisseur et boite .
Sur la boite du Range il y a aussi une crépine à remplacer ( c'est un filtre métallique qu'il est possible de nettoyer mais à 15€ le kit !!! ) à chaque vidange .
Voila ce que je peux te dire sur la BA

Questions boite automatique S7302710
lorangerover
lorangerover
Pro des chemins
Pro des chemins

Nombre de messages : 737
Age : 53
Localisation : St Quentin / Le Mans
Date d'inscription : 21/07/2010

http://onlyroverv8.forumactif.org/

Revenir en haut Aller en bas

Questions boite automatique Empty Re: Questions boite automatique

Message  philippe75 le 2013-05-15, 19:40

lorangerover a écrit:Origine ou pas ... t'as une boite auto !

Glisses toi dessous et cherche la plaque du fabriquant . Par exemple la 4HP22 du Range .
C'est une boite auto très rependue à l'époque de ton Toy ..... Dés fois que !!!
Il est normal d'avoir un léger patinage au démarrage surtout à froid .
Il ne faut surtout pas négliger l'entretien de la boite entre autre sa vidange ts ls 20 Mkm . Car à chaque vidange on ne vide que 5 sur les 9,.. qu'elle contient . Les 4 l naviguent entre convertisseur et boite .
Sur la boite du Range il y a aussi une crépine à remplacer ( c'est un filtre métallique qu'il est possible de nettoyer mais à 15€ le kit !!! ) à chaque vidange .
Voila ce que je peux te dire sur la BA

c'est d'origine c'est une A343F G294 montée également sur land cruiser prado, land cruiser serie 80, 100 et semble t'il 120, et aussi sur lexus 450 et 470 jusque 2002 mais chez mon concess y connaissent pas...
le léger patinage que j'avais décrit n'était pas normal j'ai vraiment vu une différence par rapport à la normal un temps de retard de près de 2 secondes où il ne se passe rien du tout

philippe75
Debutant
Debutant

Nombre de messages : 9
Age : 45
Date d'inscription : 14/05/2013

Revenir en haut Aller en bas

Questions boite automatique Empty Re: Questions boite automatique

Message  philippe75 le 2013-05-15, 19:41

eric27 a écrit:voici un lien sur le surf,ca doit etre la doc d origine en anglais,si tu ne l as pas ou si ca peut d aider
http://fr.scribd.com/doc/49184124/ToyotaSurfOwnersManual

merci pour le manuel de l'utilisateur

philippe75
Debutant
Debutant

Nombre de messages : 9
Age : 45
Date d'inscription : 14/05/2013

Revenir en haut Aller en bas

Questions boite automatique Empty Re: Questions boite automatique

Message  philippe75 le 2013-05-15, 20:14

Teamtoyota19 a écrit:Tu sais ça ne m'étonnes pas, il ne faut pas trop en demander en concession, c'est hors de leur portée mdr mdr

En tout cas ton véhicule existe bel et bien et encore heureux, imagine tu aurai le seul véhicule, il serait classé comme "collector" et vaudrai un paquet de dollars king

Crois-tu qu'il est nécessaire de changer cette crépine ?

Et pour l'info', comme tu as l'air passionné et motivé dans tes recherches que je te souhaite de résoudre, si ce 4x4 était destiné au marché japonais, comment est-il arrivé entre tes mains ? pirat

peut être pas nécessaire mais si j'ouvre... je préfère avoir une neuve au cas où, et surtout il me faut les joints avant d'ouvrir, d'ailleurs étrange j'ai trouvé le kit aux usa mais qui ne propose pas l'expédition internationale (donc le kit existe) alors que mon concess me dit qu'il n'y a pas de joint mais que c'est une pate type auto joint bleu spéciale boite de vitesse à 80€ le tube type tube dentifrice j'ai peur que sous prétexte de ne pas trouver le véhicule il essaye quand même de me vendre quelque chose...

en fait je cherchais un moteur 3L pour mettre dans l'hilux 2.4D pour circuit évidement Wink

ayant déjà fait l'expérience d'achat au royaume uni avec un discovery, en debut d'année je trouve ce surf 3.0 TD en vente qui n'a pas tourné pendant 1 an suite à un arrêt volontaire à l'apparition d'un bruit moteur (fort claquement), compresseur de clim manquant, alternateur HS, batteries à remplacer, durites silicone, culasse neuve remplacée chez toyota suite à surchauffe, radiateur neuf de grande taille, 4 pneus neufs, rehaussé 4 amortisseurs neufs, ligne inox neuve avec sortie dans pare choc, intérieur comme neuf, carrosserie en bon état juste 1 ou 2 petites rayures normal pour l'age et pour 1200£ je me dis soit c'est pas trop méchant, soit il y a plein de choses à récupérer sauf le moteur dommage c'était le but, et au pire un A/R pour rien en quelques coups de téléphone et heures plus tard l’expédition et mise en place et 21h on était de retour avec le surf (photo au cul de l'ambulance qui sera certainement amenée à refaire des A/R en GB)

il n'y a pas eu d'hésitation car avec 2 batteries neuve le fort claquement moteur avait disparue c'était la pompe à GO qui claquée par manque de pêche de la batterie qui avait était flinguée par le regulateur HS Very Happy
du coup remise en état 240€ pour un alternateur, 140€ pour la batterie la 2ieme a été récupérée avec un désulfateur, A/R bouffe essence péage ferry environ 350€
total 2270€ je pense que ce n'est pas une mauvaise affaire

j'ai toutes ou presque les factures et une fois rentré dans un grand carton dans coffre il y avait 2 étriers avant neufs avec plaquettes encore dans l'emballage, et radiateur neuf taille origine

philippe75
Debutant
Debutant

Nombre de messages : 9
Age : 45
Date d'inscription : 14/05/2013

Revenir en haut Aller en bas

Questions boite automatique Empty Re: Questions boite automatique

Message  lorangerover le 2013-05-15, 20:19

philippe75 a écrit:
c'est d'origine c'est une A343F G294 montée également sur land cruiser prado, land cruiser serie 80, 100 et semble t'il 120, et aussi sur lexus 450 et 470 jusque 2002 mais chez mon concess y connaissent pas...
le léger patinage que j'avais décrit n'était pas normal j'ai vraiment vu une différence par rapport à la normal un temps de retard de près de 2 secondes où il ne se passe rien du tout

Oki ma culture en "Jap" est voisine du néant ou presque Surprised n'enfin c'était pour faire avancer le chemil le chimili le truc quoi clown
lorangerover
lorangerover
Pro des chemins
Pro des chemins

Nombre de messages : 737
Age : 53
Localisation : St Quentin / Le Mans
Date d'inscription : 21/07/2010

http://onlyroverv8.forumactif.org/

Revenir en haut Aller en bas

Questions boite automatique Empty Re: Questions boite automatique

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum