Planete4x4
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Le Deal du moment : -25%
Nike Waffle Trainer 2
Voir le deal
74.97 €

[Résolu] Problème pont avant LJ70

2 participants

Aller en bas

[Résolu] Problème pont avant LJ70 Empty [Résolu] Problème pont avant LJ70

Message  Invité 2012-04-22, 22:23

Bonjour à tous !!

Voilà mon petit soucis c'est que je viens d'acheter un lj 70 avec 130.000kms certifiés avec carnet d'entretien de chez toyota mais problème au niveau du pont avant, les deux voyants s'allument quand je veux passer en mode 4x4 et j'entends bien les moteurs electrique aux roues mais le pont ne s'enclenche pas !!!

Alors que faire ?

Invité
Invité


Revenir en haut Aller en bas

[Résolu] Problème pont avant LJ70 Empty Re: [Résolu] Problème pont avant LJ70

Message  Teamtoyota19 2012-04-22, 22:34

Alors sois tu peux contrôler tes charbons, ça se change, sois passer en moyeux manuels, type AVM, ou encore mieux en moyeux Aisin Very Happy

_________________
Planète4x4, votre forum, notre passion !
Teamtoyota19
Teamtoyota19
moderateur
moderateur

Nombre de messages : 14371
Age : 32
Localisation : Corrèze (19)
Date d'inscription : 25/02/2009

http://www.teamtoyota19.skyblog.com

Revenir en haut Aller en bas

[Résolu] Problème pont avant LJ70 Empty pont pavant

Message  Invité 2012-04-22, 22:36

il faut tout demonter?

Invité
Invité


Revenir en haut Aller en bas

[Résolu] Problème pont avant LJ70 Empty Re: [Résolu] Problème pont avant LJ70

Message  Teamtoyota19 2012-04-22, 23:20

Pour les AVM, faut virer tes électriques et mettre en place des AVM. Mais bon moi perso' les AVM je ne recommande pas, je suis encore emmerdé avec les miens silent

_________________
Planète4x4, votre forum, notre passion !
Teamtoyota19
Teamtoyota19
moderateur
moderateur

Nombre de messages : 14371
Age : 32
Localisation : Corrèze (19)
Date d'inscription : 25/02/2009

http://www.teamtoyota19.skyblog.com

Revenir en haut Aller en bas

[Résolu] Problème pont avant LJ70 Empty Re: [Résolu] Problème pont avant LJ70

Message  Julien4x4 2012-04-23, 18:01

viens lui les tiens Clém' lol!
Julien4x4
Julien4x4
moderateur
moderateur

Nombre de messages : 10067
Age : 33
Localisation : Brach (33480)
Date d'inscription : 20/02/2009

Revenir en haut Aller en bas

[Résolu] Problème pont avant LJ70 Empty Re: [Résolu] Problème pont avant LJ70

Message  Teamtoyota19 2012-04-23, 23:22

Le pire c'est que les miens n'ont rien !!! Des joints neufs et roule !!! Pour ma part j'ai donné lol!
S'il veut bou

_________________
Planète4x4, votre forum, notre passion !
Teamtoyota19
Teamtoyota19
moderateur
moderateur

Nombre de messages : 14371
Age : 32
Localisation : Corrèze (19)
Date d'inscription : 25/02/2009

http://www.teamtoyota19.skyblog.com

Revenir en haut Aller en bas

[Résolu] Problème pont avant LJ70 Empty Re: [Résolu] Problème pont avant LJ70

Message  Invité 2012-04-25, 10:30

avm renforcé c'est ce que j'ai et il en prend dans la guele!!!!!!! tkt pour le mioment je suis content on verra la bourgogne!! Very Happy

Invité
Invité


Revenir en haut Aller en bas

[Résolu] Problème pont avant LJ70 Empty Re: [Résolu] Problème pont avant LJ70

Message  Teamtoyota19 2012-04-25, 13:32

Il en prend où ... Sur la route ? dehors

_________________
Planète4x4, votre forum, notre passion !
Teamtoyota19
Teamtoyota19
moderateur
moderateur

Nombre de messages : 14371
Age : 32
Localisation : Corrèze (19)
Date d'inscription : 25/02/2009

http://www.teamtoyota19.skyblog.com

Revenir en haut Aller en bas

[Résolu] Problème pont avant LJ70 Empty Re: [Résolu] Problème pont avant LJ70

Message  Invité 2012-04-25, 18:29

clem chamboulive!!! non mais moi je casse pas les vis clem!! ouch Very Happy

Invité
Invité


Revenir en haut Aller en bas

[Résolu] Problème pont avant LJ70 Empty Re: [Résolu] Problème pont avant LJ70

Message  Invité 2012-04-27, 22:45

probleme réglé , il y avait qu'un seul moteur qui fonctionnait sur les 2, donc petit moteur changé et c'est repartis

Invité
Invité


Revenir en haut Aller en bas

[Résolu] Problème pont avant LJ70 Empty Re: [Résolu] Problème pont avant LJ70

Message  Teamtoyota19 2012-04-27, 22:48

Parfait alors tu retrouves donc les joies d'avoir un pont avant Twisted Evil

Comment tu t'ai dépanné ?

_________________
Planète4x4, votre forum, notre passion !
Teamtoyota19
Teamtoyota19
moderateur
moderateur

Nombre de messages : 14371
Age : 32
Localisation : Corrèze (19)
Date d'inscription : 25/02/2009

http://www.teamtoyota19.skyblog.com

Revenir en haut Aller en bas

[Résolu] Problème pont avant LJ70 Empty Re: [Résolu] Problème pont avant LJ70

Message  Invité 2012-04-27, 23:04

j' ai démonté le cache du moyeu coté droit et tout était nickel !! mais quand j'ai actionné le bouton electrique , je me suis appercu que le petit moteur ne tourné pas , par contre j'arrivais a tourner le pignon a la main ce qui n'est pas mormal, je suis donc allé chez le garagiste a qui je l'avais acheté et il m'a fourni un moteur neuf que j'ai remonté !!! ET VOILA CA MARCHE NICKEL

Invité
Invité


Revenir en haut Aller en bas

[Résolu] Problème pont avant LJ70 Empty Re: [Résolu] Problème pont avant LJ70

Message  Teamtoyota19 2012-04-27, 23:13

Cher ?

_________________
Planète4x4, votre forum, notre passion !
Teamtoyota19
Teamtoyota19
moderateur
moderateur

Nombre de messages : 14371
Age : 32
Localisation : Corrèze (19)
Date d'inscription : 25/02/2009

http://www.teamtoyota19.skyblog.com

Revenir en haut Aller en bas

[Résolu] Problème pont avant LJ70 Empty Re: [Résolu] Problème pont avant LJ70

Message  Invité 2012-04-28, 19:09

ba écoute pour le prix je ne peux pas te dire car le garage m'en a fait cadeau!!! mais faut dire il n'y a que 15 jours que je lui ai acheté !!

Invité
Invité


Revenir en haut Aller en bas

[Résolu] Problème pont avant LJ70 Empty Re: [Résolu] Problème pont avant LJ70

Message  Teamtoyota19 2012-04-28, 23:18

Encore heureux alors hello

_________________
Planète4x4, votre forum, notre passion !
Teamtoyota19
Teamtoyota19
moderateur
moderateur

Nombre de messages : 14371
Age : 32
Localisation : Corrèze (19)
Date d'inscription : 25/02/2009

http://www.teamtoyota19.skyblog.com

Revenir en haut Aller en bas

[Résolu] Problème pont avant LJ70 Empty Re: [Résolu] Problème pont avant LJ70

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum