[Question] Relais de démarreur sur LJ73

Page 2 sur 2 Précédent  1, 2

Aller en bas

[Question] Relais de démarreur sur LJ73 - Page 2 Empty Re: [Question] Relais de démarreur sur LJ73

Message  Le montagnol 65 le 2011-04-19, 20:31

C 'est bon les gars je l' ai trouvé....
Tout connement il était juste à côté de celui du préchauffage mais en revanche il ne lui ressemblait pas du tout...
J' ai monté celui que j' avais d' avance et tout re marche!

Un grand merci à vous les gars! mais surtout à Eric! Super sympa de ta part mon pot! Wink
Le montagnol 65
Le montagnol 65
passe ses nuits sur le forum !
passe ses nuits sur le forum !

Nombre de messages : 2407
Age : 33
Localisation : Les Hautes Pyrénées (65)
Date d'inscription : 15/09/2010

Revenir en haut Aller en bas

[Question] Relais de démarreur sur LJ73 - Page 2 Empty Re: [Question] Relais de démarreur sur LJ73

Message  eric27 le 2011-04-19, 23:03

Ba voila,no problemo,c est reparti pour se WE

eric27
Pro des chemins
Pro des chemins

Nombre de messages : 707
Age : 42
Localisation : 27
Date d'inscription : 22/12/2010

Revenir en haut Aller en bas

[Question] Relais de démarreur sur LJ73 - Page 2 Empty Re: [Question] Relais de démarreur sur LJ73

Message  Mimou le 2011-12-15, 11:49

excuse moi montagnol j arrive un peu tard mais quels étaient les symptomes car moi à froid j ai des ratés avec le démarreur ,il tourne mais n entraine pas le volant moteur, a chaud plus de soucis!
Mimou
Mimou
Trialiste
Trialiste

Nombre de messages : 354
Age : 37
Localisation : Bourg sur gironde
Date d'inscription : 13/12/2011

Revenir en haut Aller en bas

[Question] Relais de démarreur sur LJ73 - Page 2 Empty Re: [Question] Relais de démarreur sur LJ73

Message  Le montagnol 65 le 2011-12-15, 12:34

Moi il ne démarrait plus du tout. Le relais ne laissait pas passer le jus Wink
Le montagnol 65
Le montagnol 65
passe ses nuits sur le forum !
passe ses nuits sur le forum !

Nombre de messages : 2407
Age : 33
Localisation : Les Hautes Pyrénées (65)
Date d'inscription : 15/09/2010

Revenir en haut Aller en bas

[Question] Relais de démarreur sur LJ73 - Page 2 Empty Re: [Question] Relais de démarreur sur LJ73

Message  Mimou le 2011-12-15, 17:14

Bon tant pis merci quand même je vais voir à le changer! Ça peut être le pignon lanceur et ça coûte 150€!!! J en ai trouvé un d occaz pour 60€.
Les phase 1 et 2 se montent ils l un à la place de l autre?
Mimou
Mimou
Trialiste
Trialiste

Nombre de messages : 354
Age : 37
Localisation : Bourg sur gironde
Date d'inscription : 13/12/2011

Revenir en haut Aller en bas

[Question] Relais de démarreur sur LJ73 - Page 2 Empty Re: [Question] Relais de démarreur sur LJ73

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum