[Résolu] Difficultées à démarrer LJ70.

Aller en bas

[Résolu] Difficultées à démarrer LJ70.

Message  pilou le 2015-12-14, 21:14

Bonjour à tous,

Petits soucis de démarrage à froid sur mon LJ en insistant sur le démarreur le moteur tourne mais ne pète pas. Une fumée blanche est sortie au niveau de l'admission (je crois) car j'étais dedans lol! et une fumée blanche de l'échappement. Je pensais à une panne des bougies de chauffe, mais en appuyant sur le champignon d'amorçage du filtre à gaz oil il à démarré What a Face . Je fais une quinzaine de kilomètres, je coupe le contact, j'essaie de redémarrer à chaud donc, et là quart de tour il pète. Le lendemain même chose pas de démarrage à froid confused j'ai besoin de vos lumières merci les gars !!!!!!!!!!!!!!!!!! coucou1

pilou
passe en courtes
passe en courtes

Nombre de messages : 129
Age : 48
Localisation : Ardoix Ardèche
Date d'inscription : 15/07/2012

Revenir en haut Aller en bas

Re: [Résolu] Difficultées à démarrer LJ70.

Message  Teamtoyota19 le 2015-12-14, 21:24

Prise d'air ?

_________________

                                               Planète4x4, votre forum, notre passion !
avatar
Teamtoyota19
moderateur
moderateur

Nombre de messages : 12818
Age : 28
Localisation : Corrèze (19)
Date d'inscription : 25/02/2009

http://www.teamtoyota19.skyblog.com

Revenir en haut Aller en bas

Re: [Résolu] Difficultées à démarrer LJ70.

Message  Julien4x4 le 2015-12-14, 22:33

oui, si tu es sur que le préchauffage est bon c'est peu être la membrane du support du filtre à gazole qui est morte
avatar
Julien4x4
moderateur
moderateur

Nombre de messages : 9210
Age : 30
Localisation : Brach / Pessac / Grayan et L'hopital (33)
Date d'inscription : 20/02/2009

Revenir en haut Aller en bas

Re: [Résolu] Difficultées à démarrer LJ70.

Message  Teamtoyota19 le 2015-12-14, 23:34

Les porte-filtres sont souvent défaillants, il faudrait pomper de temps en temps dessus Neutral
Vérifier le porte-filtre, en premier... Tu n'as pas de poire manuelle sur ton circuit ?

_________________

                                               Planète4x4, votre forum, notre passion !
avatar
Teamtoyota19
moderateur
moderateur

Nombre de messages : 12818
Age : 28
Localisation : Corrèze (19)
Date d'inscription : 25/02/2009

http://www.teamtoyota19.skyblog.com

Revenir en haut Aller en bas

Re: [Résolu] Difficultées à démarrer LJ70.

Message  pilou le 2015-12-15, 19:38

Merci pour vos réponses non pas de poires manuelle,si j'ai bien compris ça voudrais dire qu'il se désamorce ?? ce qui me parait bisard c'est la fumée qui est sortie du moteur !!!!

pilou
passe en courtes
passe en courtes

Nombre de messages : 129
Age : 48
Localisation : Ardoix Ardèche
Date d'inscription : 15/07/2012

Revenir en haut Aller en bas

Re: [Résolu] Difficultées à démarrer LJ70.

Message  Julien4x4 le 2015-12-15, 20:56

pilou a écrit:si j'ai bien compris ça voudrais dire qu'il se désamorce ??
oui Wink la membrane du porte filtre est surement usée donc elle laisserai passer de l'air ...
avatar
Julien4x4
moderateur
moderateur

Nombre de messages : 9210
Age : 30
Localisation : Brach / Pessac / Grayan et L'hopital (33)
Date d'inscription : 20/02/2009

Revenir en haut Aller en bas

Re: [Résolu] Difficultées à démarrer LJ70.

Message  pilou le 2015-12-16, 23:36

Dac j'ai commander la pièce chez EURO 4x4 cheers J evous tiens au jus pour la suite merci encore bounce

pilou
passe en courtes
passe en courtes

Nombre de messages : 129
Age : 48
Localisation : Ardoix Ardèche
Date d'inscription : 15/07/2012

Revenir en haut Aller en bas

Re: [Résolu] Difficultées à démarrer LJ70.

Message  pilou le 2015-12-19, 16:26

Yesssssssssssss:cheers: cheers cheers cheers  nickel porte filtre changer démarrage au quart de tour bounce bounce bounce Encore merci les gars pour votre aide planete4x4

pilou
passe en courtes
passe en courtes

Nombre de messages : 129
Age : 48
Localisation : Ardoix Ardèche
Date d'inscription : 15/07/2012

Revenir en haut Aller en bas

Re: [Résolu] Difficultées à démarrer LJ70.

Message  Teamtoyota19 le 2015-12-19, 16:31

En effet ces porte-filtres sont vraiment souvent en cause...

_________________

                                               Planète4x4, votre forum, notre passion !
avatar
Teamtoyota19
moderateur
moderateur

Nombre de messages : 12818
Age : 28
Localisation : Corrèze (19)
Date d'inscription : 25/02/2009

http://www.teamtoyota19.skyblog.com

Revenir en haut Aller en bas

Re: [Résolu] Difficultées à démarrer LJ70.

Message  pilou le 2015-12-20, 13:08

Eh M.... Ce matin essais à froid il a démarrer mais pas comme d'hab Suspect au bout du deuxième coup de démarreur avec une épaisse fumée gris bleu à l'échappement est ce que mes bougies n'en serait pas la cause ? confused

pilou
passe en courtes
passe en courtes

Nombre de messages : 129
Age : 48
Localisation : Ardoix Ardèche
Date d'inscription : 15/07/2012

Revenir en haut Aller en bas

Re: [Résolu] Difficultées à démarrer LJ70.

Message  Teamtoyota19 le 2015-12-20, 23:38

A voir aussi... Tu sais depuis de quand elle sont montées ?

_________________

                                               Planète4x4, votre forum, notre passion !
avatar
Teamtoyota19
moderateur
moderateur

Nombre de messages : 12818
Age : 28
Localisation : Corrèze (19)
Date d'inscription : 25/02/2009

http://www.teamtoyota19.skyblog.com

Revenir en haut Aller en bas

Re: [Résolu] Difficultées à démarrer LJ70.

Message  pilou le 2015-12-22, 14:13

Ben non !!! J'ai le TOY depuis 3ans !!!!!!! donc ???????

pilou
passe en courtes
passe en courtes

Nombre de messages : 129
Age : 48
Localisation : Ardoix Ardèche
Date d'inscription : 15/07/2012

Revenir en haut Aller en bas

Re: [Résolu] Difficultées à démarrer LJ70.

Message  pilou le 2015-12-22, 14:31

Autre chose !!!!! mes bougies sont marquées 11v c'est pas du 6v normalement confused ??????????

pilou
passe en courtes
passe en courtes

Nombre de messages : 129
Age : 48
Localisation : Ardoix Ardèche
Date d'inscription : 15/07/2012

Revenir en haut Aller en bas

Re: [Résolu] Difficultées à démarrer LJ70.

Message  lili46 le 2015-12-22, 15:43

pilou a écrit:Autre chose !!!!! mes bougies sont marquées 11v c'est pas du 6v normalement confused ??????????

si si
avatar
lili46
passe ses nuits sur le forum !
passe ses nuits sur le forum !

Nombre de messages : 1920
Age : 53
Localisation : lot
Date d'inscription : 01/09/2009

http://toylot.over-blog.com

Revenir en haut Aller en bas

Re: [Résolu] Difficultées à démarrer LJ70.

Message  pilou le 2015-12-22, 16:12

Démonter les 4 bougies essayées en direct sur batterie +/- et ok les 4 rougissent !!!!! est ce que c'est normal que mes bougies soient en 11v? Sachant que mes deux relais sont en 12v Neutral Neutral LJ 70 phares ronds de 02/90 merci de vos lumières !!

pilou
passe en courtes
passe en courtes

Nombre de messages : 129
Age : 48
Localisation : Ardoix Ardèche
Date d'inscription : 15/07/2012

Revenir en haut Aller en bas

Re: [Résolu] Difficultées à démarrer LJ70.

Message  Julien4x4 le 2015-12-22, 20:26

si c'est bien un ph1 (moteur 2L-T1) il faut obligatoirement des bougies 6v sinon ça ne fonctionne pas correctement (à condition que le système soit resté celui d'origine)
avatar
Julien4x4
moderateur
moderateur

Nombre de messages : 9210
Age : 30
Localisation : Brach / Pessac / Grayan et L'hopital (33)
Date d'inscription : 20/02/2009

Revenir en haut Aller en bas

Re: [Résolu] Difficultées à démarrer LJ70.

Message  pilou le 2015-12-23, 09:51

Merci Julien le système est je pense d'origine les relais 12v le boitier de préchauffage dans la boite à gant aussi,peut être que l'ancien proprio s'est planté dans les bougies en tous les cas il a toujours bien fonctionner depuis trois ans que je l'ai. Shocked Shocked une question si c'était la bougie de l'admission qui était naze sa jouerais sur le démarrage ??

pilou
passe en courtes
passe en courtes

Nombre de messages : 129
Age : 48
Localisation : Ardoix Ardèche
Date d'inscription : 15/07/2012

Revenir en haut Aller en bas

Re: [Résolu] Difficultées à démarrer LJ70.

Message  Julien4x4 le 2015-12-23, 21:37

pour être franc avec toi je n'ai jamais eu le soucis (bougie à l'admission) mais je sais qu'elle est moins importante que celles sur la culasse
puisque ces dernières permettent de dilater les préchambres de combustion et donc le parfait "écoulement" du gazole à l'injection
avatar
Julien4x4
moderateur
moderateur

Nombre de messages : 9210
Age : 30
Localisation : Brach / Pessac / Grayan et L'hopital (33)
Date d'inscription : 20/02/2009

Revenir en haut Aller en bas

Re: [Résolu] Difficultées à démarrer LJ70.

Message  pilou le 2015-12-24, 00:19

Bon bougie d'admission démonté et tester OK j'attend mes bougies 6v mais vu que tout est bon je pense à un soucis d'arriver de gaz oil !!!

pilou
passe en courtes
passe en courtes

Nombre de messages : 129
Age : 48
Localisation : Ardoix Ardèche
Date d'inscription : 15/07/2012

Revenir en haut Aller en bas

Re: [Résolu] Difficultées à démarrer LJ70.

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum