Autopassion.net le site ddi  l'automobile cr par ses utilisateurs

[Résolu] Problème joint de culasse toy lj 70.

Page 2 sur 2 Précédent  1, 2

Aller en bas

Re: [Résolu] Problème joint de culasse toy lj 70.

Message  Teamtoyota19 le 2014-11-21, 19:04

Shocked Oula la durite était toute plate ? Moi par contre j'ai jamais vu ça !

il est conseillé de changer le carlostat et le bouchon en même temps... Mais là c'est comme si la pompe à eau avait aspiré et que ça t'ai mis le circuit sous vide...

_________________

                                               Planète4x4, votre forum, notre passion !
avatar
Teamtoyota19
moderateur
moderateur

Nombre de messages : 13182
Age : 29
Localisation : Corrèze (19)
Date d'inscription : 25/02/2009

http://www.teamtoyota19.skyblog.com

Revenir en haut Aller en bas

Re: [Résolu] Problème joint de culasse toy lj 70.

Message  trapizou le 2014-11-22, 09:33

hello personne a jamais vu sa, j'ai lhabitude qu'il m'arrive que des choses bien bizarre, je vais aujourd'hui faire tourné mon moteur avec un melange eau et st marc dans le circuit, si cela n'y fait rien je changerais mon radiateur je pense... mais vu le bordel je n'y ai meme pas le gout d'attaqué sa... sa commence a en faire des frais et du temp pour rien!! Crying or Very sad
avatar
trapizou
Trialiste
Trialiste

Nombre de messages : 185
Age : 29
Localisation : montagne ardeche/lozere
Date d'inscription : 18/07/2009

http://www.pass4x4.skyblog.com

Revenir en haut Aller en bas

Re: [Résolu] Problème joint de culasse toy lj 70.

Message  Teamtoyota19 le 2014-11-23, 00:13

Ce mélange est bien pour nettoyer comme il faut tout le circuit et ne pas hésiter à refaire l'opération si nécessaire, mais dans ton cas je pense que ça ne soit pas la "chose" qui fasse changer les choses...

Au pire des cas, change de radiateur mais bon... Après je penche toujours pour le JdC, je ne vois que par de la qualité Toyota pour ça...

Si tu avais suivi un peu le sujet de Mika avec son ex LJ 3L, bien le JdC était comprit avec la culasse, seulement grosse chauffe, rien de bon et on avait presque tout changé (radiateur, carlostat, visco-coupleur, sonde d'eau...) et rien n'y faisait, il a donc déculassé une seconde fois et remonté un joint Toyota et par la suite plus aucuns soucis !

_________________

                                               Planète4x4, votre forum, notre passion !
avatar
Teamtoyota19
moderateur
moderateur

Nombre de messages : 13182
Age : 29
Localisation : Corrèze (19)
Date d'inscription : 25/02/2009

http://www.teamtoyota19.skyblog.com

Revenir en haut Aller en bas

Re: [Résolu] Problème joint de culasse toy lj 70.

Message  trapizou le 2014-11-23, 12:59

hello hier j'ai nettoyé tout mon circuit de refroidissement, melange st marc et eau, j'ai roulé 15 min sans calorstat,aprés rincage intensif jusqu'a qu'il ne sorte plus de mousse, et j'ai eu une sacré surprise, j'avais une durite de bouché a cause d'un produit stop fuite que j'avais mis, le fond du vase d'expansion en été plein, sa fesait une espece de pate granuleuse,une belle saleté quoi, ensuite vidange du circuit et du bloque moteur ( la purge a été facile a atteindre et pas trop dur a dévissé) j'ai remis du LDR tout neuf, et la hier soir un petit tour tranquille, temperature au max entre le quart et la moitié!! je reteste cet aprem plus intensivement pour etre sur que sa veut marché comme il faut, suspense!!!! Very Happy Very Happy
avatar
trapizou
Trialiste
Trialiste

Nombre de messages : 185
Age : 29
Localisation : montagne ardeche/lozere
Date d'inscription : 18/07/2009

http://www.pass4x4.skyblog.com

Revenir en haut Aller en bas

Re: [Résolu] Problème joint de culasse toy lj 70.

Message  Teamtoyota19 le 2014-11-23, 15:27

Forcément ces produits anti-fuites sont de belles mer** !!!! J'espère que ça viendra de là !

_________________

                                               Planète4x4, votre forum, notre passion !
avatar
Teamtoyota19
moderateur
moderateur

Nombre de messages : 13182
Age : 29
Localisation : Corrèze (19)
Date d'inscription : 25/02/2009

http://www.teamtoyota19.skyblog.com

Revenir en haut Aller en bas

Re: [Résolu] Problème joint de culasse toy lj 70.

Message  patricklevieux le 2014-11-23, 22:00

j'allais justement dire radiateur bouché , les produits c'est juste pour se depanner!!!!!!!!!!
avatar
patricklevieux
Pro des chemins
Pro des chemins

Nombre de messages : 632
Age : 54
Localisation : Macau (33)
Date d'inscription : 19/08/2010

Revenir en haut Aller en bas

Re: [Résolu] Problème joint de culasse toy lj 70.

Message  gigitoy le 2014-11-24, 08:45

salut a tous , moi je penserais aux thermostat mort qui se met en travers ou ne fonctionne plus , qui se bloque , a changer en premier comme sa reste en pression , pour être sur avant de changer un joint de culasse
avatar
gigitoy
passe en courtes
passe en courtes

Nombre de messages : 127
Age : 57
Localisation : 40310 gabarret landes
Date d'inscription : 28/03/2012

Revenir en haut Aller en bas

Re: [Résolu] Problème joint de culasse toy lj 70.

Message  trapizou le 2014-11-25, 18:37

hello bon suite a l'essai en balade dimanche aprem, sur la route chauffe au maxi moitié ( avant il monté facilement au 3/4) par contre dans les chemin il a tendance a vite monté au 3/4 des qu'on lui en demande un peu trop mais refroidi aussi vite,je n'est plus de durite qui durcisse ni de bulle dans le vase,je ne sait plus quoi regardé confused , je vais essayé de rechangé mon bouchon de remplissage... , le calorstat et la sonde sont neuve! Rolling Eyes
avatar
trapizou
Trialiste
Trialiste

Nombre de messages : 185
Age : 29
Localisation : montagne ardeche/lozere
Date d'inscription : 18/07/2009

http://www.pass4x4.skyblog.com

Revenir en haut Aller en bas

Re: [Résolu] Problème joint de culasse toy lj 70.

Message  Teamtoyota19 le 2014-11-26, 15:56

Déjà tu as fais les bonnes vérifications, mais c'est tout de même bizarre... A surveiller de près..

_________________

                                               Planète4x4, votre forum, notre passion !
avatar
Teamtoyota19
moderateur
moderateur

Nombre de messages : 13182
Age : 29
Localisation : Corrèze (19)
Date d'inscription : 25/02/2009

http://www.teamtoyota19.skyblog.com

Revenir en haut Aller en bas

Re: [Résolu] Problème joint de culasse toy lj 70.

Message  ToyBaroudeur'Team le 2014-11-28, 22:41

Cherche pas plus loin t as débouchés ton radiateur mais pas assez.
refait l'opération et si ca marche pas radia neuf....
tes symptômes sont typique du radiateur partiellement bouché.
Et en plus ton lavage du circuit a améliorer. Donc....
A bientot bises Alex
avatar
ToyBaroudeur'Team
Pro des chemins
Pro des chemins

Nombre de messages : 521
Age : 34
Localisation : Chatillon La Palud (01)
Date d'inscription : 09/05/2009

http://toybaroudeur.skyrock.com

Revenir en haut Aller en bas

Re: [Résolu] Problème joint de culasse toy lj 70.

Message  trapizou le 2014-12-06, 11:00

hello a tous, bon j'ai du nouveau pour mon probleme, hier aprem demontage du radiateur, nettoyage complet,pas plus de merde que sa, changement du bouchon de radiateur au cas ou ce soit lui qui merde, remontage de tout, et je part essayé, et toujours pareil au bout de 2 km chauffe au 3/4,j'ouvre le capot et la radiateur tiede comme si le calorstat ne s'ouvré pas,en sachant qu'il est neuf et que c le 2eme que j'y met je commence a chauffé moi aussi Twisted Evil et la un doute me vien a l'esprtit avec un pot, esque la sonde deconneré pas??? ( elle est neuve) retour a la maison et montage de ma vieille sonde, et la miracle sa ne chauffe plus du tout,pour confirmer je monte cette sonde neuve sur le toy d'un pot, et la pareil sur le sien dans le rouge en 5 min!! soulagé au max et merci le fourniseur de piece pour cette blague pas cool,c'est grave quand meme d'avoir des piece neuve deffectueuse!!! enfin voila fin de l'aventure et c reparti pour 200 000 !! lol
avatar
trapizou
Trialiste
Trialiste

Nombre de messages : 185
Age : 29
Localisation : montagne ardeche/lozere
Date d'inscription : 18/07/2009

http://www.pass4x4.skyblog.com

Revenir en haut Aller en bas

Re: [Résolu] Problème joint de culasse toy lj 70.

Message  Teamtoyota19 le 2014-12-08, 18:12

Question bête, sonde d'origine Toyota ? Very Happy

C'est vrai qu'elle n'est pas donné pour un morceau de laiton chez Toy, mais équipementier d'origine y'a rien de mieux pour avoir des valeurs sûr Twisted Evil

_________________

                                               Planète4x4, votre forum, notre passion !
avatar
Teamtoyota19
moderateur
moderateur

Nombre de messages : 13182
Age : 29
Localisation : Corrèze (19)
Date d'inscription : 25/02/2009

http://www.teamtoyota19.skyblog.com

Revenir en haut Aller en bas

Re: [Résolu] Problème joint de culasse toy lj 70.

Message  trapizou le 2014-12-09, 20:48

hello elle vient de chez japocat, en attendant je garde la vieille sur le toy!!! et maintenant que le toy et ok c une autre de mes voiture qui vien de me fait un JDC!!! VDM Sad
avatar
trapizou
Trialiste
Trialiste

Nombre de messages : 185
Age : 29
Localisation : montagne ardeche/lozere
Date d'inscription : 18/07/2009

http://www.pass4x4.skyblog.com

Revenir en haut Aller en bas

Re: [Résolu] Problème joint de culasse toy lj 70.

Message  Teamtoyota19 le 2014-12-09, 21:23

Elle avait déconné aussi sur le LJ de mon père, à température de service l'aiguille montait presque d'un quart et c'est tout. Le matière était partie en bout de sonde, donc fausse indication, et de suite une sonde d'origine.

Japocat ça va bien pour se dépanner, ils font quelques pièces de l'équipementier d'origine (bouchons, carlostat, etc...).

_________________

                                               Planète4x4, votre forum, notre passion !
avatar
Teamtoyota19
moderateur
moderateur

Nombre de messages : 13182
Age : 29
Localisation : Corrèze (19)
Date d'inscription : 25/02/2009

http://www.teamtoyota19.skyblog.com

Revenir en haut Aller en bas

Re: [Résolu] Problème joint de culasse toy lj 70.

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum