[Résolu] Problème de préchauffage sur LJ70

Aller en bas

[Résolu] Problème de préchauffage sur LJ70

Message  ced le 2011-11-05, 22:03

Salut


sur un vieux lj de 88 j'ai pas de préchauffage

au voltemette j'ai 4volt au bougie

les bougie sont neuf

mes ou ce trouve le boitier de préchauffage ?
et a quoi il ressemble ?

pour le démarrer j'ai lui colle une pince + batterie au bougie il démarre nickel

ced
Debutant
Debutant

Nombre de messages : 26
Age : 36
Date d'inscription : 30/07/2011

Revenir en haut Aller en bas

Re: [Résolu] Problème de préchauffage sur LJ70

Message  Japan 65 le 2011-11-05, 22:08

il est dans l'aile ou contre l'aile sa depend coté batterie !
avatar
Japan 65
passe ses nuits sur le forum !
passe ses nuits sur le forum !

Nombre de messages : 1965
Age : 28
Localisation : Bagnéres de Bigorre (65)
Date d'inscription : 01/10/2010

Revenir en haut Aller en bas

Re: [Résolu] Problème de préchauffage sur LJ70

Message  eric27 le 2011-11-05, 22:20

Tu n aurais pas des bougies en 12v d installé a la place de 6v?

eric27
Pro des chemins
Pro des chemins

Nombre de messages : 700
Age : 40
Localisation : 27
Date d'inscription : 22/12/2010

Revenir en haut Aller en bas

Re: [Résolu] Problème de préchauffage sur LJ70

Message  lololj7351 le 2011-11-06, 07:57

Il y a deux relais de prechauffage sur nos engins.
Celui se trouvant sur la joue d'aile est le relais pour les bougies et celui qui se trouve dans l''aile est le relais de post chauffage pour la resistance se trouvant sous la pipe d'admission d'air.
Après effectivement c'est peut être un problème de bougies en 6 v (phase1) ou 12v (phase2).

_________________
Toyota LJ73 de 1990, kit OME + 5, mud-max 235/85/16, intercooler, ligne latérale inox avec glasspack



avatar
lololj7351
moderateur
moderateur

Nombre de messages : 1815
Age : 41
Localisation : Saint Martin d'Ablois
Date d'inscription : 09/08/2011

Revenir en haut Aller en bas

Re: [Résolu] Problème de préchauffage sur LJ70

Message  lucas.26 le 2011-11-06, 09:48

moi l'hiver je me fait pas hier parce que de toutes façon quand il fait trop froid ,sa démarre jamais
je le préchauffe en manuel
l'année dernière j'ai tout changé ,sa a marché une semaine et après hello pareil Very Happy Very Happy
avatar
lucas.26
Pro des chemins
Pro des chemins

Nombre de messages : 1339
Age : 28
Localisation : montelimar
Date d'inscription : 23/12/2010

Revenir en haut Aller en bas

Re: [Résolu] Problème de préchauffage sur LJ70

Message  ced le 2011-11-06, 14:27

l'ancien proprio a changer les 4 bougies
il a peux être mis des 12volt je ces pas
il est de 88 phares rond donc

auriez vous des photos des 2 boitier en question car coté gauche il y a pas mal de boitier électronique



ced
Debutant
Debutant

Nombre de messages : 26
Age : 36
Date d'inscription : 30/07/2011

Revenir en haut Aller en bas

Re: [Résolu] Problème de préchauffage sur LJ70

Message  ced le 2011-11-06, 14:33

après réflexion les bougie sont forcement en cause car j'ai 4volt qui arrive au bougie donc forcement le boitier fonctionne
je démonte une bougie pour voir demain

au pire je vais mettre un boitier de préchauffage standard style zx 205 xm .....

quelle est l’intéret d'avoir des bougie en 6v ?

ced
Debutant
Debutant

Nombre de messages : 26
Age : 36
Date d'inscription : 30/07/2011

Revenir en haut Aller en bas

Re: [Résolu] Problème de préchauffage sur LJ70

Message  Julien4x4 le 2011-11-06, 17:12

eric27 a écrit:Tu n aurais pas des bougies en 12v d installé a la place de 6v?
je parirais aussi pour ça Wink tu l'entends claquer ton relais ? (même vite)

_________________
ma chaine YouTube c'est ici !
avatar
Julien4x4
moderateur
moderateur

Nombre de messages : 9292
Age : 30
Localisation : Brach / Pessac / Grayan et L'hopital (33)
Date d'inscription : 20/02/2009

Revenir en haut Aller en bas

Re: [Résolu] Problème de préchauffage sur LJ70

Message  ced le 2011-11-08, 21:34

oui il claque rapidement
sa fait même bizarre

ced
Debutant
Debutant

Nombre de messages : 26
Age : 36
Date d'inscription : 30/07/2011

Revenir en haut Aller en bas

Re: [Résolu] Problème de préchauffage sur LJ70

Message  Julien4x4 le 2011-11-09, 18:55

c'est ça Céd' alors c'est sur Wink t'as des bougies 12v ! vérifis mais si c'est pas ça je te filerais l'astuce que j'ai fait !

ced a écrit:quelle est l’intéret d'avoir des bougie en 6v ?
ça faut demander aux ingénieurs qui ont conçu le 2L-T Very Happy

_________________
ma chaine YouTube c'est ici !
avatar
Julien4x4
moderateur
moderateur

Nombre de messages : 9292
Age : 30
Localisation : Brach / Pessac / Grayan et L'hopital (33)
Date d'inscription : 20/02/2009

Revenir en haut Aller en bas

Re: [Résolu] Problème de préchauffage sur LJ70

Message  ced le 2011-11-09, 19:34

Julien4x4 a écrit:c'est ça Céd' alors c'est sur Wink t'as des bougies 12v ! vérifis mais si c'est pas ça je te filerais l'astuce que j'ai fait !

ced a écrit:quelle est l’intéret d'avoir des bougie en 6v ?
ça faut demander aux ingénieurs qui ont conçu le 2L-T Very Happy

je regarde sa demain

y a pas une astuce vite fait pour passer tous en 12V ?

ced
Debutant
Debutant

Nombre de messages : 26
Age : 36
Date d'inscription : 30/07/2011

Revenir en haut Aller en bas

Re: [Résolu] Problème de préchauffage sur LJ70

Message  Japan 65 le 2011-11-09, 20:43

tes bougie 6v sont sur alimenté en 12v pendant quelques seconde et aprés retombe a 6 pour tenir la bonne température ds ton moulin Smile
si sa fonctionne laisse comme c'est moi sa marche meme l'hiver !
avatar
Japan 65
passe ses nuits sur le forum !
passe ses nuits sur le forum !

Nombre de messages : 1965
Age : 28
Localisation : Bagnéres de Bigorre (65)
Date d'inscription : 01/10/2010

Revenir en haut Aller en bas

Re: [Résolu] Problème de préchauffage sur LJ70

Message  Julien4x4 le 2011-11-09, 20:44

relais + bouton Wink préchauffage manuel

_________________
ma chaine YouTube c'est ici !
avatar
Julien4x4
moderateur
moderateur

Nombre de messages : 9292
Age : 30
Localisation : Brach / Pessac / Grayan et L'hopital (33)
Date d'inscription : 20/02/2009

Revenir en haut Aller en bas

Re: [Résolu] Problème de préchauffage sur LJ70

Message  ced le 2011-12-08, 19:29

c'ete bien des bougies 12v à la place du 6v
merci du coup de pouce hello


ced
Debutant
Debutant

Nombre de messages : 26
Age : 36
Date d'inscription : 30/07/2011

Revenir en haut Aller en bas

Re: [Résolu] Problème de préchauffage sur LJ70

Message  jeanfloch le 2011-12-18, 20:14

je crois que j'ai le mm probleme.. mais moi j'etant mm pas le relais et le temoin au tableau de bord ne s'allume mm pas!
quel est le probleme?
avatar
jeanfloch
Trialiste
Trialiste

Nombre de messages : 397
Age : 36
Localisation : ardennes
Date d'inscription : 16/12/2011

Revenir en haut Aller en bas

Re: [Résolu] Problème de préchauffage sur LJ70

Message  jeanfloch le 2012-09-10, 22:29

sa y est j'ai du préchauffage... fil de masse débranché!! par contre le relais colle et décolle presque aussitot donc il préchauffe meme pas une seconde j'ai vu sur un autre tuto sur préchauffage que le fil d'alimentation des bougies a une grosse cosse avec un fil branché dessus..a quoi sert ce deuxieme fil et ou vas t'il??
avatar
jeanfloch
Trialiste
Trialiste

Nombre de messages : 397
Age : 36
Localisation : ardennes
Date d'inscription : 16/12/2011

Revenir en haut Aller en bas

Re: [Résolu] Problème de préchauffage sur LJ70

Message  jeanfloch le 2012-09-25, 22:20

sa y est probleme résolu du préchauffage par une commande manuelle au tableau de bord..
le boof et moi avons faire une commande par la masse du relais de prechauffage qui est situé sur l'aile gauche. on n'a retirer le boitier de tempo dans la boite a gant remis un relais basique ainsi une commande est faite sur le faisseau d'origine en gardant une dérivation pour la lampe témoin au tableau de bord.comme sa le circuit reste protégé par le fusible 34 d'origine... study prevoir une RTA pour les couleur de fils lol! lol!
avatar
jeanfloch
Trialiste
Trialiste

Nombre de messages : 397
Age : 36
Localisation : ardennes
Date d'inscription : 16/12/2011

Revenir en haut Aller en bas

Re: [Résolu] Problème de préchauffage sur LJ70

Message  manu32 le 2013-01-25, 14:06

Après diverse recherche sur le forum pour préchauffage qui marche plus!!! Jai jamai le coup de foué en 12v o lancement du préchauffage mes bougies son 6v. Quelqu'un aurait il le schéma électrique que je puisse le faire fonctionner si je peu!!!! Aussi non direction la casse demain matin boîtier de préchauffage 4 bougie de préchauffage de lj 73?je pe se que c du 12v et terminer.jentend qu'un seul relai claquer!! N'en faut il pas deux? Merci de m'explique tou sa si vous avez deux minute!!!
avatar
manu32
Trialiste
Trialiste

Nombre de messages : 233
Age : 35
Localisation : gers 32
Date d'inscription : 18/11/2012

Revenir en haut Aller en bas

Re: [Résolu] Problème de préchauffage sur LJ70

Message  lecantalien15 le 2013-03-02, 20:17

BJR à tous
Attention les LJ70 jusqu'à 1990 sont équipés de système de préchauf à 2 tentions.
Ce système, sophistiqué certes, est absolument formidable lorsqu'il marche. A savoir qu'il commence à y avoir des pannes qu'au bout de 10 ans ou 200Mkms.
Si ce système est entretenu par échanges des pièces conformes aux originales, ça préchauffe et ça repart, et ce par des températures sibériennes.
Un temps de préchauffe de 2 à 3 secondes où avez vous vu ça?
Maintenant ilk faut savoir:
-Que le temporisateur de préchauffe se trouve dans la boîte à gants (enlever la boîte et il est dans la partie supérieure tenu avec 2 écrous de 10)
Ce temporisateur électronique se répare ou se change.
- Que les 4 bougies doivent absolument être des 6Volts (allez sur Auto 4X4 parts) + ou -10€ pièces
- Qu'il y a une CINQUIEME Bougie dans la pipe d'admission, en dessous. Sont rôle est "anti fumée"
- que les 4 bougies sont commandée via un relais situé dans la joue d'aille Gauche
- que la Cinquième bougie est commandée via un relais situé aussi dans la joue d'aile (à côté de l'autre)
- qu'il y à une sonde de température moteur situé juste au dessus du démarreur qui commande la duré de chauffe des bougies, moteur tournant jusqu'à température correcte.
- attention aussi à des charbons d'alternateur en fin de vie causants des variation de tention.
- pour tester les bougies sans les démonter, les déconnecter et avec un bout de fil le connecter à la borne + de la batterie et à la tige filetée de chaque bougies: s'il y a une étincelle la bougie est bonne.
Pour tester tout le système, connecter une lampe 12 volts à l'une des bougies et à la masse, mettre le contact, la lampe doit s'éclairer fortement puis l'intensité doit diminuer de moitié à l'extinction du voyant de préchauffe (12V pendant 3 secondes et 6v ensuite puis elle doit s'éteindre au bout de quelques minutes en fonction de la température extérieure si la sonde fonctionne)
Avec ses étapes vous pouvez déduire l'origine de la panne.
Replacez la ou les pièces défectueuses et vous aurez un LJ qui démarre au quart de tour quelque soit la température extérieure et en 2 ou 3 secondes. Quoi de mieux???
Bon bricolage à tous



lecantalien15
Debutant
Debutant

Nombre de messages : 1
Age : 63
Date d'inscription : 02/03/2013

Revenir en haut Aller en bas

Re: [Résolu] Problème de préchauffage sur LJ70

Message  Teamtoyota19 le 2013-03-02, 21:06

Merci de se présenter comme tout le monde hello

Sujet verrouillé en attente de ta présentation.

_________________

                                               Planète4x4, votre forum, notre passion !
avatar
Teamtoyota19
moderateur
moderateur

Nombre de messages : 12971
Age : 29
Localisation : Corrèze (19)
Date d'inscription : 25/02/2009

http://www.teamtoyota19.skyblog.com

Revenir en haut Aller en bas

Re: [Résolu] Problème de préchauffage sur LJ70

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum