www.planete4x4.com
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Le deal à ne pas rater :
CRUCIAL – Disque SSD Interne – BX500 – 240Go
29.99 €
Voir le deal

Comprend plus

Page 3 sur 3 Précédent  1, 2, 3

Aller en bas

Comprend plus - Page 3 Empty Re: Comprend plus

Message  Didi33 2016-06-27, 21:29

Bon, 1 semaine avec le réservoir, tuyauteries, filtre neuf et aucun problème Laughing mai, toujours ce problème au ralenti ( voyant moteur qui s'allume et impossible d'aller au dessus de 2000trs )!! Par contre, j'ai un bruit " électrique " au niveau du dessus du moteur..

Didi33
Debutant
Debutant

Nombre de messages : 48
Age : 40
Date d'inscription : 21/05/2016

Revenir en haut Aller en bas

Comprend plus - Page 3 Empty Re: Comprend plus

Message  Didi33 2016-07-08, 23:40

Je les repasser à la valise et cet fois si... rien !!! Donc problème inconnu qui me fait bien ch...r!!!

Didi33
Debutant
Debutant

Nombre de messages : 48
Age : 40
Date d'inscription : 21/05/2016

Revenir en haut Aller en bas

Comprend plus - Page 3 Empty Re: Comprend plus

Message  igor 2016-07-10, 21:52

tu a mis de l'huile 2 temps ?
igor
igor
Pro des chemins
Pro des chemins

Nombre de messages : 678
Age : 69
Localisation : toulouse
Date d'inscription : 22/12/2014

Revenir en haut Aller en bas

Comprend plus - Page 3 Empty Re: Comprend plus

Message  Didi33 2016-07-11, 20:31

Oui. Rolling Eyes

Didi33
Debutant
Debutant

Nombre de messages : 48
Age : 40
Date d'inscription : 21/05/2016

Revenir en haut Aller en bas

Comprend plus - Page 3 Empty Re: Comprend plus

Message  Teamtoyota19 2016-07-13, 19:49

Ca n'a peut être pas arrangé la chose si ? Précision igor, l'huile 2T n'est pas conseillée dans les d4d ?

_________________
Planète4x4, votre forum, notre passion !
Teamtoyota19
Teamtoyota19
moderateur
moderateur

Nombre de messages : 14278
Age : 32
Localisation : Corrèze (19)
Date d'inscription : 25/02/2009

http://www.teamtoyota19.skyblog.com

Revenir en haut Aller en bas

Comprend plus - Page 3 Empty Re: Comprend plus

Message  Didi33 2016-07-13, 21:11

Alors, voilà. J'ai RE changer mes électrovannes et la ... miracle cheers ça fonctionne impeccablement sunny donc pour le moment ça va..

Didi33
Debutant
Debutant

Nombre de messages : 48
Age : 40
Date d'inscription : 21/05/2016

Revenir en haut Aller en bas

Comprend plus - Page 3 Empty Re: Comprend plus

Message  Didi33 2016-07-14, 18:20

Bon, rebelote... mais cet fois si coupure moteur en roulant..!!!

Didi33
Debutant
Debutant

Nombre de messages : 48
Age : 40
Date d'inscription : 21/05/2016

Revenir en haut Aller en bas

Comprend plus - Page 3 Empty Re: Comprend plus

Message  Didi33 2016-07-28, 18:16

Bon, problème trouver..!! C'est ni plus ni moins que les électrovannes neuve était défectueuse..!!!!! No sinon pour le moment rien à signaler. En tout cas merci à vous tous pour vos renseignements et votre rapidité.

Didi33
Debutant
Debutant

Nombre de messages : 48
Age : 40
Date d'inscription : 21/05/2016

Revenir en haut Aller en bas

Comprend plus - Page 3 Empty Re: Comprend plus

Message  stickerenfolie 2016-07-28, 18:36

Quant tu dit "coupure moteur", le moteur c'est éteint et si oui tu as put redémarrer de suite après?

Comment tu as vus que les électrovannes neuves étaient HS?

_________________
www.evolution-tout-terrain.fr
http://stores.ebay.fr/YanTex-31
stickerenfolie
stickerenfolie
Trialiste
Trialiste

Nombre de messages : 266
Age : 55
Localisation : Toulouse con
Date d'inscription : 14/01/2014

http://www.evolution-tout-terrain.fr

Revenir en haut Aller en bas

Comprend plus - Page 3 Empty Re: Comprend plus

Message  Didi33 2016-07-29, 05:45

Un ami qui a le même 4*4 ma dit avec certitude que le problème était les électrovannes ( il a le même que moi et la eu aussi) donc j'ai remis les anciens que j'avais fait tremper ds de l'huile 2T et tout fonctionne. Voilà

Didi33
Debutant
Debutant

Nombre de messages : 48
Age : 40
Date d'inscription : 21/05/2016

Revenir en haut Aller en bas

Comprend plus - Page 3 Empty Re: Comprend plus

Message  stickerenfolie 2016-07-29, 09:10

confused confused
tu as rouler beaucoup depuis que tu as remis les vielles électrovannes?

_________________
www.evolution-tout-terrain.fr
http://stores.ebay.fr/YanTex-31
stickerenfolie
stickerenfolie
Trialiste
Trialiste

Nombre de messages : 266
Age : 55
Localisation : Toulouse con
Date d'inscription : 14/01/2014

http://www.evolution-tout-terrain.fr

Revenir en haut Aller en bas

Comprend plus - Page 3 Empty Re: Comprend plus

Message  Didi33 2016-07-29, 11:49

Min 500km

Didi33
Debutant
Debutant

Nombre de messages : 48
Age : 40
Date d'inscription : 21/05/2016

Revenir en haut Aller en bas

Comprend plus - Page 3 Empty Re: Comprend plus

Message  igor 2016-08-01, 08:37

Teamtoyota19 a écrit:Ca n'a peut être pas arrangé la chose si ? Précision igor, l'huile 2T n'est pas conseillée dans les d4d ?
si pour pour les d4d nos problème au contraire sauf si il y a un fap ...
igor
igor
Pro des chemins
Pro des chemins

Nombre de messages : 678
Age : 69
Localisation : toulouse
Date d'inscription : 22/12/2014

Revenir en haut Aller en bas

Comprend plus - Page 3 Empty Re: Comprend plus

Message  Teamtoyota19 2016-08-01, 21:37

Ah je me coucherai moins bête !!! Donc dans un KDJ ça passe ? Very Happy

_________________
Planète4x4, votre forum, notre passion !
Teamtoyota19
Teamtoyota19
moderateur
moderateur

Nombre de messages : 14278
Age : 32
Localisation : Corrèze (19)
Date d'inscription : 25/02/2009

http://www.teamtoyota19.skyblog.com

Revenir en haut Aller en bas

Comprend plus - Page 3 Empty Re: Comprend plus

Message  Didi33 2016-08-02, 16:47

Bon mauvaise nouvelle !!! Ça recommence de plus belle...!!!! Sad La, je commence à vraiment en avoir marre !!! 5 coupure (totale) moteur en 20km....!!!!!! Je suis écoeuré vraiment... j'espère que c'est pas la pompe à injection.. Neutral quel déception

Didi33
Debutant
Debutant

Nombre de messages : 48
Age : 40
Date d'inscription : 21/05/2016

Revenir en haut Aller en bas

Comprend plus - Page 3 Empty Re: Comprend plus

Message  igor 2016-08-03, 22:23

dans 5litres de gasoil tu mets 1 litre d'huile deux temps plus 1/2 litre de wd40 tu mélanges et tu lui fait boire ça en direct , tu ne risques rien que de dégripper ta PI ....
igor
igor
Pro des chemins
Pro des chemins

Nombre de messages : 678
Age : 69
Localisation : toulouse
Date d'inscription : 22/12/2014

Revenir en haut Aller en bas

Comprend plus - Page 3 Empty Re: Comprend plus

Message  Didi33 2016-08-03, 23:00

Je vais essayer... aujourd'hui il toussé au ralenti mais ne calé pas.! Des que je part, il a calé 2 fois d'affilée..!!! J'ai pété un câble et j'ai roulé entre 3/4000tr et il a plus brouté. Merci Igor

Didi33
Debutant
Debutant

Nombre de messages : 48
Age : 40
Date d'inscription : 21/05/2016

Revenir en haut Aller en bas

Comprend plus - Page 3 Empty Re: Comprend plus

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 3 sur 3 Précédent  1, 2, 3

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum