www.planete4x4.com
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.

Soucis de démarrage.

Aller en bas

Soucis de démarrage. Empty Soucis de démarrage.

Message  Invité 2015-03-29, 20:37

Bonjour,

Je possède un Nissan patrol gr y 61 de 2000.

Mon problème le véhicule à froid  démarre bien, une fois chaud , si je redémarre selon la procédure normale.
J'attends que la résistance s'éteigne impossible de repartir, si j'insiste et qu'il veut redémarrer une fumée grise sort du pot d'échappement
sinon j’attends un peu avant de donner un coup de démarreur, il faut attendre que toutes les lampes soient éteintes y compris le témoin d'air bag et une fois tout éteint j'attends 5 à 6 secondes et je redémarre.

Peut on savoir d'où vient ce problème ?

Merci.
Cordialement.

Invité
Invité


Revenir en haut Aller en bas

Soucis de démarrage. Empty Re: Soucis de démarrage.

Message  Invité 2015-03-29, 21:11

bin moi je sais pas si c est bien ou pas mais le moteur chaud je préchauffe plus et il demare au 1/4 ,faut il toujours préchauffé ?

Invité
Invité


Revenir en haut Aller en bas

Soucis de démarrage. Empty Re: Soucis de démarrage.

Message  Invité 2015-03-29, 21:48

totoy16 a écrit:bin moi je sais pas si c est bien ou pas mais le moteur chaud je préchauffe plus et il demare au 1/4 ,faut il toujours préchauffé ?
d’après le livre donné par le constructeur il faut préchauffe même à chaud

Invité
Invité


Revenir en haut Aller en bas

Soucis de démarrage. Empty Re: Soucis de démarrage.

Message  nono-lj 2015-03-29, 22:17

Je veux pas dire de bêtise mais je sais pas si c'est pas l'un des symptômes d'un joint de culasse regarde si ca ne fait pas de mayonnaise
nono-lj
nono-lj
Pro des chemins
Pro des chemins

Nombre de messages : 1103
Age : 26
Localisation : Arnaud de Lacanau ;)
Date d'inscription : 30/01/2012

Revenir en haut Aller en bas

Soucis de démarrage. Empty Re: Soucis de démarrage.

Message  pascal4x4kzj73 2015-03-30, 19:54

beru a écrit:Bonjour,

Je possède un Nissan patrol gr y 61 de 2000.

Mon problème le véhicule à froid  démarre bien, une fois chaud , si je redémarre selon la procédure normale.
J'attends que la résistance s'éteigne impossible de repartir, si j'insiste et qu'il veut redémarrer une fumée grise sort du pot d'échappement
sinon j’attends un peu avant de donner un coup de démarreur, il faut attendre que toutes les lampes soient éteintes y compris le témoin d'air bag et une fois tout éteint j'attends 5 à 6 secondes et je redémarre.

Peut on savoir d'où vient ce problème ?

Merci.
Cordialement.

le problème doit venir de ton circuit de gasoil [ prise d'air à chaud ] ou [ pompe à gasoil qui chie ] ou [ électrovanne qui merde ] ou autre chose Very Happy Very Happy Very Happy
pascal4x4kzj73
pascal4x4kzj73
Pro des chemins
Pro des chemins

Nombre de messages : 907
Age : 48
Localisation : corrèze (19)
Date d'inscription : 27/07/2009

http://pascal4x4kzj73.skyrock.com/

Revenir en haut Aller en bas

Soucis de démarrage. Empty Re: Soucis de démarrage.

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum