Régime anormal à "froid".

Page 1 sur 2 1, 2  Suivant

Aller en bas

Régime anormal à "froid". Empty Régime anormal à "froid".

Message  Teamtoyota19 le 2019-12-03, 18:38

hello à tous,

Voilà soucis rencontré sur mon 3l subitement d'ailleurs ! Donc après m'être rendu compte que ma courroie de distri' était détendue (conservé trop longtemps), j'ai remonté une courroie neuve OEM cette fois-ci.

Démarrage à froid au quart de tour, mais ce couillon fume par accoue et fait comme si un cylindre était mal alimenté (pas simple à expliquer) et broute à mi-régime également en fumant.

Alors à chaud par contre il tire bien et n'a plus le soucis. Etant donné que ça fait un bon bout de temps que j'ai pas "roulé" avec je supposais que le gasoil se soit condensé dans le réservoir...
Sur mon topic, pas si vieux que ça le jour ou j'ai monté l'intercooler j'ai roulé et aucuns soucis de quoique se soit à ce niveau, c'est arrivé d'un coup ! Alors pensant à une bougie de chauffe, même ayant tourné cinq minutes ce dernier a tendance à brouter...

Ce que j'ai fais :

-Démontage de l'intercooler pour voir si ce n'était pas un débit d'air mal calculé.
-J'ai shunté le filtre à GO et branché en direct.
-Distri' calée nickel depuis la pose de la courroie neuve.
-Pas de fuite de GO à la pompe.
-Pas de sous vide au réservoir.

Alors je pensais à une pointe d'injecteur qui chie ou alors le gasoil qui ne s'est pas arrangé, mais à chaud il tire. Quand il faisait bien bon il fonctionnait sans soucis comme toujours...

Alors si vous avez une piste car là j'ai fait le tour... Depuis le tonneau j'ai roulé et pas de soucis ou de choses suspectes.

J'ai quatre injecteurs de 90 montés sur le moteur que j'ai acheté des fois qu'il faille échanger pour un test...

Alors un injecteur qui chie un peu, ou simplement le gasoil qui ferait des siennes ? Mad


Dernière édition par Teamtoyota19 le 2019-12-06, 17:35, édité 1 fois

_________________
Planète4x4, votre forum, notre passion !
Teamtoyota19
Teamtoyota19
moderateur
moderateur

Nombre de messages : 13603
Age : 30
Localisation : Corrèze (19)
Date d'inscription : 25/02/2009

http://www.teamtoyota19.skyblog.com

Revenir en haut Aller en bas

Régime anormal à "froid". Empty Re: Régime anormal à "froid".

Message  Lulu33 le 2019-12-03, 19:38

Salut je pence plus à un injecteur qui reste ouvert ou éventuellement la pompe décalé une dent ça suffit

Lulu33
Debutant
Debutant

Nombre de messages : 54
Age : 39
Localisation : Bordeaux
Date d'inscription : 27/11/2019

Revenir en haut Aller en bas

Régime anormal à "froid". Empty Re: Régime anormal à "froid".

Message  Lulu33 le 2019-12-03, 19:40

Sinon un teste tous simple alimente ta pompe en direct avec un bidon avec du gazoil propre

Lulu33
Debutant
Debutant

Nombre de messages : 54
Age : 39
Localisation : Bordeaux
Date d'inscription : 27/11/2019

Revenir en haut Aller en bas

Régime anormal à "froid". Empty Re: Régime anormal à "froid".

Message  Lulu33 le 2019-12-03, 19:41

Après testé tes retours aux injecteur

Lulu33
Debutant
Debutant

Nombre de messages : 54
Age : 39
Localisation : Bordeaux
Date d'inscription : 27/11/2019

Revenir en haut Aller en bas

Régime anormal à "froid". Empty Re: Régime anormal à "froid".

Message  Teamtoyota19 le 2019-12-04, 14:38

Oui il faut que je mette du gasoil propre, car en ayant shunté le filtre j'utilise toujours le même gasoil. Ce qui est quand même super étonnant c'est que c'est arrivé d'un coup d'un seul alors que j'ai roulé un petit peu durant l'été...

Je partirai aussi sur la piste d'un injecteur qui déconne mais bon je viens de passer voir une connaissance mécano qui n'y crois pas... Lui il me parle pour avoir eu le cas qu'un piston ne compresserai pas comme il faut et qu'à chaud ça lui passerai... Alors pourquoi d'un coup comme ça ? bounce

Encore j'aurai ouvert le moulin pour X raisons mais même pas... Si d'autres ont des solutions ou on entendu parler d'un cas similaire Smile

_________________
Planète4x4, votre forum, notre passion !
Teamtoyota19
Teamtoyota19
moderateur
moderateur

Nombre de messages : 13603
Age : 30
Localisation : Corrèze (19)
Date d'inscription : 25/02/2009

http://www.teamtoyota19.skyblog.com

Revenir en haut Aller en bas

Régime anormal à "froid". Empty Re: Régime anormal à "froid".

Message  Teamtoyota19 le 2019-12-04, 15:12

Bon je viens d'appeler chez Balleydier 4x4 eux qui sont spécialiste Toy.

Donc première option, lui faire avaler du nettoyant injecteur style Bardhal avec le retour injecteurs dedans. Il se peut qu'il y est de la merde dans le circuit... Je vais d'abord l'alimenter en gasoil "neuf" pour tenter.

Et second possibilité, que l'avance à la pompe est légèrement bougée...

_________________
Planète4x4, votre forum, notre passion !
Teamtoyota19
Teamtoyota19
moderateur
moderateur

Nombre de messages : 13603
Age : 30
Localisation : Corrèze (19)
Date d'inscription : 25/02/2009

http://www.teamtoyota19.skyblog.com

Revenir en haut Aller en bas

Régime anormal à "froid". Empty Re: Régime anormal à "froid".

Message  Lulu33 le 2019-12-04, 19:09

Salut un produit non ça change rien tu vas en mètre des bidons

Lulu33
Debutant
Debutant

Nombre de messages : 54
Age : 39
Localisation : Bordeaux
Date d'inscription : 27/11/2019

Revenir en haut Aller en bas

Régime anormal à "froid". Empty Re: Régime anormal à "froid".

Message  Teamtoyota19 le 2019-12-04, 19:10

Il m'a dit un seul bidon et de lui faire avaler ça. Il m'a parlé aussi de l'avance qui se serait décalé mais sans m'en servir et d'un coup d'un seul ça serait la meilleur de l'année !

_________________
Planète4x4, votre forum, notre passion !
Teamtoyota19
Teamtoyota19
moderateur
moderateur

Nombre de messages : 13603
Age : 30
Localisation : Corrèze (19)
Date d'inscription : 25/02/2009

http://www.teamtoyota19.skyblog.com

Revenir en haut Aller en bas

Régime anormal à "froid". Empty Re: Régime anormal à "froid".

Message  Lulu33 le 2019-12-04, 19:26

Pour moi laisse tombé le bidon fait un teste en direct sans passé par le filtre(alimentation en direct) et tu vois sinon regarde ton calage de ta pompe

Lulu33
Debutant
Debutant

Nombre de messages : 54
Age : 39
Localisation : Bordeaux
Date d'inscription : 27/11/2019

Revenir en haut Aller en bas

Régime anormal à "froid". Empty Re: Régime anormal à "froid".

Message  Teamtoyota19 le 2019-12-04, 19:46

Je l'ai déjà fait, mais ça s'trouve c'est peut être le gasoil. J'en ai remis y'a six mois. Et en ce qui concerne le calage de pompe il est nickel. Sinon j'aurai le soucis à chaud et dans les tours aussi.

Tout ce que je sais, c'est que c'est une panne de merd* Razz

_________________
Planète4x4, votre forum, notre passion !
Teamtoyota19
Teamtoyota19
moderateur
moderateur

Nombre de messages : 13603
Age : 30
Localisation : Corrèze (19)
Date d'inscription : 25/02/2009

http://www.teamtoyota19.skyblog.com

Revenir en haut Aller en bas

Régime anormal à "froid". Empty Re: Régime anormal à "froid".

Message  Lulu33 le 2019-12-05, 08:23

Alimente sans passé par ton filtre, sans ton réservoir juste avec un bidon de 5 litres accroché à ton capot 😜

Lulu33
Debutant
Debutant

Nombre de messages : 54
Age : 39
Localisation : Bordeaux
Date d'inscription : 27/11/2019

Revenir en haut Aller en bas

Régime anormal à "froid". Empty Re: Régime anormal à "froid".

Message  Teamtoyota19 le 2019-12-05, 11:47

En y repensant, mon oncle avait eu le même soucis sur son petit chenillard, il tournait et faisait des râtés en régime et moteur chaud rien, c'était les injecteurs...

Alors si les tests au bidon ne donnent rien faudra peut être se pencher là dessus, je vois plus autre chose.

_________________
Planète4x4, votre forum, notre passion !
Teamtoyota19
Teamtoyota19
moderateur
moderateur

Nombre de messages : 13603
Age : 30
Localisation : Corrèze (19)
Date d'inscription : 25/02/2009

http://www.teamtoyota19.skyblog.com

Revenir en haut Aller en bas

Régime anormal à "froid". Empty Re: Régime anormal à "froid".

Message  Lulu33 le 2019-12-05, 12:02

Tu teste tes retours ça vas te le dire direct

Lulu33
Debutant
Debutant

Nombre de messages : 54
Age : 39
Localisation : Bordeaux
Date d'inscription : 27/11/2019

Revenir en haut Aller en bas

Régime anormal à "froid". Empty Re: Régime anormal à "froid".

Message  Teamtoyota19 le 2019-12-05, 12:13

Ca y pisse bien ou pas aux retours, car jamais je n'ai fais ça pour avoir une idée de si c'est bien un des quatre injos qui déconne.

_________________
Planète4x4, votre forum, notre passion !
Teamtoyota19
Teamtoyota19
moderateur
moderateur

Nombre de messages : 13603
Age : 30
Localisation : Corrèze (19)
Date d'inscription : 25/02/2009

http://www.teamtoyota19.skyblog.com

Revenir en haut Aller en bas

Régime anormal à "froid". Empty Re: Régime anormal à "froid".

Message  Lulu33 le 2019-12-05, 13:52

Je suis au taf j essai de passé ce soir pour t explique

Lulu33
Debutant
Debutant

Nombre de messages : 54
Age : 39
Localisation : Bordeaux
Date d'inscription : 27/11/2019

Revenir en haut Aller en bas

Régime anormal à "froid". Empty Re: Régime anormal à "froid".

Message  Teamtoyota19 le 2019-12-05, 18:08

Bon je suis allé chercher du gasoil propre et j'ai mis les deux tuyaux dedans... Par contre je me suis aperçu que ma distri' était encore détendue !!!! Et ça c'est sur que ça doit me faire un coup à l'envers !

Je l'ai faite mi juillet et depuis pas roulé plus que ça ! Donc courroie neuve, tendeur hydraulique neuf en OEM mais je n'ai pas changé la visse du galet fou qui vient bander la courroie lorsqu'on libère le vérin hydraulique. C'est tout con comme montage !

Je vous illustre le montage via une photo du net.

Régime anormal à "froid". Camb0210

En parlant avec Julien par SMS il me dit avoir connu le cas de ce galet qui se détend à mesure... Aujourd’hui deux fois que je reprends la distri' complète incroyable j'ai toujours de choses improbables qui m'arrivent Sad et encore je m'en rends compte au bon moment, car là je le faisais tourner sans le cache de distri' ! J'en ai incroyablement marre Razz depuis 14h00 que j'y fais et le coup des injecteurs et du gasoil plus ça va moins j'y crois !!!!

Alors si vous avez entendu parler de soucis de tension... Là j'ai monté une visse neuve sur le galet fou et tout remonté ; Je reprends les tests demain matin drunken Sleep

Si ça vient de là et beh j'aurai eu de la chance vraiment de n'avoir rien cassé ! albino

_________________
Planète4x4, votre forum, notre passion !
Teamtoyota19
Teamtoyota19
moderateur
moderateur

Nombre de messages : 13603
Age : 30
Localisation : Corrèze (19)
Date d'inscription : 25/02/2009

http://www.teamtoyota19.skyblog.com

Revenir en haut Aller en bas

Régime anormal à "froid". Empty Re: Régime anormal à "froid".

Message  Lulu33 le 2019-12-05, 19:44

Salut moi sur un berlingo la vis tu galet était légèrement tordue elle me déréglé ma distribution

Lulu33
Debutant
Debutant

Nombre de messages : 54
Age : 39
Localisation : Bordeaux
Date d'inscription : 27/11/2019

Revenir en haut Aller en bas

Régime anormal à "froid". Empty Re: Régime anormal à "froid".

Message  Lulu33 le 2019-12-05, 19:47

Pour moi ton tenter qui fout la merde ''''avant de mourir tu es vivant "" "" Même neuf ça peut déconné

Lulu33
Debutant
Debutant

Nombre de messages : 54
Age : 39
Localisation : Bordeaux
Date d'inscription : 27/11/2019

Revenir en haut Aller en bas

Régime anormal à "froid". Empty Re: Régime anormal à "froid".

Message  Teamtoyota19 le 2019-12-06, 10:31

Je me repenche sur le soucis cet aprem. Après si la distri est bien calée mais qu'il cafouille encore là par contre je sais plus quoi y faire.

_________________
Planète4x4, votre forum, notre passion !
Teamtoyota19
Teamtoyota19
moderateur
moderateur

Nombre de messages : 13603
Age : 30
Localisation : Corrèze (19)
Date d'inscription : 25/02/2009

http://www.teamtoyota19.skyblog.com

Revenir en haut Aller en bas

Régime anormal à "froid". Empty Re: Régime anormal à "froid".

Message  igor le 2019-12-06, 11:59

Teamtoyota19 a écrit:Bon je suis allé chercher du gasoil propre et j'ai mis les deux tuyaux dedans... Par contre je me suis aperçu que ma distri' était encore détendue !!!! Et ça c'est sur que ça doit me faire un coup à l'envers !

Je l'ai faite mi juillet et depuis pas roulé plus que ça ! Donc courroie neuve, tendeur hydraulique neuf en OEM mais je n'ai pas changé la visse du galet fou qui vient bander la courroie lorsqu'on libère le vérin hydraulique. C'est tout con comme montage !

Je vous illustre le montage via une photo du net.

Régime anormal à "froid". Camb0210

En parlant avec Julien par SMS il me dit avoir connu le cas de ce galet qui se détend à mesure... Aujourd’hui deux fois que je reprends la distri' complète incroyable j'ai toujours de choses improbables qui m'arrivent Sad et encore je m'en rends compte au bon moment, car là je le faisais tourner sans le cache de distri' ! J'en ai incroyablement marre Razz depuis 14h00 que j'y fais et le coup des injecteurs et du gasoil plus ça va moins j'y crois !!!!

Alors si vous avez entendu parler de soucis de tension... Là j'ai monté une visse neuve sur le galet fou et tout remonté ; Je reprends les tests demain matin drunken Sleep

Si ça vient de là et beh j'aurai eu de la chance vraiment de n'avoir rien cassé ! albino
c'est une histoire de fou ou ton boulon qui est usé ..
igor
igor
Pro des chemins
Pro des chemins

Nombre de messages : 589
Age : 68
Localisation : toulouse
Date d'inscription : 22/12/2014

Revenir en haut Aller en bas

Régime anormal à "froid". Empty Re: Régime anormal à "froid".

Message  Teamtoyota19 le 2019-12-06, 17:45

Comme tu dis, de toutes façons j'ai toujours les pannes les plus chiantes à trouver ou alors des trucs qui n'arrivent pas aux autres ! Comme mon tirant AR gauche qui s'est cassé net, tu m'étonnes que le Toy tangué sur la route j'ai eu un gros coup de chance !

Bon alors ce que j'ai fait aujourd'hui ! Démarrage après avoir hier soir changé le boulon du galet tendeur ! (Démarrage aux câbles car je pense que mes batteries m'ont lâché comme ça tout va bien  Crying or Very sad ) J'ai fais un repère au blanco pour voir bougeait... Après avoir bien fait chauffer le moulin, quelques coups de gaz et petit tour dans le quartier ! Résultat plus rien ne bouge ! Donc bien penser à changer ce fichu boulon qu'il faut commander à part du kit complet.
Pour info' ce boulon se monte sur série 12 et 9 Cool Je n'ai pas voulu mettre de frein filet pour éviter d'engorger le filetage. J'ai pas remonté le cache distri' pour quand même veiller au grain du moulin Laughing

Puis côté régime ça broute encore léger à froid et à chaud à environ 1800trs/min il fait de très rare "plof" avec une mini boule bleu à l'échappement...
Donc le gasoil n'est pas en cause, j'ai donc rebranché le circuit de carburant à son origine.

Me rappelant d'un truc comme j'ai du en parler plus haut, mon oncle avait des râtés à froid sur son chenillard avec fumée bleue... Il a changé les quatre injecteurs reprit sur un vieux tracteur et plus aucuns soucis... DONC Very Happy

Ne craignant plus rien je décide d'inverser les injecteurs avec ceux du moteur de 90 que j'ai dans le garage, ils ont 230 000km et puis au final ça peut pas être pire ! Alors croisez les doigts pour moi que ça soit ça Razz et pour couronner le tout j'ai pas la douille longue de 21 pour sortir ceux du 70 donc "bloqué" Laughing Laughing ah comme c'est intéressant les parties de jeu à sentir le gasoil bou

Edit : Si vous avez un site pour cette douille je vais m'équiper au passage Cool

_________________
Planète4x4, votre forum, notre passion !
Teamtoyota19
Teamtoyota19
moderateur
moderateur

Nombre de messages : 13603
Age : 30
Localisation : Corrèze (19)
Date d'inscription : 25/02/2009

http://www.teamtoyota19.skyblog.com

Revenir en haut Aller en bas

Régime anormal à "froid". Empty Re: Régime anormal à "froid".

Message  Lulu33 le 2019-12-06, 19:59

Tu habite pas à côté de Bordeaux ??

Lulu33
Debutant
Debutant

Nombre de messages : 54
Age : 39
Localisation : Bordeaux
Date d'inscription : 27/11/2019

Revenir en haut Aller en bas

Régime anormal à "froid". Empty Re: Régime anormal à "froid".

Message  Teamtoyota19 le 2019-12-07, 18:07

Oula non je suis à 280km de Bordeaux Laughing

Bon ce soir j'ai changé les quatre injecteurs qui semblaient bien malade. J'ai monté en lieu et place des injecteurs de KZJ 90, mais le soucis est totalement le même... Crying or Very sad

_________________
Planète4x4, votre forum, notre passion !
Teamtoyota19
Teamtoyota19
moderateur
moderateur

Nombre de messages : 13603
Age : 30
Localisation : Corrèze (19)
Date d'inscription : 25/02/2009

http://www.teamtoyota19.skyblog.com

Revenir en haut Aller en bas

Régime anormal à "froid". Empty Re: Régime anormal à "froid".

Message  Lulu33 le 2019-12-07, 18:17

OK cetais au cas où pour la douille😜

Lulu33
Debutant
Debutant

Nombre de messages : 54
Age : 39
Localisation : Bordeaux
Date d'inscription : 27/11/2019

Revenir en haut Aller en bas

Régime anormal à "froid". Empty Re: Régime anormal à "froid".

Message  Teamtoyota19 le 2019-12-09, 11:59

Ah ok d'accord, je me serai dépanné en m'en faisant prêter une au pire des cas hello

Alors ne sachant plus trop comment diagnostiquer je vais poursuivre le nouveau montage de l'intercooler, peut être qu'en roulant le soucis peut s'estomper pour de bon bom

Le soucis ne peut provenir que de la pompe si c'était vraiment un problème d'injection confused

_________________
Planète4x4, votre forum, notre passion !
Teamtoyota19
Teamtoyota19
moderateur
moderateur

Nombre de messages : 13603
Age : 30
Localisation : Corrèze (19)
Date d'inscription : 25/02/2009

http://www.teamtoyota19.skyblog.com

Revenir en haut Aller en bas

Régime anormal à "froid". Empty Re: Régime anormal à "froid".

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum