[Résolu] Problème de charge.

Aller en bas

[Résolu] Problème de charge. Empty [Résolu] Problème de charge.

Message  MLJ70 le 2019-11-17, 16:19

Bonjours hello  je m'appelle Jean j'ai acheté un LJ70 récemment.

Assez heureux côté conduite et comportement tout terrain. Il y a trois semaine ,en revenant de ma sorti hebdomadaire j'ai eu les voyant Tbelt ainsi que batterie qui se sont allumés.. J'ai donc refait les masses (batterie moins/bloc moteur,Bloc moteur/châssis) j'ai changé l'alternateur ainsi que le régulateur et toujours rien....Please je sèche complètement..

2,4tD 80cv

MLJ70
Debutant
Debutant

Nombre de messages : 10
Age : 30
Localisation : Seine et marne
Date d'inscription : 17/11/2019

Revenir en haut Aller en bas

[Résolu] Problème de charge. Empty Re: [Résolu] Problème de charge.

Message  Le Bigourdan le 2019-11-17, 16:59

Salut!

Alors pour la batterie je sais pas...
Mais pour le t-belt, essaye d'appuyer avec un truc fin sur le tout petit bouton qui est accessible en enlevant le bouchon en caoutchouc a coté de la remise à zero du compteur kilométrique Wink
Peut être que c'est pas ça, mais on sait jamais !

_________________
Très cordialement,

Benoît.

[Résolu] Problème de charge. Eip-ms11

Venez visiter notre site internet : www.etudes-ingenierie-pyrenees.fr/

Ou suivez nous sur Facebook!

Très bonne journée à vous!
Le Bigourdan
Le Bigourdan
partenaire planete4x4
partenaire planete4x4

Nombre de messages : 425
Age : 31
Localisation : 65 - Hautes Pyrénées
Date d'inscription : 31/01/2017

Revenir en haut Aller en bas

[Résolu] Problème de charge. Empty Pb de charge

Message  MLJ70 le 2019-11-17, 17:15

Salut le Bigourdan Surprised ,

Merci pour ta réponse aussi rapide,je viens de faire la manip mais en vain..il s'efface le temps d'appuyer et il revient aussitôt

MLJ70
Debutant
Debutant

Nombre de messages : 10
Age : 30
Localisation : Seine et marne
Date d'inscription : 17/11/2019

Revenir en haut Aller en bas

[Résolu] Problème de charge. Empty Pb de charge

Message  MLJ70 le 2019-11-17, 17:34

J'ai oublié de dire que mon altérnateur ne charge toujours pas.. pleur

MLJ70
Debutant
Debutant

Nombre de messages : 10
Age : 30
Localisation : Seine et marne
Date d'inscription : 17/11/2019

Revenir en haut Aller en bas

[Résolu] Problème de charge. Empty Re: [Résolu] Problème de charge.

Message  Le Bigourdan le 2019-11-18, 09:32

Salut hello

Quand tu dis que ton alternateur ne charge pas, t'as pas de courant en sortie?

Si c'est ça, quel que soit son problème, ben ça se refait un alternateur.
Tu es de quel coin?


_________________
Très cordialement,

Benoît.

[Résolu] Problème de charge. Eip-ms11

Venez visiter notre site internet : www.etudes-ingenierie-pyrenees.fr/

Ou suivez nous sur Facebook!

Très bonne journée à vous!
Le Bigourdan
Le Bigourdan
partenaire planete4x4
partenaire planete4x4

Nombre de messages : 425
Age : 31
Localisation : 65 - Hautes Pyrénées
Date d'inscription : 31/01/2017

Revenir en haut Aller en bas

[Résolu] Problème de charge. Empty Pb de charge

Message  MLJ70 le 2019-11-18, 10:09

hey salut,

Merci de prendre du temps sur ce cas.
J'ai mis un alternateur neuf ainsi qu'un régulateur neuf et je suis toujours à 11,9 Volts au borne de la batterie moteur tournant a 2000trs/min..
Ce matin j'ai un peu de temps je vais essayer de débrancher la borne "Batterie" de l'alternateur et mesurer la tension.Si ca se trouve je fais fausse piste depuis le début Rolling Eyes

MLJ70
Debutant
Debutant

Nombre de messages : 10
Age : 30
Localisation : Seine et marne
Date d'inscription : 17/11/2019

Revenir en haut Aller en bas

[Résolu] Problème de charge. Empty Pb de charge

Message  MLJ70 le 2019-11-18, 13:32

Re le bigourdan,

Bon j'ai enlever le câble sorti alternateur vers Baterrie et j'ai 17Volts..je comprends plus rien

MLJ70
Debutant
Debutant

Nombre de messages : 10
Age : 30
Localisation : Seine et marne
Date d'inscription : 17/11/2019

Revenir en haut Aller en bas

[Résolu] Problème de charge. Empty Re: [Résolu] Problème de charge.

Message  Teamtoyota19 le 2019-11-19, 11:16

Moteur tournant aux bornes tu devrai avoir entre 13 et 14V.

_________________
Planète4x4, votre forum, notre passion !
Teamtoyota19
Teamtoyota19
moderateur
moderateur

Nombre de messages : 13578
Age : 30
Localisation : Corrèze (19)
Date d'inscription : 25/02/2009

http://www.teamtoyota19.skyblog.com

Revenir en haut Aller en bas

[Résolu] Problème de charge. Empty PB de charge

Message  MLJ70 le 2019-11-19, 11:41

Salut, oui 13 14 volts aux bornes de la batterie la j'ai 11.9 et 17 sortie alternateur avant régulateur de tension.j'ai recommandé un régulateur que j'ai monté ce matin verdict :toujours pareil je suis désespéré...

MLJ70
Debutant
Debutant

Nombre de messages : 10
Age : 30
Localisation : Seine et marne
Date d'inscription : 17/11/2019

Revenir en haut Aller en bas

[Résolu] Problème de charge. Empty Re: [Résolu] Problème de charge.

Message  Le Bigourdan le 2019-11-19, 21:15

Il te faudrait quelqu'un qui refait les alternateurs...
Je suis pas calé sur le sujet, désolé...
Moi ici j'ai Seb au garage Péré, du coup ça m'évite de me poser la question.

Appelle le et pose lui la question au pire. Il est partenaire du forum.
Pareil vous pourrez vous arranger pour un envoi.

_________________
Très cordialement,

Benoît.

[Résolu] Problème de charge. Eip-ms11

Venez visiter notre site internet : www.etudes-ingenierie-pyrenees.fr/

Ou suivez nous sur Facebook!

Très bonne journée à vous!
Le Bigourdan
Le Bigourdan
partenaire planete4x4
partenaire planete4x4

Nombre de messages : 425
Age : 31
Localisation : 65 - Hautes Pyrénées
Date d'inscription : 31/01/2017

Revenir en haut Aller en bas

[Résolu] Problème de charge. Empty Re: [Résolu] Problème de charge.

Message  igor le 2019-11-19, 21:35

prendre la tension sortie alternateur branché  et à la batterie , il y a une différence ? moi je pense que le câble qui va de l'alternateur a la batterie a un problème ..même faire un essais avec un câble, en volant de l'alternateur a la batterie ..
igor
igor
Pro des chemins
Pro des chemins

Nombre de messages : 583
Age : 68
Localisation : toulouse
Date d'inscription : 22/12/2014

Revenir en haut Aller en bas

[Résolu] Problème de charge. Empty Pb de charge

Message  MLJ70 le 2019-11-25, 20:20

Salut a tous !

Toujours la même galère... avec un alternateur neuf et un regulateur aussi...pas de charge tous les fusibles sont bon je me demande si ca ne vien pas de mon neiman..
Y'a t-il une ame charitable qui pourrait me filer le schema du circuit de charge ainsi que celui des câbles de masse ca m'aiderai bcp Crying or Very sad

MLJ70
Debutant
Debutant

Nombre de messages : 10
Age : 30
Localisation : Seine et marne
Date d'inscription : 17/11/2019

Revenir en haut Aller en bas

[Résolu] Problème de charge. Empty Re: [Résolu] Problème de charge.

Message  Julien4x4 le 2019-11-26, 22:54

[Résolu] Problème de charge. Rta_lj17

[Résolu] Problème de charge. Rta_lj15

[Résolu] Problème de charge. Rta_lj16

[Résolu] Problème de charge. Rta_lj18

es-tu sur d'avoir correctement branché ton alternateur ?

attention, sur le dessus de l'alternateur, la ou sont fixés les charbons et ou vient se brancher la borne +
il y a un rondelle isolante de couleur marron qui se met sous la cosse.
Assure toi qu'elle y soit (fait moi une photo si tu veux)
ça m'est déjà arriver de l'oublier après avoir remplacé mes charbons ... et ça ne chargeait toujours pas ...

_________________
ma chaine YouTube c'est ici !
Julien4x4
Julien4x4
moderateur
moderateur

Nombre de messages : 9643
Age : 31
Localisation : Brach / Pessac / Grayan et L'hopital (33)
Date d'inscription : 20/02/2009

Revenir en haut Aller en bas

[Résolu] Problème de charge. Empty Re: [Résolu] Problème de charge.

Message  MLJ70 le 2019-11-26, 23:28

Merci Julien!!!pour les schémas je vais regarder ça.A propos de la rondelle je vois pas trop,j'ai juste une rondelle en caoutchouc sur la b+ mais rien de plus

MLJ70
Debutant
Debutant

Nombre de messages : 10
Age : 30
Localisation : Seine et marne
Date d'inscription : 17/11/2019

Revenir en haut Aller en bas

[Résolu] Problème de charge. Empty Re: [Résolu] Problème de charge.

Message  Julien4x4 le 2019-11-30, 15:50

autant pour moi, c'est dans le couvercle là ou se trouve les charbons Wink

autre chose que je voulais te dire, en sortie du régulateur, il y a un connecteur, suivi d'un câblage d'environ 5/10cm
puis un nouveau connecteur identique au précédent (régulateur)
tu peux le supprimer, si c'est pas déjà fait, la panne peut venir de ce câblage aussi

_________________
ma chaine YouTube c'est ici !
Julien4x4
Julien4x4
moderateur
moderateur

Nombre de messages : 9643
Age : 31
Localisation : Brach / Pessac / Grayan et L'hopital (33)
Date d'inscription : 20/02/2009

Revenir en haut Aller en bas

[Résolu] Problème de charge. Empty Re: [Résolu] Problème de charge.

Message  Lulu33 le 2019-11-30, 20:20

Une photo pour la modif ci tu as merci juju

Lulu33
Debutant
Debutant

Nombre de messages : 24
Age : 39
Localisation : Bordeaux
Date d'inscription : 27/11/2019

Revenir en haut Aller en bas

[Résolu] Problème de charge. Empty Re: [Résolu] Problème de charge.

Message  Lulu33 le 2019-12-02, 13:22

Panne trouvé pont de diodes hs

Lulu33
Debutant
Debutant

Nombre de messages : 24
Age : 39
Localisation : Bordeaux
Date d'inscription : 27/11/2019

Revenir en haut Aller en bas

[Résolu] Problème de charge. Empty Re: [Résolu] Problème de charge.

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum