Batterie qui se vide apres 3 kms

Aller en bas

Batterie qui se vide apres 3 kms

Message  bencab le 2018-04-08, 12:08

Bonjour a toutes et a tous,

J'ai un problème avec mon jouet. J'ai déjà mené quelques actions pour voir si je trouvais le souci, mais n’étant pas très doué en électricité, j'avoue que je sèche...

Donc, je vous explique ce que j'ai fais et vous me direz si vous avez une idée ou si mes déductions ne sont pas trop à coté de la plaque.

1 - après avoir démarré mon pajero (3.2 di-d) a l'aide des câbles et de la voiture de mon épouse, je constate que petit à petit, la charge de la batterie diminue (après avoir enlevé les câbles de démarrage). Constat effectué avec un multimètre sur les bornes de ma batterie.

2 - n’étant pas inquiet au début, je change la batterie qui avait déjà quelques années (les courroies sont neuve , changées 4 jours avant par un garage). le problème reste le même.

3 - je décide donc de changer mon alternateur puisque j'en ai un en rab dans l'atelier.... même problème constaté.

4 - je passe voir sur le forum dédié au pajero et je tombe sur une discution ou le démarreur en cours-circuit était le responsable... je démarre donc le pajero avec les câbles et je débranche le démarreur pour voir si c'est lui le consommateur. Rien ne change.

5 - je débranche mon treuil pour voir si ce n'est pas lui qui est en cours-circuit. aucun changement, ma batterie se décharge.

6 - bon, je revérifie mes fusibles... tout est ok... par-contre, si je débranche la cosse au cul de l'alternateur, il ne sort que 5V au max avec un régime moteur de 2500trs/min.

Mes questions sont les suivantes:
- est ce que cela peut venir du régulateur de charge qui ne dit pas a l'alternateur que la batterie a besoin de jus? (et heu, ou se trouve t'il?)
- y a t'il un moyen de savoir si j'ai un autre élément en cours-circuit ou qui serait susceptible de consommer autant?
- Si je laisse les câbles en place avec le moteur du pajero en route et celui de la mondéo aussi, l'alternateur de la mondéo maintient ma batterie a 12.9V environ. cela voudrait il dire que mon souci vient bien de mon circuit de charge et de nul part ailleurs?


Bon, j'avoue, je suis une bille en éléc... rien que d'imaginer ces éléctrons qui s'agitent dans tous les sens, cela me donne envie de me reposer pour eux. Very Happy
avatar
bencab
Debutant
Debutant

Nombre de messages : 71
Age : 41
Localisation : Nord correze
Date d'inscription : 19/03/2016

Revenir en haut Aller en bas

Re: Batterie qui se vide apres 3 kms

Message  Julien4x4 le 2018-04-08, 22:09

avec tous tes détails, je pense que le problème vient de l'alternateur (le régulateur y est intégré)

quand tu démarre le pagéro avec le cable de l'autre voiture, que tu débranche ce cable et que tu laisse le pagéro tourner,
combien as-tu de volt au borne de ta batterie ?

ce qui m'étonne c'est que tu devrais avoir un voyant défaut allumé au tableau de bord confused
avatar
Julien4x4
moderateur
moderateur

Nombre de messages : 9210
Age : 30
Localisation : Brach / Pessac / Grayan et L'hopital (33)
Date d'inscription : 20/02/2009

Revenir en haut Aller en bas

Re: Batterie qui se vide apres 3 kms

Message  bencab le 2018-04-10, 12:45

Je pense également que cela ne peut provenir que de mon alternateur qui est HS. je vais voir si je trouve une boite qui pourrais le tester par chez moi
avatar
bencab
Debutant
Debutant

Nombre de messages : 71
Age : 41
Localisation : Nord correze
Date d'inscription : 19/03/2016

Revenir en haut Aller en bas

Re: Batterie qui se vide apres 3 kms

Message  Julien4x4 le 2018-04-11, 18:25

tu n'as pas de volt-metre tout simplement ?
avatar
Julien4x4
moderateur
moderateur

Nombre de messages : 9210
Age : 30
Localisation : Brach / Pessac / Grayan et L'hopital (33)
Date d'inscription : 20/02/2009

Revenir en haut Aller en bas

Re: Batterie qui se vide apres 3 kms

Message  bencab le 2018-04-13, 10:38

Si si, j'en ai un, mais si c'est le régulateur qui merde, quelle procédure utiliser pour vérifier l'alternateur?

Encore une fois, je suis un bille en elec. Désolé
avatar
bencab
Debutant
Debutant

Nombre de messages : 71
Age : 41
Localisation : Nord correze
Date d'inscription : 19/03/2016

Revenir en haut Aller en bas

Re: Batterie qui se vide apres 3 kms

Message  Julien4x4 le 2018-04-14, 19:35

tu branche ton volt-mètre en volt cc (courant continue) que tu relis aux bornes de la batterie,

si moteur tournant, tu as moins de 13.5v, ton alternateur est HS
avatar
Julien4x4
moderateur
moderateur

Nombre de messages : 9210
Age : 30
Localisation : Brach / Pessac / Grayan et L'hopital (33)
Date d'inscription : 20/02/2009

Revenir en haut Aller en bas

Re: Batterie qui se vide apres 3 kms

Message  bencab le 2018-04-16, 07:57

en effet, cela semble plutôt simple. apres constat, je n'ai même pas 12v au borne, moteur en marche.
Par contre, comment tester le régulateur?
avatar
bencab
Debutant
Debutant

Nombre de messages : 71
Age : 41
Localisation : Nord correze
Date d'inscription : 19/03/2016

Revenir en haut Aller en bas

Re: Batterie qui se vide apres 3 kms

Message  Julien4x4 le 2018-04-16, 21:37

on peut pas, normalement ça ne se détail pas sur ton Paj' c'est incorporé à l'alternateur
avatar
Julien4x4
moderateur
moderateur

Nombre de messages : 9210
Age : 30
Localisation : Brach / Pessac / Grayan et L'hopital (33)
Date d'inscription : 20/02/2009

Revenir en haut Aller en bas

Re: Batterie qui se vide apres 3 kms

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum