Viscocoupleur.

Aller en bas

Viscocoupleur.

Message  jeanpaul30 le 2018-02-20, 17:35

Bonsoir à tous,

Sur mon runner v6, est ce normal, le matin à froid lorsque je démarre le véhicule, le viscocoupleur fonctionne très vite pendant quelques minutes puis après il fonctionne normal.

jeanpaul30
Debutant
Debutant

Nombre de messages : 32
Age : 43
Date d'inscription : 14/01/2018

Revenir en haut Aller en bas

Re: Viscocoupleur.

Message  Julien4x4 le 2018-02-20, 22:01

c'est normal Smile toutes l'huile qu'il contient doit être très épaisse par grand froid, du coup il est dure, et donc pendant quelques seconde
il doit être en prise
avatar
Julien4x4
moderateur
moderateur

Nombre de messages : 9389
Age : 30
Localisation : Brach / Pessac / Grayan et L'hopital (33)
Date d'inscription : 20/02/2009

Revenir en haut Aller en bas

Re: Viscocoupleur.

Message  jeanpaul30 le 2018-02-20, 22:53

merci pour l'info cheers cheers

jeanpaul30
Debutant
Debutant

Nombre de messages : 32
Age : 43
Date d'inscription : 14/01/2018

Revenir en haut Aller en bas

Re: Viscocoupleur.

Message  Teamtoyota19 le 2018-02-21, 19:15

Après si à chaud tu vois qu'il n'aspire quasiment pas d'air c'est qu'il est cuit.

_________________

                                               Planète4x4, votre forum, notre passion !
avatar
Teamtoyota19
moderateur
moderateur

Nombre de messages : 13096
Age : 29
Localisation : Corrèze (19)
Date d'inscription : 25/02/2009

http://www.teamtoyota19.skyblog.com

Revenir en haut Aller en bas

Re: Viscocoupleur.

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum