[Résolu] LJ 73 panne totale électrique démarrage.

Page 2 sur 2 Précédent  1, 2

Aller en bas

[Résolu] LJ 73 panne totale électrique démarrage. - Page 2 Empty Re: [Résolu] LJ 73 panne totale électrique démarrage.

Message  arxavben le 2017-12-31, 17:45

Bien sûr je te fais ça des que je suis propre. La je galère pour reposer le démarreur sur la BAV. y a une astuce que je dois connaître ? Pourtant jel’ai Déjà fait fait, mais là ça veut pas...
Ad tal

arxavben
Debutant
Debutant

Nombre de messages : 43
Age : 55
Localisation : Moselle
Date d'inscription : 09/05/2012

Revenir en haut Aller en bas

[Résolu] LJ 73 panne totale électrique démarrage. - Page 2 Empty Re: [Résolu] LJ 73 panne totale électrique démarrage.

Message  arxavben le 2017-12-31, 18:09

Bon, en direct de la baignoire... Heureusement qu’on a pas l’image !
[Résolu] LJ 73 panne totale électrique démarrage. - Page 2 F6e1a110

En rouge, la platine que tu connais qui est solidaire de la grosse borne du solenoide.
Entouré en jaune, le fil double qui était perdu.
L’mage est pas top, désolé.
C’est ce fil qui est normalement soudé à l’etain sur une petite platine qui fait partie de la petite borne du solenoide qui va au Neiman. Chez moi, c’etait arraché sans doute parce que l’ensemble du démarreur était desserré quand j’en l’ai déposé. Il y’a eu trop de jeu et de tension sur le câblage, je pense.
Si c’est pas clair, dis le moi. Je peux développer hors du bain  !
En tout cas mille mercis  et bonne soirée des réveillon !
arxavben

arxavben
Debutant
Debutant

Nombre de messages : 43
Age : 55
Localisation : Moselle
Date d'inscription : 09/05/2012

Revenir en haut Aller en bas

[Résolu] LJ 73 panne totale électrique démarrage. - Page 2 Empty Re: [Résolu] LJ 73 panne totale électrique démarrage.

Message  Teamtoyota19 le 2017-12-31, 18:11

Alors ça c'est une panne disons "coquine" ! Mais te voilà sauvé et ça va te faire économiser pas mal de billets ! planete4x4

_________________
Planète4x4, votre forum, notre passion !
Teamtoyota19
Teamtoyota19
moderateur
moderateur

Nombre de messages : 13496
Age : 30
Localisation : Corrèze (19)
Date d'inscription : 25/02/2009

http://www.teamtoyota19.skyblog.com

Revenir en haut Aller en bas

[Résolu] LJ 73 panne totale électrique démarrage. - Page 2 Empty Re: [Résolu] LJ 73 panne totale électrique démarrage.

Message  Julien4x4 le 2018-01-01, 17:33

je comprends maintenant Smile
Julien4x4
Julien4x4
moderateur
moderateur

Nombre de messages : 9598
Age : 31
Localisation : Brach / Pessac / Grayan et L'hopital (33)
Date d'inscription : 20/02/2009

Revenir en haut Aller en bas

[Résolu] LJ 73 panne totale électrique démarrage. - Page 2 Empty Re: [Résolu] LJ 73 panne totale électrique démarrage.

Message  arxavben le 2018-01-08, 18:58

Voilou, dernières nouvelles.
J'en ai passablement bavé pour remonter le démarreur – pas de pont, pas de fosse, la gueule au froid et sous la pluie...– mais finalement tout est rentré dans l'ordre.
Hormis une petite frayeur due au connecteur du Neiman mal rebranché, la bête a démarré sans coup férir et semble tenir le coup.
Merci encore à la communauté d'avoir éclairé ma lanterne...
A tout bientôt
arxavben

arxavben
Debutant
Debutant

Nombre de messages : 43
Age : 55
Localisation : Moselle
Date d'inscription : 09/05/2012

Revenir en haut Aller en bas

[Résolu] LJ 73 panne totale électrique démarrage. - Page 2 Empty Re: [Résolu] LJ 73 panne totale électrique démarrage.

Message  Teamtoyota19 le 2018-01-08, 20:37

Bien bonne nouvelle bien

_________________
Planète4x4, votre forum, notre passion !
Teamtoyota19
Teamtoyota19
moderateur
moderateur

Nombre de messages : 13496
Age : 30
Localisation : Corrèze (19)
Date d'inscription : 25/02/2009

http://www.teamtoyota19.skyblog.com

Revenir en haut Aller en bas

[Résolu] LJ 73 panne totale électrique démarrage. - Page 2 Empty Re: [Résolu] LJ 73 panne totale électrique démarrage.

Message  Lorenzo66 le 2019-08-26, 17:11

Bonjour
Ça faisait longtemps
Je pense avoir un problème similaire
J'ai laissé mon LJ garé tout l'hiver sans l'utilisé
Au moment de vouloir l'utilisé mon épouse a mis le contact, tout les voyant du tableau de bord se sont allumé normalement mais rien au démarreur.
J'étais au boulo ma femme me tel et m'explique. Je me dis la batterie est HS (ce qui m’étonnè car elle est neuve mais comme pas servi depuis longtemps je me dis c'est elle)
J'appelle mon père pour lui demandé de passé chez moi mettre les câbles.
Je sais pas ce qu'il a fait mais ma femme m'a rappelé pour me dire que quand il à branché les câbles de la fumé et sortie du fourgon a mon père et la plus rien.
En mettant le contact il n'y a plus aucun voyant qui s'allume au tableau de bord de mon LJ plus de jus dans l'habitacle les warning fonctionnent les feux s’allume mais c'est tout.
Tout les fusibles sont OK
J'ai du jus dans la batterie, je les testé avec un testeur électrique (même si elle est pas a fond je devrait au moins avoir les voyants allumés au TDB)
Si quelqu'un a une idée se serait super
Merci
Lorenzo66
Lorenzo66
Debutant
Debutant

Nombre de messages : 52
Age : 45
Localisation : Bages dans le 66
Date d'inscription : 19/01/2015

Revenir en haut Aller en bas

[Résolu] LJ 73 panne totale électrique démarrage. - Page 2 Empty Re: [Résolu] LJ 73 panne totale électrique démarrage.

Message  Julien4x4 le 2019-08-27, 18:40

Pour ma part ça a été à chaque fois ce modis bout de fil juste en sorti de cosse + sur le faisceau d'origine.

Regarde il y a une sorte de petit boitier plastique noir 4/5cm après la cosse, regarde à ce niveau si un fil n'est pas coupé ou autre

_________________
ma chaine YouTube c'est ici !
Julien4x4
Julien4x4
moderateur
moderateur

Nombre de messages : 9598
Age : 31
Localisation : Brach / Pessac / Grayan et L'hopital (33)
Date d'inscription : 20/02/2009

Revenir en haut Aller en bas

[Résolu] LJ 73 panne totale électrique démarrage. - Page 2 Empty Re: [Résolu] LJ 73 panne totale électrique démarrage.

Message  Lorenzo66 le 2019-08-28, 14:22

Salut Julien (toujours la pour donner des conseils c'est cool)
J'ai vu ce petit boitier noir. j'ai testé (avec un testeur électrique) si il y avait du jus et en entré j'en ai mais pas en sortie, je me suis dit que c'était ce petit boitier qui avait lâché. Je l'ai démonté et j’ai essayé de le shunté mais j’ai pas réussi
Lorenzo66
Lorenzo66
Debutant
Debutant

Nombre de messages : 52
Age : 45
Localisation : Bages dans le 66
Date d'inscription : 19/01/2015

Revenir en haut Aller en bas

[Résolu] LJ 73 panne totale électrique démarrage. - Page 2 Empty Re: [Résolu] LJ 73 panne totale électrique démarrage.

Message  Julien4x4 le 2019-08-28, 19:05

y a pas que ce boitier, il faut controler aussi les fils qui sont à coté, pour moi c'était un de ces fils

_________________
ma chaine YouTube c'est ici !
Julien4x4
Julien4x4
moderateur
moderateur

Nombre de messages : 9598
Age : 31
Localisation : Brach / Pessac / Grayan et L'hopital (33)
Date d'inscription : 20/02/2009

Revenir en haut Aller en bas

[Résolu] LJ 73 panne totale électrique démarrage. - Page 2 Empty Re: [Résolu] LJ 73 panne totale électrique démarrage.

Message  Lorenzo66 le 2019-08-28, 19:45

Merci encore Julien
Je contrôlerai ça demain
Je te tiens au jus lol
Lorenzo66
Lorenzo66
Debutant
Debutant

Nombre de messages : 52
Age : 45
Localisation : Bages dans le 66
Date d'inscription : 19/01/2015

Revenir en haut Aller en bas

[Résolu] LJ 73 panne totale électrique démarrage. - Page 2 Empty Re: [Résolu] LJ 73 panne totale électrique démarrage.

Message  Lorenzo66 le 2019-08-29, 09:43

Je contrôlerai ça cet après-midi
Mais je me disait pourquoi j'avais tout qui s'allumé normalement avant que mon père relis par câbles la batterie a son fourgon et après plus rien ??
Le câble dont tu parle aurait pu cramé ?
Lorenzo66
Lorenzo66
Debutant
Debutant

Nombre de messages : 52
Age : 45
Localisation : Bages dans le 66
Date d'inscription : 19/01/2015

Revenir en haut Aller en bas

[Résolu] LJ 73 panne totale électrique démarrage. - Page 2 Empty Re: [Résolu] LJ 73 panne totale électrique démarrage.

Message  Teamtoyota19 le 2019-08-29, 15:23

Question conne, y'a pas eu d'inversions de polarité en branchant ? Parfois faut très peu de temps pour faire du dégâts...

_________________
Planète4x4, votre forum, notre passion !
Teamtoyota19
Teamtoyota19
moderateur
moderateur

Nombre de messages : 13496
Age : 30
Localisation : Corrèze (19)
Date d'inscription : 25/02/2009

http://www.teamtoyota19.skyblog.com

Revenir en haut Aller en bas

[Résolu] LJ 73 panne totale électrique démarrage. - Page 2 Empty Re: [Résolu] LJ 73 panne totale électrique démarrage.

Message  Lorenzo66 le 2019-08-30, 14:28

Salut
Oui il est possible que mon père ce soit trompé
je n'était pas présent, j’étais au travail mais ce qui est sur c'est qu'avant qu'il branche les câbles a son fourgon il y avait du jus dans l'habitacle (tous les voyant du TDB étaient allumés. Après qu'il est relié les batterie via les câbles il y a eu de la fumé qui est sortie de son fourgon et sur mon Toy plus de jus
Lorenzo66
Lorenzo66
Debutant
Debutant

Nombre de messages : 52
Age : 45
Localisation : Bages dans le 66
Date d'inscription : 19/01/2015

Revenir en haut Aller en bas

[Résolu] LJ 73 panne totale électrique démarrage. - Page 2 Empty Re: [Résolu] LJ 73 panne totale électrique démarrage.

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum