[Résolu] LJ 73 panne totale électrique démarrage.

Page 1 sur 2 1, 2  Suivant

Aller en bas

[Résolu] LJ 73 panne totale électrique démarrage.

Message  arxavben le 2017-12-14, 11:06

Bonjour tout le monde  hello

Nouvelle galère avec mon LJ 73 phase 2, qui se portait plutôt bien depuis longtemps...
A priori, tout vient d'une panne de démarreur : me v'là au milieu du bois sans pouvoir redémarrer après le casse-croute. Heureusement un pote me tracte, ça démarrre sans souci. J'admets que le démarreur donnait de loin en loin des signes de fatigue mais il finissait toujours pas repartir après une petite attente. Mais cette fois, plus rien. Précision : les voyants au tableau de bord sont ok.
Rentré le soir, je me méfie et gare la bête en pente, au cas où. Je vaporise un peu de WD 40 sur le démarreur en me disant que ca pourra aider les contacts. Mauvaise idée: après avoir coupé, je redémarre pour voir, ça accroche quelques toutes petites secondes et rideau : plus rien, plus de voyants au tableau de bord, de voyant de préchauffage et une petite fumée qui s'échappe de sous le capot près de la batterie. Autre précision : la batterie est neuve (changée après cet épisode) et les phares s'allument. Mais le reste, nada !
Depuis je galère. On a l'impression que le circuit électrique de démarrage est coupé quelque part; a priori les fusibles sont OK. Alors question aux spécialistes de ce forum éclairé qui m'ont déjà sorti de la mouise dans le passé : qu'est-ce qui peut bien merdouiller : relais de démarreur cramé ? Relais de préchauffage cramé ? Démarreur cramé ? Je désespère... Sad  Sad
Voilà, c'est ma bouteille à la mer. En espérant que vous pourrez m'aider à reprendre la route.
Merci d'avance à tous.
arxavben en Moselle

arxavben
Debutant
Debutant

Nombre de messages : 43
Age : 54
Localisation : Moselle
Date d'inscription : 09/05/2012

Revenir en haut Aller en bas

Re: [Résolu] LJ 73 panne totale électrique démarrage.

Message  Julien4x4 le 2017-12-14, 21:42

une chose est sur, tu fais pas semblant toi lol!

si ton tableau de bord ne s'allume pas, tu ne démarrera pas.
regarde bien tes cosses de batterie (démonte les puis remonte en serrant correctement)
en suite, tu verras à la suite de la cosse + tu as les fils qui partent dans le faisceau du véhicule,
il y a un, ou 2 fils de section moyenne qui passe dans un connecteur.
Regarde bien si l'un d'en eux n'est pas coupé ! supprime ce connecteur si tu peux, j'ai déjà eu cette panne.

En suite, avec ta description je pense que ton démarreur est flingué Embarassed
ne jamais mettre du WD40 ou un autre corps gras sur un moteur ou un système électrique !
je t'expliquerais comment le contrôler quand tu auras de nouveau le contact
avatar
Julien4x4
moderateur
moderateur

Nombre de messages : 9252
Age : 30
Localisation : Brach / Pessac / Grayan et L'hopital (33)
Date d'inscription : 20/02/2009

Revenir en haut Aller en bas

Re: [Résolu] LJ 73 panne totale électrique démarrage.

Message  arxavben le 2017-12-14, 22:09

Salut Julien
Toujours les mêmes au rendez-vous pour donner un coup de main, c'est cool, et rassurant !
Je vais faire ce que tu dis.
A priori, le connecteur dont tu parles, je l'ai localisé et il a l'air OK, mais je revérifie.
Mais je suis plutôt (confusément!) d'accord avec toi: démarreur sans doute HS.
Simplement, peux-tu me confirmer qu'un démarreur HS entraînerait les symptômes que j'ai décris : pas de jus au TDB et pas de voyants (batterie, préchauffage) de démarrage allumés ?
Merci en tout cas de ton attention
Bien à toi
arxavben

arxavben
Debutant
Debutant

Nombre de messages : 43
Age : 54
Localisation : Moselle
Date d'inscription : 09/05/2012

Revenir en haut Aller en bas

Re: [Résolu] LJ 73 panne totale électrique démarrage.

Message  jeanfloch le 2017-12-14, 23:55

Normalement ces 2 circuits elect différents a mon avis il y un de cramé quelque par..
avatar
jeanfloch
Trialiste
Trialiste

Nombre de messages : 397
Age : 35
Localisation : ardennes
Date d'inscription : 16/12/2011

Revenir en haut Aller en bas

Re: [Résolu] LJ 73 panne totale électrique démarrage.

Message  Teamtoyota19 le 2017-12-16, 11:21

Déjà bizarre que de la fumée se soit échappée ! J'ai eu ce soucis lorsque j'ai eu mal remonté la rondelle plastique isolante de la rampe de la bougie de préchauffage et ça fumait au connecteur qui est à côté de la batterie... C'est un coup à faire tout fondre...

Alors entre un démarreur HS et ça, je pense qu'il y a deux soucis Shocked

_________________

                                               Planète4x4, votre forum, notre passion !
avatar
Teamtoyota19
moderateur
moderateur

Nombre de messages : 12921
Age : 29
Localisation : Corrèze (19)
Date d'inscription : 25/02/2009

http://www.teamtoyota19.skyblog.com

Revenir en haut Aller en bas

Re: [Résolu] LJ 73 panne totale électrique démarrage.

Message  Julien4x4 le 2017-12-16, 16:17

oui je pense pas non plus qu'il y est de lient entre les deux Smile

en revanche, Clém' si perso j'ai déjà vu plusieurs fois des démarreurs dégager une fumée quand il "crame"
du principalement au fait qu'il soit tout plein de corps gras (huile ou gazole surtout !)
avatar
Julien4x4
moderateur
moderateur

Nombre de messages : 9252
Age : 30
Localisation : Brach / Pessac / Grayan et L'hopital (33)
Date d'inscription : 20/02/2009

Revenir en haut Aller en bas

Re: [Résolu] LJ 73 panne totale électrique démarrage.

Message  Knuck60 le 2017-12-17, 20:42

As tu vérifié si les masses sont en bon état ? Surface de contact oxydée par exemple ....

Knuck60
Debutant
Debutant

Nombre de messages : 92
Age : 44
Localisation : Ermenonville
Date d'inscription : 22/07/2014

Revenir en haut Aller en bas

Re: [Résolu] LJ 73 panne totale électrique démarrage.

Message  arxavben le 2017-12-28, 19:22

Bonsoir à tous
D'abord merci pour vos messages et votre aide, ça m'a permis de dépatouiller le binz.
Après quelques jours d'indisponibilité, j'ai enfin pu remettre les mains sous le capot aujourd'hui.
Julien, j'ai vérifié les connecteurs en aval du + batterie, comme tu avais dit, et bingo : l'un des deux câbles moyenne section avait rendu l'âme. J'ai modifié la connexion et retrouvé aussitôt du jus au tableau de bord.
Imagine : j'ai même pu démarrer la bête ! Donc super et pour ça, merci 1000 fois !
Bon j'ai démarré une fois, mais pas deux... Mêmes symptômes que le jour de la panne initiale : démarreur muet, même en tapant dessus.
Je crois donc qu'il est fatigué – charbons ? solénoïde ? – Je vais démonter l'engin, samedi matin je pense, et vérifier visuellement si quelque chose cloche. Mais si d'ici là vous pouvez m'indiquer comment tester le démarreur de façon plus "professionnelle", je suis preneur.
Bon, en tout cas, j'entrevois l'issue de cette panne électrique, et ça me fait drôlement du bien.
Je vous tiens au jus – jeu de mots! – de la suite.
Et si on ne se recroise pas d'ici là sur le forum, que 2018 vous soit douce!
Bien à vous
arxavben



arxavben
Debutant
Debutant

Nombre de messages : 43
Age : 54
Localisation : Moselle
Date d'inscription : 09/05/2012

Revenir en haut Aller en bas

Re: [Résolu] LJ 73 panne totale électrique démarrage.

Message  Julien4x4 le 2017-12-29, 11:10

parfait on a trouvé la panne cheers  planete4x4  
tu vois comme quoi quand ces machines tombent en panne c'est vraiment un détail à la con lol!

pour tester le démarreur, tu le dépose du véhicule.
En suite, il te faut une batterie de voiture, des cables de démarrage (ceux qui servent à ponter un autre véhicule) et c'est tout.

tu branche tes câbles à la batterie,
tu branche le noir sur la masse du démarreur (idéalement sur la partie qui est en contact avec la boite à vitesses)
tu tiens fortement le démarreur avec une main au sol (attention ça bouge lol) mets des gants Wink
avec le câble rouge, le + batterie, tu viens alimenter la petite cosse du solénoïde.
le pignon doit sortir !

ensuite pour tester le moteur, tu viens alimenter la grosse borne du solénoïde, celle qui est branchée au moteur électrique.
là le moteur doit tourner!


Mais bon Smile  pour moi le résultat est sans appel, tu gagneras du temps et des tracas à le changer par un neuf !
bien souvent, tu change les charbons, ça refonctionne quelques temps mais avec moins de puissance ... et en faite c'est le bobinage qui est naze !
avatar
Julien4x4
moderateur
moderateur

Nombre de messages : 9252
Age : 30
Localisation : Brach / Pessac / Grayan et L'hopital (33)
Date d'inscription : 20/02/2009

Revenir en haut Aller en bas

Re: [Résolu] LJ 73 panne totale électrique démarrage.

Message  arxavben le 2017-12-29, 11:37

hello
Ok, je vais tester la bête comme tu me l'a expliqué et je te tiendrai au courant.
Je vais ainsi voir exactement de quel modèle de démarreur il s'agit sur mon phase 2, il y a apparemment plusieurs possibilités si j'en crois le catalogue Europart 4x4.
Enfin je déduis de ton message que tu ne conseilles pas une remise en état correcte avec un kit adéquat ? Neuf, c'est la seule issue à tes yeux ?
Merci en attendant
A +
arxavben

arxavben
Debutant
Debutant

Nombre de messages : 43
Age : 54
Localisation : Moselle
Date d'inscription : 09/05/2012

Revenir en haut Aller en bas

Re: [Résolu] LJ 73 panne totale électrique démarrage.

Message  jeanfloch le 2017-12-29, 14:18

Pour moi cela dépend de ton budget un démarreur neuf n'est pas donné... Le reconditionner est une solution mais pour combien en de temps? Après à toi de voir ..Mais si c'est pour tout redemonter dans 6 mois parfois faut mieux passer à du neuf et au moins quand tu tournés le clé sa pète au quart !!
avatar
jeanfloch
Trialiste
Trialiste

Nombre de messages : 397
Age : 35
Localisation : ardennes
Date d'inscription : 16/12/2011

Revenir en haut Aller en bas

Re: [Résolu] LJ 73 panne totale électrique démarrage.

Message  Julien4x4 le 2017-12-29, 23:55

pour l'avoir déjà fait sur mon LJ70, j'avais changé les charbons et le solénoïde ... mais comme je te l'ai dis ... a force de l'utiliser,
de moins en moins de puissance (comme si la batterie était déchargée alors que non) et
jusqu'au jour ou ... twwwwooou twwwwou tw ....ccchhhhh .... (fumée au capot comme toi ...)

on ne peut pas tout refaire dans un démarreur Smile et le bobinage en fait parti ...

Bref !
oui un échange standard c'est déjà très bien Smile nous au garage on met essentiellement ça et on est pas embêté !
avatar
Julien4x4
moderateur
moderateur

Nombre de messages : 9252
Age : 30
Localisation : Brach / Pessac / Grayan et L'hopital (33)
Date d'inscription : 20/02/2009

Revenir en haut Aller en bas

Re: [Résolu] LJ 73 panne totale électrique démarrage.

Message  arxavben le 2017-12-30, 12:08

Hello
Me revoilou avec quelques infos nouvelles :
- démarreur déposé ce matin et testé comme Julien l’a conseillé: rien sur la petite borne du solénoïde, rien. le pignon ne sort pas
Ok sur la grosse borne, le moteur tourne bien
- ouvert le solénoïde : contacts cuivre entamés mais pas plus que ça
- par contre, je remarque un fil électrique double dénudé et qui n’alimente rien : peut-être l’origine du pb ?
J’essaie de poster une photo..
A gauche le contact de la grosse borne, a droite le contacte « perdu »
Ça vous inspire quoi ?

arxavben
Debutant
Debutant

Nombre de messages : 43
Age : 54
Localisation : Moselle
Date d'inscription : 09/05/2012

Revenir en haut Aller en bas

Re: [Résolu] LJ 73 panne totale électrique démarrage.

Message  arxavben le 2017-12-30, 12:10

Je crois que je suis nul en postage de photos !


arxavben
Debutant
Debutant

Nombre de messages : 43
Age : 54
Localisation : Moselle
Date d'inscription : 09/05/2012

Revenir en haut Aller en bas

Re: [Résolu] LJ 73 panne totale électrique démarrage.

Message  arxavben le 2017-12-30, 12:17

Ah, quand même !

arxavben
Debutant
Debutant

Nombre de messages : 43
Age : 54
Localisation : Moselle
Date d'inscription : 09/05/2012

Revenir en haut Aller en bas

Re: [Résolu] LJ 73 panne totale électrique démarrage.

Message  arxavben le 2017-12-30, 12:21

Bon l’image est pas top : a droite deux fils cuivre qui sortent d’une seule gaine et ne vont nulle part.
Pas normal ça...

arxavben
Debutant
Debutant

Nombre de messages : 43
Age : 54
Localisation : Moselle
Date d'inscription : 09/05/2012

Revenir en haut Aller en bas

Re: [Résolu] LJ 73 panne totale électrique démarrage.

Message  arxavben le 2017-12-30, 13:45

Ce serait pas une masse qui manque qqpart ?,,

arxavben
Debutant
Debutant

Nombre de messages : 43
Age : 54
Localisation : Moselle
Date d'inscription : 09/05/2012

Revenir en haut Aller en bas

Re: [Résolu] LJ 73 panne totale électrique démarrage.

Message  Julien4x4 le 2017-12-30, 21:45

effectivement on voit pas trop confused tu peux pas me faire une photo d'ensemble du démarreur qui je comprenne ?

non la masse c'est le corps du démarreur lui même, fixé à la boite qui elle est reliée à la masse du véhicule
avatar
Julien4x4
moderateur
moderateur

Nombre de messages : 9252
Age : 30
Localisation : Brach / Pessac / Grayan et L'hopital (33)
Date d'inscription : 20/02/2009

Revenir en haut Aller en bas

Re: [Résolu] LJ 73 panne totale électrique démarrage.

Message  arxavben le 2017-12-30, 23:22

Bonsoir
Bien sûr je fais une meilleure photo demain matin.
Je suis ok pour la masse, c’était juste une idée pour fermer une porte.
J’ai l’impression que ce fil dans le vide est un + pour alimenter le démarreur, en aval du solenoide, vers le moteur du démarreur.
Qu’en penses-tu ?
arxavben

arxavben
Debutant
Debutant

Nombre de messages : 43
Age : 54
Localisation : Moselle
Date d'inscription : 09/05/2012

Revenir en haut Aller en bas

Re: [Résolu] LJ 73 panne totale électrique démarrage.

Message  Julien4x4 le 2017-12-30, 23:30

bin oui Smile d'après ta description c'est bien le fil qui alimente le moteur en sortie de solénoïde,
celui en entré étant le fil qui arrive du + batterie Wink
avatar
Julien4x4
moderateur
moderateur

Nombre de messages : 9252
Age : 30
Localisation : Brach / Pessac / Grayan et L'hopital (33)
Date d'inscription : 20/02/2009

Revenir en haut Aller en bas

Re: [Résolu] LJ 73 panne totale électrique démarrage.

Message  arxavben le 2017-12-30, 23:37

On se demande juste comment ça a pu se casser comme ça, sans laisser de trace...

arxavben
Debutant
Debutant

Nombre de messages : 43
Age : 54
Localisation : Moselle
Date d'inscription : 09/05/2012

Revenir en haut Aller en bas

Re: [Résolu] LJ 73 panne totale électrique démarrage.

Message  arxavben le 2017-12-30, 23:38

Si t’es ok, demain j’essaie de tester le démarreur en rebranchant ce binz...

arxavben
Debutant
Debutant

Nombre de messages : 43
Age : 54
Localisation : Moselle
Date d'inscription : 09/05/2012

Revenir en haut Aller en bas

Re: [Résolu] LJ 73 panne totale électrique démarrage.

Message  arxavben le 2017-12-30, 23:41

J’ai une idée pour reconnecter le bazar...

arxavben
Debutant
Debutant

Nombre de messages : 43
Age : 54
Localisation : Moselle
Date d'inscription : 09/05/2012

Revenir en haut Aller en bas

Re: [Résolu] LJ 73 panne totale électrique démarrage.

Message  arxavben le 2017-12-31, 11:53

Eurêka comme disaient les mécanos de chars grecs !
Ce matin au réveil, une révélation : les 2 fils perdus ne seraient ils pas ceux qui sont en principe connectés à la petite borne du solénoïde , celles qui va au Neiman ? Et celle-ci n’aurait-elle pas été arrachée et serait restée dans le compartiment moteur, pendue au bout de son fil ?
Bingo !
Un œil averti aurait remarqué cette anomalie sans tarder. Moi il m’a fallu digérer les (bonnes) explications de Julien, regarder de près de photos de démarreurs LJ et gamberger un peu... c’est un métier, quoi !
Or donc ce matin, je me rue en short dehors pour plonger dans le compartiment moteur..
Les voisins ont l’habitude de mon dress code improbable...
Aussitôt je vois le fil du Neiman, avec la borne qui pendouille lamentablement au bout.
Retour au garage, je regarde comment rabouter tout ça , je choisis la soudure à l’étain puisque c’etait comme ça d’origine.. pas facile, y’a peu de mou et peu de place.. j’espere que ca tiendra. Sinon je modifierai , maintenant je sais où est le problème.
Je remonte le bazar, je refais le test de Julien, cette fois ci comme il faut, et ça marche : le pignon sort, le moteur tourne !
Il me reste à replacer le démarreur sur le Toy et ca devrait le faire.
Alors un grand merci à tous ceux qui se sont intéressés à mon cas , en particùlier Julien4x4 qui ne lâche jamais l’affaire. Ca aide bien. Sans lui, je sera encore dans la panade !
Et que 2018 vous soit douce, à vous, à vos proches et à vos 4x4 !
arxavben

arxavben
Debutant
Debutant

Nombre de messages : 43
Age : 54
Localisation : Moselle
Date d'inscription : 09/05/2012

Revenir en haut Aller en bas

Re: [Résolu] LJ 73 panne totale électrique démarrage.

Message  Julien4x4 le 2017-12-31, 15:07

ça fait plaisir des messages comme ça hello mais le diag c'est toi qui l'a fait, pas nous Laughing

je veux bien quand même une photo du fil en question si tu peux Smile

planete4x4
avatar
Julien4x4
moderateur
moderateur

Nombre de messages : 9252
Age : 30
Localisation : Brach / Pessac / Grayan et L'hopital (33)
Date d'inscription : 20/02/2009

Revenir en haut Aller en bas

Re: [Résolu] LJ 73 panne totale électrique démarrage.

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum