Problème de démarrage.

Aller en bas

Problème de démarrage.

Message  alex42700 le 2017-09-18, 23:36

Salut tous le monde,

J'ai un petit souci sur mon toyota lj 70 il ne veut plus démarrer. Quand je tourne la clef il fait "clac clac clac" mais rien ne se passe et même juste mettre le contact on entend un relais qui claque bien vite.
Mon démarreur à été refait à neuf et ma batterie est à mon avis en bon état parce que quand je la met sur mon patrol gr elle me le fait démarrer.

Alors si vous avez une solution je suis preneur merci.
avatar
alex42700
Debutant
Debutant

Nombre de messages : 62
Age : 26
Localisation : firminy ou saint victor malhescours
Date d'inscription : 03/04/2014

Revenir en haut Aller en bas

Re: Problème de démarrage.

Message  Teamtoyota19 le 2017-09-19, 10:30

Et c'est arrivé subitement ?

_________________

                                               Planète4x4, votre forum, notre passion !
avatar
Teamtoyota19
moderateur
moderateur

Nombre de messages : 13178
Age : 29
Localisation : Corrèze (19)
Date d'inscription : 25/02/2009

http://www.teamtoyota19.skyblog.com

Revenir en haut Aller en bas

Re: Problème de démarrage.

Message  Julien4x4 le 2017-09-19, 22:46

recontrôle ton démarreur Smile
avatar
Julien4x4
moderateur
moderateur

Nombre de messages : 9432
Age : 31
Localisation : Brach / Pessac / Grayan et L'hopital (33)
Date d'inscription : 20/02/2009

Revenir en haut Aller en bas

Re: Problème de démarrage.

Message  alex42700 le 2017-09-20, 16:06

En faite ma batterie s'est vider et depuis plus rien
Et mon demareur à été refait il y a même 0as une semaine
avatar
alex42700
Debutant
Debutant

Nombre de messages : 62
Age : 26
Localisation : firminy ou saint victor malhescours
Date d'inscription : 03/04/2014

Revenir en haut Aller en bas

Re: Problème de démarrage.

Message  Teamtoyota19 le 2017-09-20, 23:18

Si elle s'est vidé d'un coup c'est que soit elle a lâché (chose possible avec les premiers froid), soit tu as un soucis avec le démarreur. tu l'as démarré depuis que ce démarreur est refait et remonté ?

_________________

                                               Planète4x4, votre forum, notre passion !
avatar
Teamtoyota19
moderateur
moderateur

Nombre de messages : 13178
Age : 29
Localisation : Corrèze (19)
Date d'inscription : 25/02/2009

http://www.teamtoyota19.skyblog.com

Revenir en haut Aller en bas

Re: Problème de démarrage.

Message  alex42700 le 2017-10-01, 10:57

Bein ma batterie me fais demarer mon patrol gr donc je pense pas que ma batterie soit HS
Et sinon il n'a jamais redémarrer depuis que mon demareure à été refait
avatar
alex42700
Debutant
Debutant

Nombre de messages : 62
Age : 26
Localisation : firminy ou saint victor malhescours
Date d'inscription : 03/04/2014

Revenir en haut Aller en bas

Re: Problème de démarrage.

Message  Teamtoyota19 le 2017-10-01, 11:30

Comme dis Julien à mon avis il y a un soucis à ton démarreur... Niveau câbles etc tout est bien remonté ? Je mets pas en cause ta façon de bricoler hein Very Happy mais des fois on fait pas gaffe et... Smile (ça m'arrive j'te rassure Cool ).

_________________

                                               Planète4x4, votre forum, notre passion !
avatar
Teamtoyota19
moderateur
moderateur

Nombre de messages : 13178
Age : 29
Localisation : Corrèze (19)
Date d'inscription : 25/02/2009

http://www.teamtoyota19.skyblog.com

Revenir en haut Aller en bas

Re: Problème de démarrage.

Message  polak le 2017-10-01, 18:20

vérifie la tresse de masse
elle est peut etre coupé ou verdi
avatar
polak
passe ses nuits sur le forum !
passe ses nuits sur le forum !

Nombre de messages : 2723
Age : 47
Localisation : Ardenne (08)
Date d'inscription : 09/01/2013

Revenir en haut Aller en bas

Problème de démarreur

Message  L200du974 le 2018-02-11, 05:53

Bonjour à tous, nouveau sur le forum ,
J’a Un souci avec mon l200 de 2001 , pendant un cyclone ,
Je me suis fait surprendre par la montée des eaux,
Mon 4x4 c’est étain et impossible de redémarrer car le filtre à air était imbibé d’eau. Depuis cette période mon démarreur c’est mi à déconner . Le solénoïde attaque sur le volant moteur mais relâche desuite et le démarreur tourne toujours.
Je fais sa plusieurs fois et après sa démarre.
Si quelqu’un a une ou plusieurs idées je suis preneur.
Merci d’avance.

L200du974
Debutant
Debutant

Nombre de messages : 3
Age : 36
Date d'inscription : 09/02/2018

Revenir en haut Aller en bas

Re: Problème de démarrage.

Message  lorangerover le 2018-02-11, 08:23

Effectivement t'as deux réels problèmes !
1 ça semble etre plus grave qu'un simple démarreur !
2 a mon avis encore plus soucieux pour toi que ton premier blème , c'est de ne pas connaitre la définition d'incivilité Shocked



avatar
lorangerover
Pro des chemins
Pro des chemins

Nombre de messages : 670
Age : 51
Localisation : St Quentin / Le Mans
Date d'inscription : 21/07/2010

http://onlyroverv8.forumactif.org/

Revenir en haut Aller en bas

Re: Problème de démarrage.

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum