Problèmes sur Terrano 2

Page 1 sur 3 1, 2, 3  Suivant

Aller en bas

Problèmes sur Terrano 2

Message  philtoy40 le 2017-04-18, 18:25

Bonjour à tous,

Voila premier problème constaté sur mon Terrano que je possède depuis quatre jours, à froid il a des ratés, il démarre très bien et quand je monte un peu dans les tours il broute, à chaud il ne le fait plus, ça peut venir de quoi ? Le filtre à gazoil ? Au bout de 3 ou 4 km il ne le fait plus. Une idée ?
avatar
philtoy40
Pro des chemins
Pro des chemins

Nombre de messages : 1214
Age : 40
Localisation : 40240 LAGRANGE
Date d'inscription : 23/05/2010

http://philtoy40.skyrock.com/

Revenir en haut Aller en bas

Re: Problèmes sur Terrano 2

Message  philtoy40 le 2017-04-18, 21:51

et ça continue, nouveau problème découvert ce soir, les vitesses ne passe presque plus, la pédale d'embrayage a trés peu de course, il faut monter dans les tours pour pouvoir passer les vitesse, vous pensez que c'est l'embrayage qui est mort ?
avatar
philtoy40
Pro des chemins
Pro des chemins

Nombre de messages : 1214
Age : 40
Localisation : 40240 LAGRANGE
Date d'inscription : 23/05/2010

http://philtoy40.skyrock.com/

Revenir en haut Aller en bas

Re: Problèmes sur Terrano 2

Message  Julien4x4 le 2017-04-18, 21:56

regarde si tu n'as pas d'air dans le circuit de gazole Smile
avatar
Julien4x4
moderateur
moderateur

Nombre de messages : 9392
Age : 30
Localisation : Brach / Pessac / Grayan et L'hopital (33)
Date d'inscription : 20/02/2009

Revenir en haut Aller en bas

Re: Problèmes sur Terrano 2

Message  philtoy40 le 2017-04-18, 22:54

ok merci Julien je vais regarder ça, ce qui m'inquiète c'est mon nouveau problème de vitesse.
avatar
philtoy40
Pro des chemins
Pro des chemins

Nombre de messages : 1214
Age : 40
Localisation : 40240 LAGRANGE
Date d'inscription : 23/05/2010

http://philtoy40.skyrock.com/

Revenir en haut Aller en bas

Re: Problèmes sur Terrano 2

Message  BTZ64 le 2017-04-19, 07:53

sur ton terrano , c'est un câble d'embrayage ou est ce que c'est une commande hydraulique ?
pour moi , il faut que tu regardes de ce coté pour commencer !. Je connais pas le terrano, mais il arrive que sur les voitures qui ont un câble , le rattrapage automatique (pièce en plastique au niveau de la pédale d'embrayage ) se casse et ne fonctionne plus .
Si c'est hydraulique il faut vérifier le niveau de loocked dans le bocal . ou voir si tu n'as pas de trace de loocked sur l' émetteur ou récepteur .
.... et si tout est ok de ce coté !...... Sad
avatar
BTZ64
Debutant
Debutant

Nombre de messages : 40
Age : 54
Localisation : Biarritz
Date d'inscription : 15/04/2017

Revenir en haut Aller en bas

Re: Problèmes sur Terrano 2

Message  philtoy40 le 2017-04-19, 20:57

salut, merci pour les infos, alors c'est hydrolique, aucune fuite, ce soir j'ai purgé le circuit et la pédale est remonté, elle est plus dure, en première le terrano part tranquille et les vitesses passe nickel Very Happy je verrais demain en ayant fait l'aller retour du travail environ 20km si tout est ok, reste a voir le premier problème au niveau du gazoil, a froit il broute un peu passé les 2500Tmin , je regarderais ce week-end, je vais lui faire une bonne vidange et changement filtre a huile, air et gazoil + vérif huile de pont et boite.
avatar
philtoy40
Pro des chemins
Pro des chemins

Nombre de messages : 1214
Age : 40
Localisation : 40240 LAGRANGE
Date d'inscription : 23/05/2010

http://philtoy40.skyrock.com/

Revenir en haut Aller en bas

Re: Problèmes sur Terrano 2

Message  Julien4x4 le 2017-04-19, 22:09

autant pour moi j'avais pas lu la ligne du problème de boite hello mais bien vu le coup de la purge Wink
avatar
Julien4x4
moderateur
moderateur

Nombre de messages : 9392
Age : 30
Localisation : Brach / Pessac / Grayan et L'hopital (33)
Date d'inscription : 20/02/2009

Revenir en haut Aller en bas

Re: Problèmes sur Terrano 2

Message  Teamtoyota19 le 2017-04-19, 23:43

Bizarre ton soucis de carburant... Une prise d'air peut être... Peut être que ton porte-filtre te joue un tour... Essayes de le shunter en amont et d'alimenter en direct ta pompe si tu peux.

Je pense que si tu avais une prise d'air tu aurai ça en continu. Lorsqu'il a ses râtés, pas de fumées particulières ?

_________________

                                               Planète4x4, votre forum, notre passion !
avatar
Teamtoyota19
moderateur
moderateur

Nombre de messages : 13099
Age : 29
Localisation : Corrèze (19)
Date d'inscription : 25/02/2009

http://www.teamtoyota19.skyblog.com

Revenir en haut Aller en bas

Re: Problèmes sur Terrano 2

Message  philtoy40 le 2017-04-20, 07:14

salut Clem, non aucune fumée.
avatar
philtoy40
Pro des chemins
Pro des chemins

Nombre de messages : 1214
Age : 40
Localisation : 40240 LAGRANGE
Date d'inscription : 23/05/2010

http://philtoy40.skyrock.com/

Revenir en haut Aller en bas

Re: Problèmes sur Terrano 2

Message  Julien4x4 le 2017-04-20, 22:30

la pompe est entièrement mécanique ou elle est gérée électroniquement ?
avatar
Julien4x4
moderateur
moderateur

Nombre de messages : 9392
Age : 30
Localisation : Brach / Pessac / Grayan et L'hopital (33)
Date d'inscription : 20/02/2009

Revenir en haut Aller en bas

Re: Problèmes sur Terrano 2

Message  philtoy40 le 2017-04-20, 22:32

euh la je cale Shocked je sais pas .
avatar
philtoy40
Pro des chemins
Pro des chemins

Nombre de messages : 1214
Age : 40
Localisation : 40240 LAGRANGE
Date d'inscription : 23/05/2010

http://philtoy40.skyrock.com/

Revenir en haut Aller en bas

Re: Problèmes sur Terrano 2

Message  Julien4x4 le 2017-04-20, 22:56

prends moi une photo de ton moteur et de ta pompe
avatar
Julien4x4
moderateur
moderateur

Nombre de messages : 9392
Age : 30
Localisation : Brach / Pessac / Grayan et L'hopital (33)
Date d'inscription : 20/02/2009

Revenir en haut Aller en bas

Re: Problèmes sur Terrano 2

Message  philtoy40 le 2017-04-20, 23:07

tu vas rire mais je ne trouve pas la pompe a gazoil Laughing je regarderais demain elle doit etre caché hihihi tu vois quelque chose la ?



avatar
philtoy40
Pro des chemins
Pro des chemins

Nombre de messages : 1214
Age : 40
Localisation : 40240 LAGRANGE
Date d'inscription : 23/05/2010

http://philtoy40.skyrock.com/

Revenir en haut Aller en bas

Re: Problèmes sur Terrano 2

Message  Teamtoyota19 le 2017-04-21, 00:45

Pour moi vu le tas de fils y'a pas de doûte je pense fortement que la pompe doit être relié à un peu d'électronique.

_________________

                                               Planète4x4, votre forum, notre passion !
avatar
Teamtoyota19
moderateur
moderateur

Nombre de messages : 13099
Age : 29
Localisation : Corrèze (19)
Date d'inscription : 25/02/2009

http://www.teamtoyota19.skyblog.com

Revenir en haut Aller en bas

Re: Problèmes sur Terrano 2

Message  BTZ64 le 2017-04-21, 07:51

salut , moi je vois une pompe d’amorçage, a droite de ton moteur ( a gauche sur la photo ) , c'est une belle source d'emmerde, ça !! , tu devrais commencer là, et par purger ton filtre a gazole , voir si y a de l'air qui sort,  et regarder si tu as pas du gazole qui sort par le champignon noir  . avec le temps il arrive que les membranes se déchirent et fasse prise d'air !
avatar
BTZ64
Debutant
Debutant

Nombre de messages : 40
Age : 54
Localisation : Biarritz
Date d'inscription : 15/04/2017

Revenir en haut Aller en bas

Re: Problèmes sur Terrano 2

Message  philtoy40 le 2017-04-21, 17:07

Salut, déja vérifié pas mal de trucs et pas de fuite ou prise d'air, pour la pompe d'amorçage il faut y faire quoi ? démontage, nettoyage et remontage ?
avatar
philtoy40
Pro des chemins
Pro des chemins

Nombre de messages : 1214
Age : 40
Localisation : 40240 LAGRANGE
Date d'inscription : 23/05/2010

http://philtoy40.skyrock.com/

Revenir en haut Aller en bas

Re: Problèmes sur Terrano 2

Message  BTZ64 le 2017-04-21, 17:30

Non, la pompe d’amorçage, tu sais qu'elle est morte quand tu n'arrive pas a re-amorcer le gazoil, ou que ça pompe dans le vide , ou alors si tu vois du gaz oil a la base du bouton (champignon) noir .
si quand tu ferme le purgeur et qu’après quelques pompage ça devient dur , c'est que c'est bon .... c'est pas ça !
avatar
BTZ64
Debutant
Debutant

Nombre de messages : 40
Age : 54
Localisation : Biarritz
Date d'inscription : 15/04/2017

Revenir en haut Aller en bas

Re: Problèmes sur Terrano 2

Message  philtoy40 le 2017-04-21, 18:02

oui ok , et tu parles du purgeur il se trouve ou ?
avatar
philtoy40
Pro des chemins
Pro des chemins

Nombre de messages : 1214
Age : 40
Localisation : 40240 LAGRANGE
Date d'inscription : 23/05/2010

http://philtoy40.skyrock.com/

Revenir en haut Aller en bas

Re: Problèmes sur Terrano 2

Message  BTZ64 le 2017-04-21, 18:54



c'est le bouchon que tu voie là, qui se dévisse a la main , quand tu pompes pour ré amorcer, le filtre le gasoil sort par là !

essaie quand meme... mais je viens de relire ton post , mais j'avais pas vu que ce n’était qu'a froid , ensuite quand elle est chaude ? elle tourne bien ? sans fumée? et a froid ; elle fume ?
avatar
BTZ64
Debutant
Debutant

Nombre de messages : 40
Age : 54
Localisation : Biarritz
Date d'inscription : 15/04/2017

Revenir en haut Aller en bas

Re: Problèmes sur Terrano 2

Message  Julien4x4 le 2017-04-21, 19:01

effectivement il y a beaucoup de connecteurs mais ça veut pas dire que la pompe est gérée électroniquement !
Je pense qu'elle est en bas à gauche quand tu regarde ton moteur de face (l'inverse du LJ par exemple)

il est propre ça va Smile avec un petit interco, nikel !
il a la clim à ce que je vois aussi ...
avatar
Julien4x4
moderateur
moderateur

Nombre de messages : 9392
Age : 30
Localisation : Brach / Pessac / Grayan et L'hopital (33)
Date d'inscription : 20/02/2009

Revenir en haut Aller en bas

Re: Problèmes sur Terrano 2

Message  philtoy40 le 2017-04-21, 19:47

BTZ64 oui il tousse a froid mais pas a chaud et aucune fumée ni a froid ni a chaud .
Julien4x4 oui il a la clim mais pas encore testée.
avatar
philtoy40
Pro des chemins
Pro des chemins

Nombre de messages : 1214
Age : 40
Localisation : 40240 LAGRANGE
Date d'inscription : 23/05/2010

http://philtoy40.skyrock.com/

Revenir en haut Aller en bas

Re: Problèmes sur Terrano 2

Message  BTZ64 le 2017-04-21, 22:52

je vais essayer de me rencarder , mais il "semblerai" .... je parle au conditionnel (je ne suis pas sur de moi) , que sur le terrano il y a deux relais de préchauffage, un premier pour le démarrage et un deuxième .. de post préchauffage, qui aide le moteur a trouver rapidement sa température de fonctionnement , et ça pourrais ressembler a ton problème .
avatar
BTZ64
Debutant
Debutant

Nombre de messages : 40
Age : 54
Localisation : Biarritz
Date d'inscription : 15/04/2017

Revenir en haut Aller en bas

Re: Problèmes sur Terrano 2

Message  philtoy40 le 2017-04-21, 23:17

ah possible, en parlant de préchauffage , je trouve qu'il préchauffe trés vite je sais pas si c'est normal, quand je met le contact le voyant de préchauffage s'allume et s'éteint presque de suite, sur mon ancien toyota lj70 c'était plus long.
bon sinon en cherchant un peu sur le net, beaucoup parlent d'un filtre dans la pompe injection, il suffit de retirer un boulon et de sortir le filtre souvent encrassé et de le nettoyer, je l'ai fait mais pas de filtre a l'intérieur, apparemment il n'y en a pas sur certains modèle, pas de chance , le problème aurait pu venir de la.
avatar
philtoy40
Pro des chemins
Pro des chemins

Nombre de messages : 1214
Age : 40
Localisation : 40240 LAGRANGE
Date d'inscription : 23/05/2010

http://philtoy40.skyrock.com/

Revenir en haut Aller en bas

Re: Problèmes sur Terrano 2

Message  Teamtoyota19 le 2017-04-22, 02:06

A ce moment là et aiguillé ci-dessus, on peut peut être se pencher sur un soucis de préchauffage ? Mais bon tu devrai mal démarrer et il devrait tourner bizarrement... Seulement une fois démarré il devrait trouver un régime assez stable, sauf s'il fait -10 pour commencer...

Ce post relais serait donc comme le départ à froid sur les LJ ?

_________________

                                               Planète4x4, votre forum, notre passion !
avatar
Teamtoyota19
moderateur
moderateur

Nombre de messages : 13099
Age : 29
Localisation : Corrèze (19)
Date d'inscription : 25/02/2009

http://www.teamtoyota19.skyblog.com

Revenir en haut Aller en bas

Re: Problèmes sur Terrano 2

Message  BTZ64 le 2017-04-22, 09:20

pour tester tu met la lampe témoin sur le fil d'alimentation des bougies de préchauffage, et tu met le contact , si s'allume ok , et a priori ça doit rester allumé après le démarrage (post chauffage ... s'il y a boitier ..??) . également, contrôler les bougies de préchauffages .
avatar
BTZ64
Debutant
Debutant

Nombre de messages : 40
Age : 54
Localisation : Biarritz
Date d'inscription : 15/04/2017

Revenir en haut Aller en bas

Re: Problèmes sur Terrano 2

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 3 1, 2, 3  Suivant

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum