[Résolu] Perte de pression turbo après réglage moteur.

Voir le sujet précédent Voir le sujet suivant Aller en bas

[Résolu] Perte de pression turbo après réglage moteur.

Message  Teamtoyota19 le 2016-03-14, 01:26

Salut à tous,

Voilà je rencontre enfin un léger soucis. Durant les vacances de Noel j'avais procédé à un réglage de pression de turbo 0.7bar => 1bar ainsi qu'à un débit de gas-oil bien entendu.

Donc pas de soucis une poussée plus franche dans la prise régime Smile jusque là... La led rouge s'allumait donc puisque la pression était anormale pour la sonde.

C'est en le ressortant y'a environ une semaine que je me suis aperçu que la led rouge ne s'allumait plus et que la mano' montait qu'à 0.8bar...

"Oula  confused " qué pasa ?  drunken J'ai donc regardé mes durites, le "T" du mano' bref rien à l'air de déconner sauf si vous avez eu le cas pour me donner l'astuce...

Autrement dit le moteur garde sa sensation de "poussée"...

Alors capteur de pression ?


Dernière édition par Teamtoyota19 le 2016-04-04, 11:21, édité 2 fois

_________________

                                               Planète4x4, votre forum, notre passion !
avatar
Teamtoyota19
moderateur
moderateur

Nombre de messages : 12650
Age : 28
Localisation : Corrèze (19)
Date d'inscription : 25/02/2009

http://www.teamtoyota19.skyblog.com

Revenir en haut Aller en bas

Re: [Résolu] Perte de pression turbo après réglage moteur.

Message  Julien4x4 le 2016-03-14, 19:11

tu es sur d'avoir bien regardé partout et il n'y a aucune fuite nul part ?
avatar
Julien4x4
moderateur
moderateur

Nombre de messages : 9091
Age : 30
Localisation : Brach / Pessac / Grayan et L'hopital (33)
Date d'inscription : 20/02/2009

Revenir en haut Aller en bas

Re: [Résolu] Perte de pression turbo après réglage moteur.

Message  Teamtoyota19 le 2016-03-14, 22:24

Visuellement je vois rien... Après j'ai la sensation d'entendre un léger sifflement donc perte de pression... Le tuyau qui part du petit filtre et qui se branche sur le côté de la pipe d'admission est craquelé à la sortie du filtre mais le tuyau à l'air de tenir correctement... En tout cas ce soir j’atteins même pas 800grs. Neutral

En réfléchissant je pense peut être à ce bout de tuyau, car au tout début j'ai fais démancher deux fois, et deux fois le mano' à 0 et en prime le sifflement vraiment présent, et comme il y a un collier d'un côté faut bien que la pression passe par un point faible...
En espérant que se soit que ça...

_________________

                                               Planète4x4, votre forum, notre passion !
avatar
Teamtoyota19
moderateur
moderateur

Nombre de messages : 12650
Age : 28
Localisation : Corrèze (19)
Date d'inscription : 25/02/2009

http://www.teamtoyota19.skyblog.com

Revenir en haut Aller en bas

Re: [Résolu] Perte de pression turbo après réglage moteur.

Message  Julien4x4 le 2016-03-15, 18:42

y a des chances poto Wink
avatar
Julien4x4
moderateur
moderateur

Nombre de messages : 9091
Age : 30
Localisation : Brach / Pessac / Grayan et L'hopital (33)
Date d'inscription : 20/02/2009

Revenir en haut Aller en bas

Re: [Résolu] Perte de pression turbo après réglage moteur.

Message  igor le 2016-03-15, 20:47

moi j'avais un fuite et je l'ai trouvée en passant un doigt sur tous les raccords et un peu de gras est le symptôme de la fuite : Laughing
avatar
igor
Trialiste
Trialiste

Nombre de messages : 373
Age : 66
Localisation : toulouse
Date d'inscription : 22/12/2014

Revenir en haut Aller en bas

Re: [Résolu] Perte de pression turbo après réglage moteur.

Message  Teamtoyota19 le 2016-03-15, 22:42

Bon alors ce soir en rentrant du boulot j'ai pas pus m'empêcher d'ouvrir le capot, j'y songe toute la journée Embarassed
J'ai donc regardé du côté de la turbine, pas de fuite d'huile anormale (des fois que)... Par contre la durite d'entrée d'air tout pile à l'entrée du turbo est bien coupée affraid , les vibrations moteur sont en cause ayant observé de près.

Donc j'espère que ça provient de là, car j'ai l'impression de perdre encore petit à petit... A mon avis elle se coupe à mesure étant donné que le caoutchouc a perdu toute son élasticité.

Après du côté des durites souples j'ai rien observé... Je vais changer le tuyau qui part du filtre et qui va à la pipe d'admission... Mais c'est fou que ça perde autant tape

_________________

                                               Planète4x4, votre forum, notre passion !
avatar
Teamtoyota19
moderateur
moderateur

Nombre de messages : 12650
Age : 28
Localisation : Corrèze (19)
Date d'inscription : 25/02/2009

http://www.teamtoyota19.skyblog.com

Revenir en haut Aller en bas

Re: [Résolu] Perte de pression turbo après réglage moteur.

Message  igor le 2016-03-16, 00:05

avatar
igor
Trialiste
Trialiste

Nombre de messages : 373
Age : 66
Localisation : toulouse
Date d'inscription : 22/12/2014

Revenir en haut Aller en bas

Re: [Résolu] Perte de pression turbo après réglage moteur.

Message  Teamtoyota19 le 2016-03-16, 00:27

Ah ça préciserai mon soucis alors ?

_________________

                                               Planète4x4, votre forum, notre passion !
avatar
Teamtoyota19
moderateur
moderateur

Nombre de messages : 12650
Age : 28
Localisation : Corrèze (19)
Date d'inscription : 25/02/2009

http://www.teamtoyota19.skyblog.com

Revenir en haut Aller en bas

Re: [Résolu] Perte de pression turbo après réglage moteur.

Message  igor le 2016-03-16, 16:33

Teamtoyota19 a écrit:Ah ça préciserai mon soucis alors ?
pour voir les fuites sur la durite d'entrée d'air tu enlèves la cartouche de filtre a air dans le trou tu mets une lampe allumée et tu verras les fuites ( tu fais cela la nuit ) Smile
avatar
igor
Trialiste
Trialiste

Nombre de messages : 373
Age : 66
Localisation : toulouse
Date d'inscription : 22/12/2014

Revenir en haut Aller en bas

Re: [Résolu] Perte de pression turbo après réglage moteur.

Message  lololj7351 le 2016-03-16, 22:57

Moteur à l'arrêt hein !!!!

_________________
Toyota LJ73 de 1990, kit OME + 5, mud-max 235/85/16, intercooler, ligne latérale inox avec glasspack



avatar
lololj7351
moderateur
moderateur

Nombre de messages : 1810
Age : 41
Localisation : Saint Martin d'Ablois
Date d'inscription : 09/08/2011

Revenir en haut Aller en bas

Re: [Résolu] Perte de pression turbo après réglage moteur.

Message  igor le 2016-03-16, 23:05

lololj7351 a écrit:Moteur à l'arrêt hein !!!!
lol! mdr
avatar
igor
Trialiste
Trialiste

Nombre de messages : 373
Age : 66
Localisation : toulouse
Date d'inscription : 22/12/2014

Revenir en haut Aller en bas

Re: [Résolu] Perte de pression turbo après réglage moteur.

Message  Teamtoyota19 le 2016-03-17, 21:21

J'ai passé commande de la durite en cause car là je dépasse à peine 500grs Laughing Laughing

_________________

                                               Planète4x4, votre forum, notre passion !
avatar
Teamtoyota19
moderateur
moderateur

Nombre de messages : 12650
Age : 28
Localisation : Corrèze (19)
Date d'inscription : 25/02/2009

http://www.teamtoyota19.skyblog.com

Revenir en haut Aller en bas

Re: [Résolu] Perte de pression turbo après réglage moteur.

Message  igor le 2016-03-28, 09:33

Teamtoyota19 a écrit:J'ai passé commande de la durite en cause car là je dépasse à peine 500grs Laughing Laughing
tu l'as changé Shocked Rolling Eyes
avatar
igor
Trialiste
Trialiste

Nombre de messages : 373
Age : 66
Localisation : toulouse
Date d'inscription : 22/12/2014

Revenir en haut Aller en bas

Re: [Résolu] Perte de pression turbo après réglage moteur.

Message  Teamtoyota19 le 2016-03-30, 09:46

Elle est montée mais je n'ai même pas roulé encore... tape

_________________

                                               Planète4x4, votre forum, notre passion !
avatar
Teamtoyota19
moderateur
moderateur

Nombre de messages : 12650
Age : 28
Localisation : Corrèze (19)
Date d'inscription : 25/02/2009

http://www.teamtoyota19.skyblog.com

Revenir en haut Aller en bas

Re: [Résolu] Perte de pression turbo après réglage moteur.

Message  Teamtoyota19 le 2016-03-31, 19:43

Bon toujours pareil pas plus de 500grs de pression en pleine charge. Faute de beau temps cet aprem' je vais me pencher de près sur le soucis... En tout cas en plein charge ça siffle côté pipe d'admission....

Je soupçonne le soucis dans ces coins... Savez-vous à quoi sert le petit filtre noir qui se situe non loin de là ? On se repique d'ailleurs avec le "T" pour le mano' de pression...

Puis-je le supprimer le temps de voir si c'est lui qui est en cause ?

Au pire des cas je peux emprunter le filtre du 3l pour essai...

Si j'avais une durite fissurée ou coupée je pense que j'aurai vraiment plus rien en pression... Pour moi le soucis provient d'un collier ou de quelque chose qui est mal serré.

En ayant juste monté la pression j'ai fait sortir à deux reprises la petite durite noire qui vient se brancher sur le collecteur d'admission. J'y ai donc mis un collier, et peut être que la pression supplémentaire passe donc par ailleurs, la coquine Twisted Evil Laughing

_________________

                                               Planète4x4, votre forum, notre passion !
avatar
Teamtoyota19
moderateur
moderateur

Nombre de messages : 12650
Age : 28
Localisation : Corrèze (19)
Date d'inscription : 25/02/2009

http://www.teamtoyota19.skyblog.com

Revenir en haut Aller en bas

Re: [Résolu] Perte de pression turbo après réglage moteur.

Message  lili46 le 2016-04-01, 08:07

hello

le petit filtre est un genre d'amortisseur de pression Wink afin d'obtenir une lecture plus linéaire de la pression turbo Wink

donc oui tu peux le shunter cheers

t'aurais pas ton turbal de fissuré ???


bises lili

avatar
lili46
passe ses nuits sur le forum !
passe ses nuits sur le forum !

Nombre de messages : 1920
Age : 52
Localisation : lot
Date d'inscription : 01/09/2009

http://toylot.over-blog.com

Revenir en haut Aller en bas

Re: [Résolu] Perte de pression turbo après réglage moteur.

Message  Julien4x4 le 2016-04-03, 13:06

es-tu sur que tout est bien serré sur ton collecteur ?
avatar
Julien4x4
moderateur
moderateur

Nombre de messages : 9091
Age : 30
Localisation : Brach / Pessac / Grayan et L'hopital (33)
Date d'inscription : 20/02/2009

Revenir en haut Aller en bas

Re: [Résolu] Perte de pression turbo après réglage moteur.

Message  Teamtoyota19 le 2016-04-04, 11:21

D'accord donc si je vire ce filtre je vais avoir une lecture approximative Embarassed

Ayant enfin trouvé du temps j'ai regardé d'où pouvait provenir cette perte de pression. C'était donc un petit bout de durite souple qui était en aval de ce fameux filtre qui était complètement mangée de l'intérieur... En gros il ne restait que l'enveloppe de la durite...

Après remise d'un bout neuf ça reprend enfin la pression Twisted Evil

_________________

                                               Planète4x4, votre forum, notre passion !
avatar
Teamtoyota19
moderateur
moderateur

Nombre de messages : 12650
Age : 28
Localisation : Corrèze (19)
Date d'inscription : 25/02/2009

http://www.teamtoyota19.skyblog.com

Revenir en haut Aller en bas

Re: [Résolu] Perte de pression turbo après réglage moteur.

Message  Teamtoyota19 le 2016-04-09, 21:58

Voilà la cause :



Forcément ça pouvait fuir Twisted Evil

_________________

                                               Planète4x4, votre forum, notre passion !
avatar
Teamtoyota19
moderateur
moderateur

Nombre de messages : 12650
Age : 28
Localisation : Corrèze (19)
Date d'inscription : 25/02/2009

http://www.teamtoyota19.skyblog.com

Revenir en haut Aller en bas

Re: [Résolu] Perte de pression turbo après réglage moteur.

Message  JO350 le 2016-04-16, 14:32

Bonjour à tous,
Depuis ce matin sur mon lj 70 phase II j'ai le voyant vert du turbo qui s'allume Mais que quand jaccelère en roulant avec perte de puissance et s'éteint dès que je relâche quelqu'un connaît le problème ?
Merci davance.

JO350
Debutant
Debutant

Nombre de messages : 39
Age : 51
Localisation : Montpellier
Date d'inscription : 31/03/2016

Revenir en haut Aller en bas

Re: [Résolu] Perte de pression turbo après réglage moteur.

Message  Teamtoyota19 le 2016-04-17, 01:43

Je pense que ton soucis est normal ? Dès que tu relâche tu ne demande plus de pression donc le turbo n'est plus en charge et ton voyant vert s'éteind. Après qu'entends-tu par perte de puissance ?

_________________

                                               Planète4x4, votre forum, notre passion !
avatar
Teamtoyota19
moderateur
moderateur

Nombre de messages : 12650
Age : 28
Localisation : Corrèze (19)
Date d'inscription : 25/02/2009

http://www.teamtoyota19.skyblog.com

Revenir en haut Aller en bas

Re: [Résolu] Perte de pression turbo après réglage moteur.

Message  JO350 le 2016-04-17, 08:48

Bonjour
En roulant Quand jaccelère jusqu'à 2000tours sa va et au-delà sa coupe comme si mon filtre go était saturer alors qu'il est neuf ainsi que celui d'air,le plein à été fait à la Esso.... Je vien de changer le joint du couvercle et celui de l'axe pas de fuite...et pourtant Au ralenti il monte dans les tours sans limite alors bon je patoge pour l'instant :-(

JO350
Debutant
Debutant

Nombre de messages : 39
Age : 51
Localisation : Montpellier
Date d'inscription : 31/03/2016

Revenir en haut Aller en bas

Re: [Résolu] Perte de pression turbo après réglage moteur.

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum