[Résolu] Runner v6 ne démarre pas.

Page 3 sur 3 Précédent  1, 2, 3

Aller en bas

Re: [Résolu] Runner v6 ne démarre pas.

Message  ducke le 2016-04-07, 19:12

des news ! hélas je peut pas sauver le module qui est tout simplement un débitmètre ou son ancêtre. la piste magnétique est hs et en mesurant avec un ohmmètre les valeurs sont complètement farfelues en comparaison des normes obtenues sur un site US. La ou j'ai pas compris c'est que mon moulin tournais mal avec le module en vrac, et que maintenant que les soudures sont bonnes et les éléments remis en place il démarre plus du tout. Bref a nouveau en carafe, je fait tous les sites de pièces auto sans résultat. pièce introuvable en France. La je commence a baliser. J'appelle donc la concession toy de ma ville pour obtenir un devis de la dite pièce. Oui je m'attendais a un certain prix mais pas autant. 1160€ avec la bise et un coup de pied au c..  bisou  ! sachant que j'ai payé l'engin 1200 Very Happy  autant dire que j'avais un peu les boulettes.
j'ai finis sur ebay US ou j'en ai trouvé un pour 99 dollars soit environs 90 roros avec une livraison en 15 jours / 3 semaines. content ! Cool
a suivre
avatar
ducke
Debutant
Debutant

Nombre de messages : 39
Age : 34
Date d'inscription : 22/02/2016

Revenir en haut Aller en bas

Re: [Résolu] Runner v6 ne démarre pas.

Message  Julien4x4 le 2016-04-07, 21:54

ducke a écrit:J'appelle donc la concession toy de ma ville pour obtenir un devis de la dite pièce. Oui je m'attendais a un certain prix mais pas autant. 1160€ avec la bise et un coup de pied au c..  bisou  !
mdr c'est juste un truc de malade ... ils sont ravagé les pauvres !
avatar
Julien4x4
moderateur
moderateur

Nombre de messages : 9210
Age : 30
Localisation : Brach / Pessac / Grayan et L'hopital (33)
Date d'inscription : 20/02/2009

Revenir en haut Aller en bas

Re: [Résolu] Runner v6 ne démarre pas.

Message  ducke le 2016-04-08, 12:58

C'est clair ! Le magasinier m'a avoué que ça apparaissait même pas dans sa base de données et qu'il en avait jamais commandé en 20 ans de métier. Tu m'étonne à ce prix là ! Y a pas des pigeons tous les jours.
avatar
ducke
Debutant
Debutant

Nombre de messages : 39
Age : 34
Date d'inscription : 22/02/2016

Revenir en haut Aller en bas

Re: [Résolu] Runner v6 ne démarre pas.

Message  Teamtoyota19 le 2016-04-09, 14:22

Tout est cher, galet tendeur de DA pour LJ 160 HT vomir

_________________

                                               Planète4x4, votre forum, notre passion !
avatar
Teamtoyota19
moderateur
moderateur

Nombre de messages : 12818
Age : 28
Localisation : Corrèze (19)
Date d'inscription : 25/02/2009

http://www.teamtoyota19.skyblog.com

Revenir en haut Aller en bas

Re: [Résolu] Runner v6 ne démarre pas.

Message  ducke le 2016-04-24, 22:13

salut a tous.

j'ai enfin reçu mon débitmètre a clapet du Nevada. /L'état d’Amérique pas la Renault./ Rolling Eyes
Mais bon toujours en rade, toujours pas trouvé de valise, les seules pistes que j'ai pour le moment c'est la sonde de température qui est morte ça c'est sûr, le capteur de position du papillon de gaz qui peut potentiellement être en cause, et le circuit de dépression toujours hs. je pensait a l'ECU aussi dû au court circuit du débitmètre mais en insistant un peu sur la clé il a eu un sursaut de vie... assez bref. mais suffisant pour me rassurer.
Donc je vais passer commande de la sonde de température en premier temps et peut-être le capteur de position. chose que je voulais pas faire car remplacer des pièces au pif c'est pas bon ni pour le temps investi ni pour le porte monnaie. Mais pas le choix sinon je découpe le toit et j'en fait une jardinière. Non mais sérieux pour l'avoir piloté 2 ou 3 fois, je sait que le moteur en lui même est bon. je suis sûr que c'est cette p..... de gestion électronique qui fout le wai. d'ailleurs une connaissance est venue mesurer la compression. j'ai pas retenu la pression obtenue mais elle est quasiment égale sur les 6 cylindres.
sinon on m'a conseillé le site Rocauto pour les pièces rares et les prix sont plus que corrects.
avatar
ducke
Debutant
Debutant

Nombre de messages : 39
Age : 34
Date d'inscription : 22/02/2016

Revenir en haut Aller en bas

Re: [Résolu] Runner v6 ne démarre pas.

Message  lorangerover le 2016-04-25, 07:39

Dans un "absolu" , je ne vois pas ce qui pourrait t'empêcher de passer sur une injection programmable de type "sybele" ...... Pas mal de potes le font sur leurs V8 et ça donne de très bons résultats ............ après de longues périodes de prises de tête aussi .....!
Arrivé à un certain stade cela devient économiquement plus intéressant .

Bon courage .
avatar
lorangerover
Pro des chemins
Pro des chemins

Nombre de messages : 607
Age : 51
Localisation : St Quentin / Le Mans
Date d'inscription : 21/07/2010

http://onlyroverv8.forumactif.org/

Revenir en haut Aller en bas

Re: [Résolu] Runner v6 ne démarre pas.

Message  ducke le 2016-04-26, 18:22

bounce  ça y est j'ai fini !! bounce

deja la sonde de température était mal clipsée au niveau de la fiche. après son rebranchement, et surtout après l'avoir trouvée bien planquée derrière le moteur sous la baie de pare brise, le run a démarré péniblement toujours en régime saccadé mais cette fois sans fumée noire ! premier point positif.
Ensuite j'ai eu l'idée de retirer pendant une heure le relai et fusible EFI pour faire un reset du calculo et surtout pour prendre en compte le nouveau débitmètre. Et la enfin ! le moteur tourne comme une horloge ! plus de fumée, plus de saccades, il part sur un filet de gaz sans accoups, bref une merveille ! trop content !
je vais pouvoir maintenant m'occuper des détails. je vais commencer par les vidanges boites et ponts car je n'avait fait que le moteur. le graissage, et c'est parti.

je vous dresse un bilan des frais investis jusqu’à aujourd'hui.

-achat du run : 1200 €
-6 bougies GPL : 68.50 €
-allumeur : 12.60 €
-rotor d'allumeur : 2.70 €
-sonde lambda : 72 €
-kit distri : 108 €
thermostat d'eau : 17 €
-débitmètre d'occasion 90 €
-huile moteur et LDR pour environ 50 €

si j'ai rien oublié, total des frais : 1620.80 € ---------------- cote argus affinée sur lacentrale : 4550 €. Mais comme personne ne roule en essence 3.0 v6 je dirais que la valeur a la revente se situe + ou - aux alentours de 3500 €

Sur ce, je vous remercie a tous de votre participation et votre soutien. je vous dit certainement a bientôt pour la suite car j'en suis pas au bout.

hello

sujet clos.
avatar
ducke
Debutant
Debutant

Nombre de messages : 39
Age : 34
Date d'inscription : 22/02/2016

Revenir en haut Aller en bas

Re: [Résolu] Runner v6 ne démarre pas.

Message  Julien4x4 le 2016-04-26, 20:31

excellente nouvelle cheers
je serais toi, je le garde, je l'équipe un peu pour faire les sortis Smile ça doit bien se débrouiller avec ce V6 !
avatar
Julien4x4
moderateur
moderateur

Nombre de messages : 9210
Age : 30
Localisation : Brach / Pessac / Grayan et L'hopital (33)
Date d'inscription : 20/02/2009

Revenir en haut Aller en bas

Re: [Résolu] Runner v6 ne démarre pas.

Message  ducke le 2016-04-26, 23:14

t’inquiètes je compte bien le garder ! j'ai donné une estimation a la revente juste pour se rendre compte du gain réalisé en le réparant moi-même.
avatar
ducke
Debutant
Debutant

Nombre de messages : 39
Age : 34
Date d'inscription : 22/02/2016

Revenir en haut Aller en bas

Re: [Résolu] Runner v6 ne démarre pas.

Message  lorangerover le 2016-04-27, 06:22

Un pote avait un Mitsu import US en V6 , tous les raccords rapides sur le réseau d'essence étaient en inox = 100% compatible éthanol
A voir !...
Perso GPL et je ne changerai pas !...
En tout cas , je suis heureux pour toi bravo2
avatar
lorangerover
Pro des chemins
Pro des chemins

Nombre de messages : 607
Age : 51
Localisation : St Quentin / Le Mans
Date d'inscription : 21/07/2010

http://onlyroverv8.forumactif.org/

Revenir en haut Aller en bas

Re: [Résolu] Runner v6 ne démarre pas.

Message  Teamtoyota19 le 2016-04-27, 09:58

Super bonne nouvelle ! cheers

_________________

                                               Planète4x4, votre forum, notre passion !
avatar
Teamtoyota19
moderateur
moderateur

Nombre de messages : 12818
Age : 28
Localisation : Corrèze (19)
Date d'inscription : 25/02/2009

http://www.teamtoyota19.skyblog.com

Revenir en haut Aller en bas

Re: [Résolu] Runner v6 ne démarre pas.

Message  ducke le 2016-04-27, 19:49

pour le fun ! 3 photos de ma sortie d'aujourd'hui et si ça a marché une tite vidéo en lien.

" />

" />

" />

https://monprojetrun.libcast.com/ma-chaine-5141/mon_film-mp4-16
avatar
ducke
Debutant
Debutant

Nombre de messages : 39
Age : 34
Date d'inscription : 22/02/2016

Revenir en haut Aller en bas

Re: [Résolu] Runner v6 ne démarre pas.

Message  Julien4x4 le 2016-04-28, 21:59

cool ça fait plaisir de le voir rouler cheers
avatar
Julien4x4
moderateur
moderateur

Nombre de messages : 9210
Age : 30
Localisation : Brach / Pessac / Grayan et L'hopital (33)
Date d'inscription : 20/02/2009

Revenir en haut Aller en bas

Re: [Résolu] Runner v6 ne démarre pas.

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 3 sur 3 Précédent  1, 2, 3

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum