problème de batterie lj70

Aller en bas

problème de batterie lj70 Empty problème de batterie lj70

Message  friaux28 le 2016-02-17, 14:56

bonjour a tout, voila j'ai un problème avec mon lj70 qui a la vie dur moteur refais et boite de vitesse a 500000km un piston avais cassé j'ai environ 1 million de km et sa continu il est increvable, bon passons au chose sérieuse, la batterie se décharge au bout de 2 jours et pas assez de jus pour démarré, j'ai changer le régulateur de tension et une nouvelle batterie j'ai changer les charbon de l'alternateur ils étais limite j'ai vérifié mes bougies une étai morte j'ai fais le teste de l'ampoule brancher sur une bougie et sur la masse nickel l'ampoule éclaire fort quelques seconde en suite diminue d'intensité pour finir par s'éteindre, le démarrage du 4x4 se fait normalement en quelque secondes mai j'ai remarquer que une fois avoir démarrer l'aiguille du voltmètre reste en bas pendent plusieurs minutes et il est impossible d'utiliser les essuies glaces comme si il ni avais plus de batterie et que l'alternateur ne charge pas? et ensuite elle remonte très vite pour se positionner dans le milieu de la jauge et tout redevient normal je peu tout utiliser de nouveau? mais toujours le problème au bout de 2 jours batterie a plat? j'ai acheter pour l'occasion un ampèremètre pour localisé le problème si sa peu aider, j'ai regarder sur le forum tous les problèmes de batterie, électrique que vous avez résolus, actuellement je suis obliger de débrancher la batterie si je me sert pas du toy plus de 2 jours, ya t'il un toyotisme qui veux bien secourir mon bon vieux toy malade et par quoi commencer, j'ai oublier de vous dire que j'ai une alarme SPYBALL auto alimenter, cela ne vat pas arranger pour les recherches, merci d’avance pour votre aide.

friaux28
Debutant
Debutant

Nombre de messages : 2
Age : 70
Date d'inscription : 06/12/2015

Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum