Problème démarrage lj73.

Aller en bas

Problème démarrage lj73.

Message  MaxX le 2015-12-19, 14:17

Bonjour à tous,

Alors voila, j'essaye de démarrer mon toy qui n'a pas tourné depuis un moment selon l'ancien propriétaire.
Pour commencer j'ai réglé le problème de batterie.
Ensuite j'ai remis un peu de GO.
Quand je veux démarrer, le démarreur tourne, on pompe sur la poire pour amorcer le carburant, il tousse et ratatouillle comme si il allait y allé puis rien ne se passe. Il fume noir pendant cette manoeuvre.
J'ai l'impression que si j'enfonce l'accélérateur ça aide un peu.

Si quelqu'un à une idée ?  confused
Comment vérifier que le gasoil arrive bien aux injecteurs, (il sort du filtre à gasoil) ? travail

MaxX
Debutant
Debutant

Nombre de messages : 12
Age : 28
Date d'inscription : 13/12/2015

Revenir en haut Aller en bas

Re: Problème démarrage lj73.

Message  Teamtoyota19 le 2015-12-19, 15:17

Il est peut être bien désarmorçé, alors il faut peut être un peu de temps pour que la pompe arrive à faire venir le carburant comme il faut... Peut être que la poire est défectueuse.

_________________

                                               Planète4x4, votre forum, notre passion !
avatar
Teamtoyota19
moderateur
moderateur

Nombre de messages : 12895
Age : 29
Localisation : Corrèze (19)
Date d'inscription : 25/02/2009

http://www.teamtoyota19.skyblog.com

Revenir en haut Aller en bas

Re: Problème démarrage lj73.

Message  Julien4x4 le 2015-12-19, 15:51

MaxX a écrit:Comment vérifier que le gasoil arrive bien aux injecteurs, (il sort du filtre à gasoil) ? travail
dévisse les canalisations en bout des injecteurs,
sous action démarreur le gazole doit couler !
avatar
Julien4x4
moderateur
moderateur

Nombre de messages : 9243
Age : 30
Localisation : Brach / Pessac / Grayan et L'hopital (33)
Date d'inscription : 20/02/2009

Revenir en haut Aller en bas

Re: Problème démarrage lj73.

Message  MaxX le 2015-12-20, 00:11

je test ça mardi ainsi que nettoyage du circuit de gasoil. confused

MaxX
Debutant
Debutant

Nombre de messages : 12
Age : 28
Date d'inscription : 13/12/2015

Revenir en haut Aller en bas

La lose

Message  MaxX le 2015-12-22, 18:33

Hello, je reviens vers vous après avoir bricolé un peu sur le toy
J'ai bien peur que la bête ne soit pas prête de rugir. pale
alors par étapes:
- on a mis du nouveau carburant : pas de résultats

- on à débranché la durite d'alimentation de la pompe à injection. je l'ai ensuite branchée à un entonnoir ce qui m'a permis de vérifier qu'elle     "aspirait" bien le carburant. du coup on démonte la pipe des injecteurs, on fait tourner le démarreur, ça coule goutte à goutte. (je ne sais pas si c'est normal ou pas)
ensuite j'ai juste bien remis la cosse électrique de préchauffage (voir photo) (elle était au dessus juste tenue par le cache en plastique)


- euh normalement la pièce qui relie les injecteurs elle communique pas au 4 injecteurs ? >< lol je rigole, mais je rigole jaune  travail  

- du coup j'ai jeter un bon coup d'oeil au moulin, tout le tour du joint de culbuteur est archi gras (voir photo)


et le joint de cache distribution est carrément manquant à certains endroit il me semble affraid . (voir photo)
bricolo

- un autre point qui m'intrigue c'est que quand le lance le démarreur, le moteur tourne 3 secondes environ et après il s'arrête (pour le décrire le plus simplement "j'ai l'impression qu'il y à un point dur" ) affraid affraid pleur  petite précision, si j'accélère pendant que le sénateur tourne j'ai l'impression que ça "bloque" plus rapidement.

MaxX
Debutant
Debutant

Nombre de messages : 12
Age : 28
Date d'inscription : 13/12/2015

Revenir en haut Aller en bas

Re: Problème démarrage lj73.

Message  Julien4x4 le 2015-12-22, 20:35

MaxX a écrit:normalement la pièce qui relie les injecteurs elle communique pas au 4 injecteurs ?
si c'est bizarre cette durite transparente confused ça a été bricolé !

tout le tour du joint de culbuteur est archi gras
ça c'est pas grave
le joint de cache distribution est carrément manquant à certains endroit il me semble
oui effectivement mais pour ton problème se n'est pas très grave non plus

par contre, avec ce que tu décris confused je pense que je regarderais si la distribution est bien calée (la pompe à injection en particulier)
et le fait qu'il force comme ça ... batterie en bon état ? bien chargée ? bonne capacité ?
démarreur en bon état ? confused
avatar
Julien4x4
moderateur
moderateur

Nombre de messages : 9243
Age : 30
Localisation : Brach / Pessac / Grayan et L'hopital (33)
Date d'inscription : 20/02/2009

Revenir en haut Aller en bas

Re: Problème démarrage lj73.

Message  Julien4x4 le 2015-12-22, 20:38

avatar
Julien4x4
moderateur
moderateur

Nombre de messages : 9243
Age : 30
Localisation : Brach / Pessac / Grayan et L'hopital (33)
Date d'inscription : 20/02/2009

Revenir en haut Aller en bas

Re: Problème démarrage lj73.

Message  MaxX le 2015-12-23, 11:54

J'ai racheté une batterie neuve 85ah, et aussi essayer avec une batterie plus puissante. 140ah
Le démarreur je pense que oui car parfois il tourne correctement .
De plus l'´injceteur du bout me paraît bien corrodé .

MaxX
Debutant
Debutant

Nombre de messages : 12
Age : 28
Date d'inscription : 13/12/2015

Revenir en haut Aller en bas

Re: Problème démarrage lj73.

Message  MaxX le 2015-12-23, 11:55

Merci à tous Smile

MaxX
Debutant
Debutant

Nombre de messages : 12
Age : 28
Date d'inscription : 13/12/2015

Revenir en haut Aller en bas

Re: Problème démarrage lj73.

Message  Julien4x4 le 2015-12-23, 21:38

tu as pu regarder ton calage ? hello
avatar
Julien4x4
moderateur
moderateur

Nombre de messages : 9243
Age : 30
Localisation : Brach / Pessac / Grayan et L'hopital (33)
Date d'inscription : 20/02/2009

Revenir en haut Aller en bas

Re: Problème démarrage lj73.

Message  MaxX le 2015-12-24, 00:37

Non pas encore, avec les fêtes ça va être compliqué, je dois finir mon mémoire en plus livre coucou1
Je vous tiendrais au courant de l'évolution.
Je vais regardé pour le calage si je peux. J'ai un peu peur de faire des frais si je dois changer le moteur. moteur

MaxX
Debutant
Debutant

Nombre de messages : 12
Age : 28
Date d'inscription : 13/12/2015

Revenir en haut Aller en bas

Re: Problème démarrage lj73.

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum