Démarrage impossible sur HZJ 73.

Voir le sujet précédent Voir le sujet suivant Aller en bas

Démarrage impossible sur HZJ 73.

Message  Dju31 le 2015-09-04, 01:50

Coucou les 4wd,

J'ai eu soucis semaine dernière un parmis tant d'autres.....
Les préliminaires pendant un trajet quotidien étouffement plus de gasoil a la PI la poire pressé à mort.
Après observation un tuyau pincé on corrige et rebelote.
Je shunt tout avec tuyau nikel je rentre à la maison.
Le lendemain plus rien ......snif
Ayuda me por favor

Pour info à force d'essayer à de multiples tests les batt' sont faiblardes.
La vanne d'arrêt testée et shunte nada..
PI HS capteur HS ou injecteur sales ??

Merci d'avance.
avatar
Dju31
Debutant
Debutant

Nombre de messages : 78
Age : 34
Localisation : Toulouse
Date d'inscription : 04/10/2014

Revenir en haut Aller en bas

Re: Démarrage impossible sur HZJ 73.

Message  lili46 le 2015-09-04, 08:04

c'est quel moteur que tu as ??

avatar
lili46
passe ses nuits sur le forum !
passe ses nuits sur le forum !

Nombre de messages : 1920
Age : 52
Localisation : lot
Date d'inscription : 01/09/2009

http://toylot.over-blog.com

Revenir en haut Aller en bas

Re: Démarrage impossible sur HZJ 73.

Message  Teamtoyota19 le 2015-09-04, 20:52

1-HZ je suppose.

Déjà pour que la poire se mette sous vide c'est qu'il y a un soucis. Les poires sont à la longue des ennuis... Mon père en avait monté une sur le LJ, et un jour bien même soucis que toi... Du coup je pense que c'était le clapet à l'intérieur qui faisait le c**.

Je pense que tes injecteurs n'ont rien et ta pompe non plus, je vois pas pourquoi subitement elle t'aurait lâché, en plus c'est du 100% mécanique là dessus.
Donc là avec des batteries rechargées ça donne quoi ? Essaye d'être un peu plus précis stp ? As-tu ouvert le bouchon du réservoir pour voir s'il y a l'effet de dépression ? Peut être l'état de la crépine très sale depuis le temps...

Après il y a aussi les tuyaux rigides qui sont fixés au réservoir, maladie incurable avec la boue, les hivers, etc... A force de faire ça se perce et le Toy avale mi-air, mi-gas-oil...

Je ne donne que des suppositions, je me trompe peut être... As-tu essayé de mettre une bouteille avec du carburant et le tuyau d'arrivée dedans ?

_________________

                                               Planète4x4, votre forum, notre passion !
avatar
Teamtoyota19
moderateur
moderateur

Nombre de messages : 12650
Age : 28
Localisation : Corrèze (19)
Date d'inscription : 25/02/2009

http://www.teamtoyota19.skyblog.com

Revenir en haut Aller en bas

Re: Démarrage impossible sur HZJ 73.

Message  Julien4x4 le 2015-09-04, 23:15

je pense que Clém' à raison confused fais un essai avec du gazole dans un bidon branché en direct sur la pompe
et charge tes batteries évidemment Wink

et tache de mettre des virgules dans tes phrases Very Happy il a fallu que je relise 3 fois ton récit pour comprendre confused
avatar
Julien4x4
moderateur
moderateur

Nombre de messages : 9091
Age : 30
Localisation : Brach / Pessac / Grayan et L'hopital (33)
Date d'inscription : 20/02/2009

Revenir en haut Aller en bas

Re: Démarrage impossible sur HZJ 73.

Message  Le montagnol 65 le 2015-09-05, 09:52

Le démarreur tourne mais le moteur ne lance pas?

Si c' est ça , électrovanne de pompe à GO. La mienne a pété le w.e dernier sur le mien Wink

On l' a sortie et ça démarre nikel. Il te faudra le caler pour l' arrêter en attendant de la changer
avatar
Le montagnol 65
passe ses nuits sur le forum !
passe ses nuits sur le forum !

Nombre de messages : 2407
Age : 31
Localisation : Les Hautes Pyrénées (65)
Date d'inscription : 15/09/2010

Revenir en haut Aller en bas

Re: Démarrage impossible sur HZJ 73.

Message  Julien4x4 le 2015-09-05, 21:42

merci pour ce retour Jéjé Wink
avatar
Julien4x4
moderateur
moderateur

Nombre de messages : 9091
Age : 30
Localisation : Brach / Pessac / Grayan et L'hopital (33)
Date d'inscription : 20/02/2009

Revenir en haut Aller en bas

Re: Démarrage impossible sur HZJ 73.

Message  jeanfloch le 2015-09-06, 11:11

il n'y a pas une coupure de la PI au niveau du neman?? un fils du + batterie en directe sur l'électrovanne de la pompe sinon et la si tu n'as pas de jus qui sors remonté avant la pompe... filtre bouché ou un tuyau...mise a l'air du réservoir...pas simple faut chercher.
avatar
jeanfloch
Trialiste
Trialiste

Nombre de messages : 397
Age : 35
Localisation : ardennes
Date d'inscription : 16/12/2011

Revenir en haut Aller en bas

Re: Démarrage impossible sur HZJ 73.

Message  lucas.26 le 2015-09-06, 21:03

petite question
la crépine se trouve ou exactement? on est obligé de sortir le réservoir pour y avoir accès?
avatar
lucas.26
Pro des chemins
Pro des chemins

Nombre de messages : 1339
Age : 27
Localisation : montelimar
Date d'inscription : 23/12/2010

Revenir en haut Aller en bas

Re: Démarrage impossible sur HZJ 73.

Message  Dju31 le 2015-09-07, 02:19

Merci de vos différents retours
En effet je m excuse pour mon manque de ponctuation
J ai déjà testé l électrovanne d arrêt
J avais également percé le bouchon du reservoir en son centre pour mise a l air
Je vais regarder le système de prechauffage (quelques défauts apparaissent), la jauge du réservoir, et tester en direct la PI avec du gasoil sein
Je vous tiendrais au jus courant de la semaine au fil des testes
Merci
avatar
Dju31
Debutant
Debutant

Nombre de messages : 78
Age : 34
Localisation : Toulouse
Date d'inscription : 04/10/2014

Revenir en haut Aller en bas

Re: Démarrage impossible sur HZJ 73.

Message  FERENCS le 2015-09-07, 11:26

lucas.26 a écrit:petite question
la crépine se trouve ou exactement? on est obligé de sortir le réservoir pour y avoir accès?
slt oui tu et obligé de sortir ton réservoir pour démonté la crépine dans le réservoir voici une photo  
avatar
FERENCS
passe ses nuits sur le forum !
passe ses nuits sur le forum !

Nombre de messages : 2296
Age : 54
Localisation : Charleville Mézières (08)
Date d'inscription : 30/01/2013

Revenir en haut Aller en bas

Re: Démarrage impossible sur HZJ 73.

Message  lucas.26 le 2015-09-07, 11:30

Nikel merci hello
avatar
lucas.26
Pro des chemins
Pro des chemins

Nombre de messages : 1339
Age : 27
Localisation : montelimar
Date d'inscription : 23/12/2010

Revenir en haut Aller en bas

Re: Démarrage impossible sur HZJ 73.

Message  Le montagnol 65 le 2015-09-07, 18:29

Démonte la et essaie sans. La mienne restait collée.
avatar
Le montagnol 65
passe ses nuits sur le forum !
passe ses nuits sur le forum !

Nombre de messages : 2407
Age : 31
Localisation : Les Hautes Pyrénées (65)
Date d'inscription : 15/09/2010

Revenir en haut Aller en bas

Re: Démarrage impossible sur HZJ 73.

Message  Dju31 le 2015-09-08, 20:56

FERENCS a écrit:
lucas.26 a écrit:petite question
la crépine se trouve ou exactement? on est obligé de sortir le réservoir pour y avoir accès?
slt oui tu et obligé de sortir ton réservoir pour démonté la crépine dans le réservoir voici une photo  
Il n y a pas de trappe dans l'habitacle arriere pour accéder sans le demonter?
avatar
Dju31
Debutant
Debutant

Nombre de messages : 78
Age : 34
Localisation : Toulouse
Date d'inscription : 04/10/2014

Revenir en haut Aller en bas

Re: Démarrage impossible sur HZJ 73.

Message  lucas.26 le 2015-09-08, 21:09

Ha si j'ai une trape,je regarderai
avatar
lucas.26
Pro des chemins
Pro des chemins

Nombre de messages : 1339
Age : 27
Localisation : montelimar
Date d'inscription : 23/12/2010

Revenir en haut Aller en bas

Re: Démarrage impossible sur HZJ 73.

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum