[Résolu] Batterie à plat.

Page 2 sur 2 Précédent  1, 2

Aller en bas

[Résolu] Batterie à plat. - Page 2 Empty Re: [Résolu] Batterie à plat.

Message  Julien4x4 le 2018-08-21, 18:32

Lp59 a écrit:Bonjour à tous, nouveau sur le forum et en carafe avec mon HDJ100 de 99. Par rapport au infos d'Alex ci-dessus, pourquoi faut-il que le véhicule soit fermé à clef pour la vérification de la consommation électrique? J'ai 200ma sur le mien à l'arrêt, donc loin des 30ma indiqués, et forcément les deux batteries à plat. Je m'apprête donc à enlever les fusibles sous le volant un à un pour tester, par contre porte fermée ça va être compliqué, surtout qu'il fait 35° dehors, et que mes capacités de contorsionniste sont plutôt limitées... Merci pour vos conseils. Cordialement, Michel. Merci de m'indiquer s'il vaut mieux que je crée un topic dédié plutôt que d'écrire sur celui-là.

Salut Michel et bienvenue hello
si tu peux juste faire un message de présentation rapide ici:
http://www.planete4x4.com/f2-presentation-des-nouveaux-membres-de-planete4x4

est-ce que ton témoin de porte ouverte est bien éteint ?
les batteries sont en bon état et bien chargées ?

_________________
ma chaine YouTube c'est ici !
Julien4x4
Julien4x4
moderateur
moderateur

Nombre de messages : 9648
Age : 31
Localisation : Brach / Pessac / Grayan et L'hopital (33)
Date d'inscription : 20/02/2009

Revenir en haut Aller en bas

[Résolu] Batterie à plat. - Page 2 Empty Re: [Résolu] Batterie à plat.

Message  Lp59 le 2018-08-21, 23:31

Merci Julien, présentation faite!
J’ai pu avancer sur mon problème électrique grâce aux conseils de ce topic, je pense que les batteries sont mortes, je les apporte dans une boutique demain matin pour vérification. J’ai réussi à trouver d’où venait les 200ma qui ont sans doute eu raisons de mes accus. En enlevant les fusibles un à un, c’est celui de l’éclairage intérieur qui une fois enlevé à fait redescendre l’ampermètre à 30-40ma en veille. Reste plus qu’à trouver où exactement, quelle serait la démarche à suivre?

J’ai remarqué dernièrement que la lampe de portière passager ne fonctionnait plus, après démontage de l’ampoule, il s’avère qu’elle est bonne, du coup je me demande si il n’y aurait pas un court-circuit dans la douille. Quelqu’un saurait me dire comment on démonte cette lampe pour voir ce qu’il se passe à l’arrière ? Merci d’avance !

Lp59
Debutant
Debutant

Nombre de messages : 6
Age : 60
Date d'inscription : 21/08/2018

Revenir en haut Aller en bas

[Résolu] Batterie à plat. - Page 2 Empty Re: [Résolu] Batterie à plat.

Message  Julien4x4 le 2018-08-23, 14:02

en principe ces éclaireurs de portières sont juste clipsés sur la garniture de porte,
en faisant levier avec un tourne vis ça devrait venir.

as-tu regardé le contacteur de porte aussi ?

_________________
ma chaine YouTube c'est ici !
Julien4x4
Julien4x4
moderateur
moderateur

Nombre de messages : 9648
Age : 31
Localisation : Brach / Pessac / Grayan et L'hopital (33)
Date d'inscription : 20/02/2009

Revenir en haut Aller en bas

[Résolu] Batterie à plat. - Page 2 Empty Re: [Résolu] Batterie à plat.

Message  Lp59 le 2018-08-23, 15:27

Julien4x4 a écrit:en principe ces éclaireurs de portières sont juste clipsés sur la garniture de porte,
en faisant levier avec un tourne vis ça devrait venir.

as-tu regardé le contacteur de porte aussi ?

Merci Julien, j'ai effectivement réussi à déclipser l'éclairage, et en fait le connecteur était débranché. Donc easy fix! Pour la surconsommation de courant dont j'avais parlé, je crois que finalement il n'en est rien car un mesurant sur les cosses un peu corrodées, mais en insistant avec la pointe du testeur pour passer à travers l'oxydation, je retrouve une consommation à vide normale, de l'ordre de 40ma. Donc je croise les doigts, mais avec deux nouvelles batteries Fulmen ça démarre au quart de tour.

Si je veux une revue technique complète pour ce HDJ100 TD SW de 1999, est-ce que c'est ça que je dois commander:
http://www.mecaedition.com/product.php?id_product=85

Pas trouvé chez http://www.revue-technique-auto.fr/

Merci d'avance!

Lp59
Debutant
Debutant

Nombre de messages : 6
Age : 60
Date d'inscription : 21/08/2018

Revenir en haut Aller en bas

[Résolu] Batterie à plat. - Page 2 Empty Re: [Résolu] Batterie à plat.

Message  Teamtoyota19 le 2018-08-23, 15:48

Et ne la commande pas chez revue technique, une très grosse galère pour commander celle du KDJ 120... bounce

_________________
Planète4x4, votre forum, notre passion !
Teamtoyota19
Teamtoyota19
moderateur
moderateur

Nombre de messages : 13585
Age : 30
Localisation : Corrèze (19)
Date d'inscription : 25/02/2009

http://www.teamtoyota19.skyblog.com

Revenir en haut Aller en bas

[Résolu] Batterie à plat. - Page 2 Empty Re: [Résolu] Batterie à plat.

Message  Lp59 le 2018-08-23, 17:09

Teamtoyota19 a écrit:Et ne la commande pas chez revue technique, une très grosse galère pour commander celle du KDJ 120... bounce

Shocked Pas cool pour un éditeur... De toute façon ils n'ont pas celle du HDJ100, si quelqu'un a une info pour la trouver, je suis preneur. Merci.

Lp59
Debutant
Debutant

Nombre de messages : 6
Age : 60
Date d'inscription : 21/08/2018

Revenir en haut Aller en bas

[Résolu] Batterie à plat. - Page 2 Empty Re: [Résolu] Batterie à plat.

Message  Teamtoyota19 le 2018-08-23, 23:23

En effet et je n'ai rien à cacher... remboursement plus que tardif, peu de réponses aux mails bref... Pour te dire ils ont créé un compte sur ce forum exprès pour contre dire mes dires... Ca devient grave !

_________________
Planète4x4, votre forum, notre passion !
Teamtoyota19
Teamtoyota19
moderateur
moderateur

Nombre de messages : 13585
Age : 30
Localisation : Corrèze (19)
Date d'inscription : 25/02/2009

http://www.teamtoyota19.skyblog.com

Revenir en haut Aller en bas

[Résolu] Batterie à plat. - Page 2 Empty Re: [Résolu] Batterie à plat.

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum