[Résolu] Ca chauffe.

Voir le sujet précédent Voir le sujet suivant Aller en bas

[Résolu] Ca chauffe.

Message  Teamtoyota19 le 2015-06-02, 16:55

Bon ayant ressorti le KZ' avec ce beau temps, j'y ai monté un kit de plaquettes neuves à l'avant et à l'arrière.

Bon jusqu'à là tout va bien, mais côté droit à l'arrière, j'entendais un "clic clic clic" en roulant, pensant que c'était sans doûte un caillou dans un pneu, mais en freinant ah ça disparait Embarassed

De suite après avoir rouler je vais toucher tous les moyeux de roues, et verdict il y en a un qui déconne. Bon cet aprem je démonte donc le côté incriminé, je ne constate aucuns dégâts particuliers...
Je décide d'inverser les plaquettes (intérieur / extérieur) puis j'enlève la cale plate qui vient se loger entre la plaquette et le piston. Je pars essayer, oreille tendue Very Happy plus de bruit, bon ça me paraît bien.

Je descends mettre du fuel et je remonte à l'apparte, le moyeu est encore assez tiède ! Neutral je suppose donc que le piston est grippé ??

Il faut dire que pour faire passer les plaquettes neuves à l'arrière, j'ai dû démonter les étriers et faire rentrer les pistons à la presse pale

Est-ce-que si je rédemonte et si je fais sortir et rentrer (si je peux) le piston plusieurs fois ça pourrai le dégripper ?

Puis-je y balancer du dégrippant en même temps ?


Dernière édition par Teamtoyota19 le 2017-09-11, 13:47, édité 1 fois

_________________

                                               Planète4x4, votre forum, notre passion !
avatar
Teamtoyota19
moderateur
moderateur

Nombre de messages : 12548
Age : 28
Localisation : Corrèze (19)
Date d'inscription : 25/02/2009

http://www.teamtoyota19.skyblog.com

Revenir en haut Aller en bas

Re: [Résolu] Ca chauffe.

Message  Julien4x4 le 2015-06-02, 18:36

oui poto c'est se que j'ai fait à tout mes étriers l'autre jour après le lavage de la rando corrèze Wink
tu fais rentrer le piston à fond, tu pompe, tu fais rentrer le piston, tu pompe ... etc

moi ça a marchait nikel Wink
avatar
Julien4x4
moderateur
moderateur

Nombre de messages : 9014
Age : 29
Localisation : Brach / Pessac / Grayan et L'hopital (33)
Date d'inscription : 20/02/2009

Revenir en haut Aller en bas

Re: [Résolu] Ca chauffe.

Message  Teamtoyota19 le 2015-06-02, 18:43

Bon je suis bon pour redémonter l'affaire alors, dire que j'y étais tout à l'heure, vivement mon chez moi que je puisse attaquer sans être précipité I love you
Il n'y a que de ce côté... Je me demande si je vais pas repurger aussi car il tire à droite alors qu'avant c'était à gauche mdr

J'espère que ça va y faire, mais c'est pareil depuis la rando j'ai quasi pas rouler aussi donc l'humidité a dût prendre de l'avance sur moi tape

Si jamais c'est un piston récalcitrant il y en a des beaux refait chez Euro4x4 humour

PS : Ca risque trop rien de rouler comme ça ? De toutes façons les plaquettes lèchent un peu plus le disque ? bom

_________________

                                               Planète4x4, votre forum, notre passion !
avatar
Teamtoyota19
moderateur
moderateur

Nombre de messages : 12548
Age : 28
Localisation : Corrèze (19)
Date d'inscription : 25/02/2009

http://www.teamtoyota19.skyblog.com

Revenir en haut Aller en bas

Re: [Résolu] Ca chauffe.

Message  lololj7351 le 2015-06-02, 21:43

Monte des pistons inox !
Plus de problèmes de grippage !

J'en ai 2 pour l'arrière si tu veux Wink

_________________
Toyota LJ73 de 1990, kit OME + 5, mud-max 235/85/16, intercooler, ligne latérale inox avec glasspack



avatar
lololj7351
moderateur
moderateur

Nombre de messages : 1807
Age : 40
Localisation : Saint Martin d'Ablois
Date d'inscription : 09/08/2011

Revenir en haut Aller en bas

Re: [Résolu] Ca chauffe.

Message  Teamtoyota19 le 2015-06-03, 19:01

Ca se monte facilement ou pas ? Car jamais je n'ai opéré ce genre d'organe, je suis plus spécialisé dans les nez de pont Laughing
Je vais déjà voir si en le faisant fonctionner à vide il revient bien... Du côté des coulisseaux c'est neufs, graisse cuivrée.

C'est un KZ' donc est-ce-que les côtes sont les mêmes de ceux que tu as en stock ? Des fois que je change d'avis... Il faut commander un kit de joints neufs je suppose ?

_________________

                                               Planète4x4, votre forum, notre passion !
avatar
Teamtoyota19
moderateur
moderateur

Nombre de messages : 12548
Age : 28
Localisation : Corrèze (19)
Date d'inscription : 25/02/2009

http://www.teamtoyota19.skyblog.com

Revenir en haut Aller en bas

Re: [Résolu] Ca chauffe.

Message  polak le 2015-06-03, 20:20

c est claire clément si tu remet des pistons neuf ,remet des joints neuf aussi
sa t évitera d'y revenir dessus
avatar
polak
passe ses nuits sur le forum !
passe ses nuits sur le forum !

Nombre de messages : 2525
Age : 46
Localisation : Ardenne (08)
Date d'inscription : 09/01/2013

Revenir en haut Aller en bas

Re: [Résolu] Ca chauffe.

Message  lololj7351 le 2015-06-03, 22:02

oui pour les kzj les pistons sont les mêmes avant et arrière.
Kit joint obligatoire.

perso je l'ai fait à l'arrière et plus de soucis.
Fin de semaine j'attaque devant.

_________________
Toyota LJ73 de 1990, kit OME + 5, mud-max 235/85/16, intercooler, ligne latérale inox avec glasspack



avatar
lololj7351
moderateur
moderateur

Nombre de messages : 1807
Age : 40
Localisation : Saint Martin d'Ablois
Date d'inscription : 09/08/2011

Revenir en haut Aller en bas

Re: [Résolu] Ca chauffe.

Message  Teamtoyota19 le 2015-06-04, 16:15

T'avais pas pris de photo pour procéder à cette réfection des fois ? Very Happy

_________________

                                               Planète4x4, votre forum, notre passion !
avatar
Teamtoyota19
moderateur
moderateur

Nombre de messages : 12548
Age : 28
Localisation : Corrèze (19)
Date d'inscription : 25/02/2009

http://www.teamtoyota19.skyblog.com

Revenir en haut Aller en bas

Re: [Résolu] Ca chauffe.

Message  lololj7351 le 2015-06-04, 16:31

C'est pas dur, tu démonte l'étrier, tu l'ouvre en deux.
Tu retire le cache poussière caoutchouc, tu extrais le piston.
Tu enlève le joint, tu nettoie bien l'intérieur de l'étrier.
Tu remonte le joint neuf, tu graisse le joint et le piston.
Tu entre le piston dans son logement, en ayant prit soin de mettre le cache poussières avant (de mémoire il se glisse au dessus du joint intérieur, tu mets le piston dedans et tu insert le piston dans son logement).
En principe si tu as fait tout ça comme il faut, tu ne t'ai pas niqué les doigts, ni même énervé parce que le piston est entré de travers ou que tu as explosé le cache poussière caoutchouc (ça sent le vécu cette affaire silent )Twisted Evil Very Happy

PS : ne pas hésiter à bourrer de graisse le cache poussière pour éviter les mauvaises surprises de la corrosion (et oui le piston est en inox mais pas le corps de l'étrier et en générale ça apparaît au dessus du joint intérieur)

_________________
Toyota LJ73 de 1990, kit OME + 5, mud-max 235/85/16, intercooler, ligne latérale inox avec glasspack



avatar
lololj7351
moderateur
moderateur

Nombre de messages : 1807
Age : 40
Localisation : Saint Martin d'Ablois
Date d'inscription : 09/08/2011

Revenir en haut Aller en bas

Re: [Résolu] Ca chauffe.

Message  Teamtoyota19 le 2015-06-04, 18:04

D'accord, merci de tes précisions, c'est surtout de ne pas trop s'impatienter au remontage, après l'histoire de se péter les doigts j'ai l'habitude de laisser un peu de peau dès que je bricole tape

_________________

                                               Planète4x4, votre forum, notre passion !
avatar
Teamtoyota19
moderateur
moderateur

Nombre de messages : 12548
Age : 28
Localisation : Corrèze (19)
Date d'inscription : 25/02/2009

http://www.teamtoyota19.skyblog.com

Revenir en haut Aller en bas

Re: [Résolu] Ca chauffe.

Message  FERENCS le 2015-06-04, 18:19

Teamtoyota19 a écrit:D'accord, merci de tes précisions, c'est surtout de ne pas trop s'impatienter au remontage, après l'histoire de se péter les doigts j'ai l'habitude de laisser un peu de peau dès que je bricole tape
c est le métier  qui rente clément tu finira  bien a ne plus te tapé sur les doigts lol!
avatar
FERENCS
passe ses nuits sur le forum !
passe ses nuits sur le forum !

Nombre de messages : 2275
Age : 54
Localisation : Charleville Mézières (08)
Date d'inscription : 30/01/2013

Revenir en haut Aller en bas

Re: [Résolu] Ca chauffe.

Message  bb51 le 2015-06-04, 18:46

FERENCS a écrit:
Teamtoyota19 a écrit:D'accord, merci de tes précisions, c'est surtout de ne pas trop s'impatienter au remontage, après l'histoire de se péter les doigts j'ai l'habitude de laisser un peu de peau dès que je bricole tape
c est le métier  qui rente clément tu finira  bien a ne plus te tapé sur les doigts lol!
hello
qui c'est clément Question Shocked Shocked Shocked
avatar
bb51
Pro des chemins
Pro des chemins

Nombre de messages : 564
Age : 68
Localisation : Villevenard (51)
Date d'inscription : 02/12/2013

http://bb514x4.forumactif.org

Revenir en haut Aller en bas

Re: [Résolu] Ca chauffe.

Message  Teamtoyota19 le 2015-06-04, 18:48

C'est moi Very Happy

_________________

                                               Planète4x4, votre forum, notre passion !
avatar
Teamtoyota19
moderateur
moderateur

Nombre de messages : 12548
Age : 28
Localisation : Corrèze (19)
Date d'inscription : 25/02/2009

http://www.teamtoyota19.skyblog.com

Revenir en haut Aller en bas

Re: [Résolu] Ca chauffe.

Message  Teamtoyota19 le 2015-06-09, 02:30

Bon j'ai pris 5min avant l'orage dimanche pour regarder un peu ce qu'il se trame sur cet étrier... En visu rien de rien...
J'ai donc redémonté juste l'étrier (les deux coulisseaux en 17), et je me suis aperçu que l'un des deux forçait... J'ai été obligé de le tenir avec la multi-prise pour l'extraire !!!

Le soufflet dans lequel vient se mettre ce coulisseau s'est déchiré et tournait en même temps que je dévissait l'affaire !! Pourtant le kit coulisseaux et soufflets sont quasi neufs Embarassed

Sur les coulisseaux j'avais mis de la graisse cuivrée, et en chauffant je suppose que les coulisseaux ne jouaient plus trop leur rôle puisque c'est un système d'étriers flottants, en espérant que ça vienne de là... Auquel cas le piston serait en cause...

Du coup j'ai remonté tout ça avec de la graisse alu et un soufflet neuf... En appuyant sur les freins le piston sort bien et rentre bien, mais très peu étant donné que les plaquettes sont neuves...

Après avoir roulé la flasque du disque et le disque sont chaud !! Mais l'étrier lui est froid confused

Je n'ai plus qu'à rouler pour voir jocolor


_________________

                                               Planète4x4, votre forum, notre passion !
avatar
Teamtoyota19
moderateur
moderateur

Nombre de messages : 12548
Age : 28
Localisation : Corrèze (19)
Date d'inscription : 25/02/2009

http://www.teamtoyota19.skyblog.com

Revenir en haut Aller en bas

Re: [Résolu] Ca chauffe.

Message  Julien4x4 le 2015-06-09, 21:00

nikel poto Wink

le fait que ça chauffe un peu c'est normal (en freinage ça chauffe très dure !)
avatar
Julien4x4
moderateur
moderateur

Nombre de messages : 9014
Age : 29
Localisation : Brach / Pessac / Grayan et L'hopital (33)
Date d'inscription : 20/02/2009

Revenir en haut Aller en bas

Re: [Résolu] Ca chauffe.

Message  Teamtoyota19 le 2015-06-09, 23:08

Pour le moment je crie pas victoire car j'ai pas testé voir si le soucis venait de là... Oui je sais que ça chauffe beaucoup, mais même sans freiner c'est chaud alors y'a soucis.

_________________

                                               Planète4x4, votre forum, notre passion !
avatar
Teamtoyota19
moderateur
moderateur

Nombre de messages : 12548
Age : 28
Localisation : Corrèze (19)
Date d'inscription : 25/02/2009

http://www.teamtoyota19.skyblog.com

Revenir en haut Aller en bas

Re: [Résolu] Ca chauffe.

Message  bb51 le 2015-06-10, 08:20

Julien4x4 a écrit:nikel poto Wink

le fait que ça chauffe un peu c'est normal (en freinage ça chauffe très dure !)
hello
étant vieux et que je ne veux pas tout relire cela ne viendrait il pas d'un roulement qui chauffe Question
avatar
bb51
Pro des chemins
Pro des chemins

Nombre de messages : 564
Age : 68
Localisation : Villevenard (51)
Date d'inscription : 02/12/2013

http://bb514x4.forumactif.org

Revenir en haut Aller en bas

Re: [Résolu] Ca chauffe.

Message  Julien4x4 le 2015-06-10, 18:05

t'es pas vieux Nanar lol! je sais pas pour le roulement faut demander à Clém' si ça fait du bruit ou que ça force mais je pense pas Very Happy
avatar
Julien4x4
moderateur
moderateur

Nombre de messages : 9014
Age : 29
Localisation : Brach / Pessac / Grayan et L'hopital (33)
Date d'inscription : 20/02/2009

Revenir en haut Aller en bas

Re: [Résolu] Ca chauffe.

Message  bb51 le 2015-06-10, 18:43

Julien4x4 a écrit:t'es pas vieux Nanar lol!  je sais pas pour le roulement faut demander à Clém' si ça fait du bruit ou que ça force mais je pense pas Very Happy
hello
Pas obligatoire qu'il fasse du bruit sur mon ancienne boulette j'ai changer disque + plaquette et ça venait du roulement jante et flasque brulant limite prendre feu

hello
avatar
bb51
Pro des chemins
Pro des chemins

Nombre de messages : 564
Age : 68
Localisation : Villevenard (51)
Date d'inscription : 02/12/2013

http://bb514x4.forumactif.org

Revenir en haut Aller en bas

Re: [Résolu] Ca chauffe.

Message  Teamtoyota19 le 2015-06-11, 00:10

Aucuns bruit et je suppose qu'ils ont les kilomètres du compteur les roulement Laughing

Par contre ça ne prendra pas feu, tu peux vraiment laisser la main sur le centre de la jante Smile Je vais voir samedi, je le sors Twisted Evil

_________________

                                               Planète4x4, votre forum, notre passion !
avatar
Teamtoyota19
moderateur
moderateur

Nombre de messages : 12548
Age : 28
Localisation : Corrèze (19)
Date d'inscription : 25/02/2009

http://www.teamtoyota19.skyblog.com

Revenir en haut Aller en bas

Re: [Résolu] Ca chauffe.

Message  lololj7351 le 2015-06-11, 08:30

Quand tu remplace les plaquettes par des neuves, il est normal je crois que ça lèche un peu le disque le temps qu'elles se rodent et donc elles chauffent un peu.
Je verrais ça sur le mien dans très peu de temps. Je change disques avant/arrières, pistons d'étriers et plaquettes. sunny

_________________
Toyota LJ73 de 1990, kit OME + 5, mud-max 235/85/16, intercooler, ligne latérale inox avec glasspack



avatar
lololj7351
moderateur
moderateur

Nombre de messages : 1807
Age : 40
Localisation : Saint Martin d'Ablois
Date d'inscription : 09/08/2011

Revenir en haut Aller en bas

Re: [Résolu] Ca chauffe.

Message  Teamtoyota19 le 2015-06-11, 23:06

Oué mais ça devrai me le faire sur les quatre roues alors ? Very Happy

_________________

                                               Planète4x4, votre forum, notre passion !
avatar
Teamtoyota19
moderateur
moderateur

Nombre de messages : 12548
Age : 28
Localisation : Corrèze (19)
Date d'inscription : 25/02/2009

http://www.teamtoyota19.skyblog.com

Revenir en haut Aller en bas

Re: [Résolu] Ca chauffe.

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum