Voyants allumés en roulant !!!!

Aller en bas

Voyants allumés en roulant !!!!

Message  PRONG le 2015-05-26, 20:58

Bonsoir à tous,

Je viens vers vous pour de l'aide, car depuis deux jours, trois voyants sur mon tableau de bord restent allumés même moteur tournant.
Je possède un Galloper Hyundai 2.5 tci.

Ce sont : Le voyant Bat, voyant d'huile et celui du filtre à GO, tous les trois en rouge !!

Lorsque le moteur est tournant mais au ralentie, les voyants restent allumés (bien visibles), je donne un coup d’accélérateur ils s’éteignent, mais se rallument très faiblement. Je roule sans aucuns soucis, pas de problèmes (pour l'instant) visibles, mais à chaque fois que je ralentis ou m’arrête ils se rallument faiblement.

Par contre à chaque nouvel allumage ils restent allumés rouge pétant et après la première accélération il s'allument mais comme explique plus haut.

- J'ai vérifie le niveau d'huile, il est bon.
- Les courroies d'accessoires sont en bon état.
- La batterie est neuve (moins d'un mois).

Je suis désolé si je ne suis pas très clair dans mes explications.
Merci de votre aide et de vos conseils !

PRONG
Debutant
Debutant

Nombre de messages : 13
Age : 43
Date d'inscription : 21/10/2014

Revenir en haut Aller en bas

Re: Voyants allumés en roulant !!!!

Message  Teamtoyota19 le 2015-05-27, 20:38

Tu as un soucis je pense au niveau de l'alternateur... Des voyants qui s'allument comme ça c'est signe que ton alternateur ne charge pas assez...

_________________

                                               Planète4x4, votre forum, notre passion !
avatar
Teamtoyota19
moderateur
moderateur

Nombre de messages : 13182
Age : 29
Localisation : Corrèze (19)
Date d'inscription : 25/02/2009

http://www.teamtoyota19.skyblog.com

Revenir en haut Aller en bas

Re: Voyants allumés en roulant !!!!

Message  totoy16 le 2015-05-27, 20:47

+1 test ton alternateur
avatar
totoy16
Pro des chemins
Pro des chemins

Nombre de messages : 601
Age : 47
Localisation : Charente (16)
Date d'inscription : 25/12/2014

http://daniel17.energie-terre.com/

Revenir en haut Aller en bas

Re: Voyants allumés en roulant !!!!

Message  polak le 2015-05-27, 22:16

Pour savoir si ton alternateur charge ,branche un voltmètre sur la batterie moteur tournant
Et tu doit avoir entre 13v et 14.5v
Si ta moin ton alternateur est cuit et si ta plus c est ton régulateur qui est Hs
avatar
polak
passe ses nuits sur le forum !
passe ses nuits sur le forum !

Nombre de messages : 2724
Age : 47
Localisation : Ardenne (08)
Date d'inscription : 09/01/2013

Revenir en haut Aller en bas

Re: Voyants allumés en roulant !!!!

Message  ricou08230 le 2015-05-28, 13:38

D'accord avec vous tous test ton alternateur. disqueuse
avatar
ricou08230
passe en courtes
passe en courtes

Nombre de messages : 105
Age : 45
Date d'inscription : 24/05/2013

Revenir en haut Aller en bas

Re: Voyants allumés en roulant !!!!

Message  FERENCS le 2015-05-28, 17:49

polak a écrit:Pour savoir si ton alternateur charge ,branche un voltmètre sur la batterie moteur tournant
Et tu doit avoir entre 13v et 14.5v
Si ta moin ton alternateur est cuit et si ta plus c est ton régulateur qui est Hs
  +1 +1 hello
avatar
FERENCS
passe ses nuits sur le forum !
passe ses nuits sur le forum !

Nombre de messages : 2465
Age : 55
Localisation : Charleville Mézières (08)
Date d'inscription : 30/01/2013

Revenir en haut Aller en bas

Re: Voyants allumés en roulant !!!!

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum