[Question] LJ73 Préchauffage bien trop court

Aller en bas

[Question] LJ73 Préchauffage bien trop court

Message  Biscotte le 2015-02-06, 12:11

Bonjours à tous,

J'ai quelques petits soucis concernant le LJ73 de 87 de mon père.

Au coup de clé, le voyant s'allume une demi seconde puis s'éteint.
En tension j'ai du 11V qui arrive sur la 5eme Bougie,
Du 3.6V puis du 6V sur les 4 autres bougies.
J'ai réussi a me procurer une autre tempo, d'autres relais, mais aucun changement ! (je ne garantis pas le bon fonctionnement des pièces)

J'en déduit que la tempo doit marcher, le relais relais aussi... mais qu'il y a une sorte de problème d'info température ?
J'aurait besoin d'avis d'expert comme vous, un professionnel en électricité mécanique n'arrive même pas a comprendre le système de préchauffage de ces bébétes Shocked  

Merci à tous I love you

Biscotte
Debutant
Debutant

Nombre de messages : 9
Age : 32
Date d'inscription : 06/02/2015

Revenir en haut Aller en bas

Re: [Question] LJ73 Préchauffage bien trop court

Message  Julien4x4 le 2015-02-07, 14:01

as-tu changé tes bougies avant le problème ?

si oui, est-ce bien des bougies 6V ?
avatar
Julien4x4
moderateur
moderateur

Nombre de messages : 9432
Age : 31
Localisation : Brach / Pessac / Grayan et L'hopital (33)
Date d'inscription : 20/02/2009

Revenir en haut Aller en bas

Re: [Question] LJ73 Préchauffage bien trop court

Message  totoy16 le 2015-02-07, 20:47

et normalement il devrais pas y avoir la maime tention sur toutes les boujies ?
avatar
totoy16
Pro des chemins
Pro des chemins

Nombre de messages : 601
Age : 47
Localisation : Charente (16)
Date d'inscription : 25/12/2014

http://daniel17.energie-terre.com/

Revenir en haut Aller en bas

Re: [Question] LJ73 Préchauffage bien trop court

Message  Julien4x4 le 2015-02-08, 14:44

si biensur, la tension d’alimentation des bougies à la mise du contact est 12v pendant 5sec puis 6v (attente de démarrage)
mais si l'on met des bougies 12v au lieu des 6v d'origine, cela fait beuguer le système et ça se traduit par le symptôme de notre ami
on a déjà eu plusieurs fois le cas Wink
avatar
Julien4x4
moderateur
moderateur

Nombre de messages : 9432
Age : 31
Localisation : Brach / Pessac / Grayan et L'hopital (33)
Date d'inscription : 20/02/2009

Revenir en haut Aller en bas

Re: [Question] LJ73 Préchauffage bien trop court

Message  totoy16 le 2015-02-08, 21:59

ok merci  pour l info Very Happy


Dernière édition par totoy16 le 2015-02-10, 00:01, édité 1 fois
avatar
totoy16
Pro des chemins
Pro des chemins

Nombre de messages : 601
Age : 47
Localisation : Charente (16)
Date d'inscription : 25/12/2014

http://daniel17.energie-terre.com/

Revenir en haut Aller en bas

Re: [Question] LJ73 Préchauffage bien trop court

Message  Biscotte le 2015-02-09, 09:11

D'après mon père, les bougies sont bien en 6V.
J'ai des Balais de démarreur a changer, je vais commander 4 Bougies 6V sur Euro4x4parts.
Vous pensez que la 5eme Bougie peut causer ce problème, Pour être sur de son bon fonctionnement, Le ohmmètre doit m'indiquer qu'elle valeur ?
J'ai pu lire sur certain poste la présence d'un capteur de température qui pourrait fausser l'info a la Tempo... Si quelqu'un peut me dire ou il ce trouve et comment la tester ^^
Et enfin pensez vous que Toyota pourrait tester ma Tempo ? (j'en ai deux et même résultat)

Je sait, ça fait beaucoup, il y tien a son vieux broutte-champ le vieux lol I love you

Biscotte
Debutant
Debutant

Nombre de messages : 9
Age : 32
Date d'inscription : 06/02/2015

Revenir en haut Aller en bas

Re: [Question] LJ73 Préchauffage bien trop court

Message  Biscotte le 2015-02-09, 14:12

Pour Info,
Ohmmètre sur 200, J'obtiens 0.2 pour les 4 bougies 6V (confirmer j'ai jeter un œil), et 0.5 pour la bougie de pipe d'admission !
Et Toyota Dreux sont incapable de tester mes Tempo, aucune personne de qualifié pour cela Laughing

Une mauvaise masse pourrait être a l'origine de tout ça Shocked  ?

Ps : Le problème de préchauffage est apparut quand l'ancien démarreur a commencer a créer des points de soudure entre le solénoïde et les contacteurs de cuivre (2 ans de longévité avant ce problème, puis fréquence d'1 mois entre chaque nettoyage du cuivre), Remplacer par un modèle d'origine que j'ai moi même refait a neuf.

Biscotte
Debutant
Debutant

Nombre de messages : 9
Age : 32
Date d'inscription : 06/02/2015

Revenir en haut Aller en bas

Re: [Question] LJ73 Préchauffage bien trop court

Message  totoy16 le 2015-02-10, 00:08

ces coup d arc sont pas bon pour tous ce qui est electronique ,le tempo, relai sonde ect ... aurai pus prandre un coup
avatar
totoy16
Pro des chemins
Pro des chemins

Nombre de messages : 601
Age : 47
Localisation : Charente (16)
Date d'inscription : 25/12/2014

http://daniel17.energie-terre.com/

Revenir en haut Aller en bas

Re: [Question] LJ73 Préchauffage bien trop court

Message  totoy16 le 2015-02-10, 00:10

2 tempo et maime resultat ce sera pas de bole confused
avatar
totoy16
Pro des chemins
Pro des chemins

Nombre de messages : 601
Age : 47
Localisation : Charente (16)
Date d'inscription : 25/12/2014

http://daniel17.energie-terre.com/

Revenir en haut Aller en bas

Re: [Question] LJ73 Préchauffage bien trop court

Message  Biscotte le 2015-02-10, 00:33

Un peu en effet lol
Je penser a ce fameux capteur de température, quelqu'un peut-il me dire ou il ce trouve ?! ^^ histoire de mesurer tout ça.
Mise a part la Tempo et ce capteur ou une mauvaise masse, je ne voit rien d'autre, vu les faibles voltages sur les 4 bougies je penser a une mauvaise info température.

(Merci pour votre aide en tout cas, super sympa :-D)

Biscotte
Debutant
Debutant

Nombre de messages : 9
Age : 32
Date d'inscription : 06/02/2015

Revenir en haut Aller en bas

Re: [Question] LJ73 Préchauffage bien trop court

Message  Thomas87 le 2015-02-10, 19:26

Ce qui fait le rôle de capteur de température la dessus c'est ta sonde de température d'eau.
La 5ième bougie dans la pipe d'admission ne se déclenche que par très grand froid il me semble.
J'ai eu le même souci sur mon LJ et au final j'ai tout supprimé et j'ai mis un préchauffage manuel avec un relais et un interrupteur.
avatar
Thomas87
passe en courtes
passe en courtes

Nombre de messages : 133
Age : 29
Date d'inscription : 07/04/2013

Revenir en haut Aller en bas

Re: [Question] LJ73 Préchauffage bien trop court

Message  totoy16 le 2015-02-10, 22:15

idem pour moi ,bouton poussoir :Dj appuis 5 seconde par temp normale et 7 si il gele le matin, et quand il est chaud je préchauffe pratiquement pas
avatar
totoy16
Pro des chemins
Pro des chemins

Nombre de messages : 601
Age : 47
Localisation : Charente (16)
Date d'inscription : 25/12/2014

http://daniel17.energie-terre.com/

Revenir en haut Aller en bas

Re: [Question] LJ73 Préchauffage bien trop court

Message  Julien4x4 le 2015-02-11, 20:33

+1 c'est la solution !
avatar
Julien4x4
moderateur
moderateur

Nombre de messages : 9432
Age : 31
Localisation : Brach / Pessac / Grayan et L'hopital (33)
Date d'inscription : 20/02/2009

Revenir en haut Aller en bas

Re: [Question] LJ73 Préchauffage bien trop court

Message  Biscotte le 2015-12-03, 06:03

Hello all hello

Désolé pour le déterrage monumental de post Embarassed

Mais l'hiver arrive et le vieux tank de mon père commence a peiner a démarrer.
J'ai abandonner l'idée de changer le temporisateur, et j'ai donc voulut installer un bouton poussoir...
Après 2h d’énervement intense, je n'ai toujours pas réussi.
Mes questions sont donc :

-Lors du branchement, on parle bien du Relais "Glow Plug Relay" qui se trouve dans l'aile gauche au fond, avec une prise blanche, et l'autre bleu ?

-Si oui, sur quel prise doit-on se piquer, blanche ou bleu ? sur les prise du relais ou sur les prises moteur ?

-Si quelqu'un a un schéma ou une photo <3

Pour les coups d'arc au démarreur j'ai trouver seul comme un grand, c'était un ventilo supplémentaire installer il y'a quelques années en court circuit cheers

Merci pour votre aide précieuse

EDIT : J'en profite pour poser des questions en bloc ^^, pour la vidange vous me préconiser quelle huile/Visco ? 10w40, 15w40 ?
Thanks Very Happy

Biscotte
Debutant
Debutant

Nombre de messages : 9
Age : 32
Date d'inscription : 06/02/2015

Revenir en haut Aller en bas

Re: [Question] LJ73 Préchauffage bien trop court

Message  igor le 2015-12-03, 08:52

la tempo qui est dans la boite à gant ,tu as deux prises électriques mâle et femelle après celle qui est sur boitier et pour moi les problèmes venais de là , mauvais contact des cosses , et j'ai du ponter les fils de cette prise ... Rolling Eyes
avatar
igor
Trialiste
Trialiste

Nombre de messages : 457
Age : 67
Localisation : toulouse
Date d'inscription : 22/12/2014

Revenir en haut Aller en bas

Re: [Question] LJ73 Préchauffage bien trop court

Message  Biscotte le 2015-12-03, 10:02

Pas bête ^^ je vais faire un tour la dessus aussi !
Si jamais ça ne fonctionne toujours pas, si quelqu'un a un petit plan (avec lampe témoin compris) ;-)

Merci en tout cas

Biscotte
Debutant
Debutant

Nombre de messages : 9
Age : 32
Date d'inscription : 06/02/2015

Revenir en haut Aller en bas

Re: [Question] LJ73 Préchauffage bien trop court

Message  Biscotte le 2015-12-08, 16:50

Désolé d'insister, mais le vieux tank commence a avoir du mal avec ce froid, si quelqu'un peut me dire pour le système a bouton poussoir :-D

Thx all

Biscotte
Debutant
Debutant

Nombre de messages : 9
Age : 32
Date d'inscription : 06/02/2015

Revenir en haut Aller en bas

Re: [Question] LJ73 Préchauffage bien trop court

Message  igor le 2015-12-08, 17:21

Biscotte a écrit:Désolé d'insister, mais le vieux tank commence a avoir du mal avec ce froid, si quelqu'un peut me dire pour le système a bouton poussoir :-D

Thx all
regarde tes mp ..
avatar
igor
Trialiste
Trialiste

Nombre de messages : 457
Age : 67
Localisation : toulouse
Date d'inscription : 22/12/2014

Revenir en haut Aller en bas

Re: [Question] LJ73 Préchauffage bien trop court

Message  ricou08230 le 2015-12-09, 08:58

Salut a tous !!
IGOR je serais bien intéréssé par le branchement d'un bouton poussoir pour le préchauffage. Si t'as un peu de temps. Merci
avatar
ricou08230
passe en courtes
passe en courtes

Nombre de messages : 105
Age : 45
Date d'inscription : 24/05/2013

Revenir en haut Aller en bas

Re: [Question] LJ73 Préchauffage bien trop court

Message  Biscotte le 2016-05-25, 19:11

Cap'tain Déterrage est la bou

Du coup pour informer tout le monde :

- Les coups d'arc au demarreur était due au Boitier de temporisation qui se trouve dans la boite a Gants... Qui se charge de passé le 12v en 6V

- Pour Installer un bouton poussoir, on deconnecte le fameux Tampo (qui ne sert plus a rien)

- C'est sur ce Relais, qui se trouve sous un Cache compartiment Moteur qui l'on Connecte a un Bouton poussoir/Masse/Fusible Ect Ect:




-Ne surtout pas oublier de mettre des Bougies 12V



Si vous voulez je peut vous faire un Mini-Reportage Photo ou/et Schema


Du coup j'ai regler tout les problèmes en même temps Very Happy

Merci encore a tous ! (il est a vendre au cas ou Laughing)

Biscotte
Debutant
Debutant

Nombre de messages : 9
Age : 32
Date d'inscription : 06/02/2015

Revenir en haut Aller en bas

Re: [Question] LJ73 Préchauffage bien trop court

Message  Teamtoyota19 le 2016-05-26, 20:27

Merci pour ton retour et ton partage, évidement qu'on souhaite un reportage pour dépanner au mieux ceux qui sont en panne. Very Happy

_________________

                                               Planète4x4, votre forum, notre passion !
avatar
Teamtoyota19
moderateur
moderateur

Nombre de messages : 13178
Age : 29
Localisation : Corrèze (19)
Date d'inscription : 25/02/2009

http://www.teamtoyota19.skyblog.com

Revenir en haut Aller en bas

Re: [Question] LJ73 Préchauffage bien trop court

Message  Julien4x4 le 2016-05-27, 11:52

juste pour info,
le passage en bougies 12v n'est pas nécessaire,
j'ai toujours eu des bougies 6v avec ce montage, j'ai jamais eu de problème (à condition de respecter le temps de préchauffage de 5sec)

d'origine, à la mise du contact, on a du 12v aux bougies pendant 5sec, puis du 6v jusqu’à démarrage ...
il y a un post-chauffage en 6v après démarrage du moteur
avatar
Julien4x4
moderateur
moderateur

Nombre de messages : 9432
Age : 31
Localisation : Brach / Pessac / Grayan et L'hopital (33)
Date d'inscription : 20/02/2009

Revenir en haut Aller en bas

Re: [Question] LJ73 Préchauffage bien trop court

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum