Démarrage en "patate".

Page 2 sur 2 Précédent  1, 2

Aller en bas

Re: Démarrage en "patate".

Message  totoy16 le 2015-02-03, 23:19

faut pas grand chose défoi ,c est comme les pannes electrique defoi ont met un moment avant de trouvé surtout si c est pas une panne franche pale
avatar
totoy16
Pro des chemins
Pro des chemins

Nombre de messages : 601
Age : 47
Localisation : Charente (16)
Date d'inscription : 25/12/2014

http://daniel17.energie-terre.com/

Revenir en haut Aller en bas

Re: Démarrage en "patate".

Message  fote le 2015-02-03, 23:22

C est exactement ca une panne de merde
avatar
fote
Trialiste
Trialiste

Nombre de messages : 342
Age : 46
Localisation : 25110 dans le doubs
Date d'inscription : 14/12/2009

Revenir en haut Aller en bas

Re: Démarrage en "patate".

Message  Teamtoyota19 le 2015-02-03, 23:42

Tu sais fote que j'y ai pensé au porte-filtre, en plus c'est un soucis qui revient souvent sur les Toy, du peu que tu changes le filtre une fois par an, bien tu as une chance sur deux pour le changer !

En plus je ne l'ai pas changé cette année, va falloir y songer et ça se trouve ça vient de là.

_________________

                                               Planète4x4, votre forum, notre passion !
avatar
Teamtoyota19
moderateur
moderateur

Nombre de messages : 12964
Age : 29
Localisation : Corrèze (19)
Date d'inscription : 25/02/2009

http://www.teamtoyota19.skyblog.com

Revenir en haut Aller en bas

Re: Démarrage en "patate".

Message  Japan 65 le 2015-02-04, 12:31

moi je l'ai changé et cest pareil
avatar
Japan 65
passe ses nuits sur le forum !
passe ses nuits sur le forum !

Nombre de messages : 1965
Age : 28
Localisation : Bagnéres de Bigorre (65)
Date d'inscription : 01/10/2010

Revenir en haut Aller en bas

Re: Démarrage en "patate".

Message  lili46 le 2015-02-04, 13:46

lili46 a écrit:qualité du gazoil !!!



Very Happy
avatar
lili46
passe ses nuits sur le forum !
passe ses nuits sur le forum !

Nombre de messages : 1920
Age : 53
Localisation : lot
Date d'inscription : 01/09/2009

http://toylot.over-blog.com

Revenir en haut Aller en bas

Re: Démarrage en "patate".

Message  FERENCS le 2015-02-04, 17:09

Teamtoyota19 a écrit:Il faudra que je songe à changer le filtre à GO, peut être une prise d'air à ce niveau confused
a tu regardé a tout tes tuyau de gasoil  ( polak a u le même problème sur son lj tout simplement un tuyau coupé très  léger   pour le voir il a fallut le plié  ) confused
avatar
FERENCS
passe ses nuits sur le forum !
passe ses nuits sur le forum !

Nombre de messages : 2354
Age : 54
Localisation : Charleville Mézières (08)
Date d'inscription : 30/01/2013

Revenir en haut Aller en bas

Re: Démarrage en "patate".

Message  Julien4x4 le 2015-02-05, 18:47

à force de faire plusieurs pleins Lili je doute que se soit que la qualité du gazole Wink sur un plein d'accord mais après ...
avatar
Julien4x4
moderateur
moderateur

Nombre de messages : 9287
Age : 30
Localisation : Brach / Pessac / Grayan et L'hopital (33)
Date d'inscription : 20/02/2009

Revenir en haut Aller en bas

Re: Démarrage en "patate".

Message  lili46 le 2015-02-05, 19:02

hello

n'empêche que pour le moment on ne sait pas si un plein a été refait avec un réservoir presque vide Twisted Evil

mais je réitère mes dires tant que je n'aurais pas de réponse Very Happy

qualité de gazoil lol! lol!

bises mon juju bisou
avatar
lili46
passe ses nuits sur le forum !
passe ses nuits sur le forum !

Nombre de messages : 1920
Age : 53
Localisation : lot
Date d'inscription : 01/09/2009

http://toylot.over-blog.com

Revenir en haut Aller en bas

Re: Démarrage en "patate".

Message  Japan 65 le 2015-02-05, 20:48

qualité de gazole ok

Tout les tuyaux souples changées
bougie changées
filtre et porte filtre changé

What's the fuck ?
avatar
Japan 65
passe ses nuits sur le forum !
passe ses nuits sur le forum !

Nombre de messages : 1965
Age : 28
Localisation : Bagnéres de Bigorre (65)
Date d'inscription : 01/10/2010

Revenir en haut Aller en bas

Re: Démarrage en "patate".

Message  Teamtoyota19 le 2015-02-06, 23:07

Peut être y'a-t-il un peu d'eau au fond du filtre... Pour le moment j'ai fais le test de le laisser préchauffer environ 10s au lieu d'attendre le "clik" du relais, mais bon je reste septique parce que même en été j'avais droit àa ce cafouillage Embarassed

_________________

                                               Planète4x4, votre forum, notre passion !
avatar
Teamtoyota19
moderateur
moderateur

Nombre de messages : 12964
Age : 29
Localisation : Corrèze (19)
Date d'inscription : 25/02/2009

http://www.teamtoyota19.skyblog.com

Revenir en haut Aller en bas

Re: Démarrage en "patate".

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum