[Résolu] Problème moteur KZJ 73..

Aller en bas

[Résolu] Problème moteur KZJ 73..

Message  Invité le 2014-09-26, 20:04

Je me suis arrêté au ralenti et le moteur s'est emballé il fume noir, j'ai coupé le moteur au neiman, attendu cinq minutes et il redémarre de nouveau mais reste accéléré, plus de compte tours, et une fumée grise. Niveau liquide de refroidissement ok il est à niveau huile pareil est-ce que quelqu'un a un conseil

Merci pleur

Invité
Invité


Revenir en haut Aller en bas

Re: [Résolu] Problème moteur KZJ 73..

Message  Julien4x4 le 2014-09-27, 17:56

un problème interne à la pompe à injection confused
l'accélérateur fonctionne ?
avatar
Julien4x4
moderateur
moderateur

Nombre de messages : 9392
Age : 30
Localisation : Brach / Pessac / Grayan et L'hopital (33)
Date d'inscription : 20/02/2009

Revenir en haut Aller en bas

Re: [Résolu] Problème moteur KZJ 73..

Message  Invité le 2014-09-27, 19:42

merci pour ton aide Julien, l'accélérateur ne fonctionne pas car il reste accélérer et je n'ai plus de compte-tours, j'ai regardé au niveau du câble il n'est pas grippé, au niveau de l'accroche de la pompe injection tout fonctionne correctement sa doit être interne

Invité
Invité


Revenir en haut Aller en bas

Re: [Résolu] Problème moteur KZJ 73..

Message  Julien4x4 le 2014-09-28, 14:58

oui malheureusement là il n'y a pas d'alternative,
une pièce interne à la pompe à injection a du casser.

Il faut que tu l'a dépose et que tu te rapproche d'un diéséliste pour la faire contrôler et réparer,
compte un bon 500e de remise en état
avatar
Julien4x4
moderateur
moderateur

Nombre de messages : 9392
Age : 30
Localisation : Brach / Pessac / Grayan et L'hopital (33)
Date d'inscription : 20/02/2009

Revenir en haut Aller en bas

Re: [Résolu] Problème moteur KZJ 73..

Message  Invité le 2014-09-28, 15:16

Sa me prend la tête pour un véhicule de 202 680 km en rodage sois disant pleur

Invité
Invité


Revenir en haut Aller en bas

Re: [Résolu] Problème moteur KZJ 73..

Message  lorangerover le 2014-09-28, 17:10

Julien4x4 a écrit:oui malheureusement là il n'y a pas d'alternative,
une pièce interne à la pompe à injection a du casser.

Il faut que tu l'a dépose et que tu te rapproche d'un diéséliste pour la faire contrôler et réparer,
compte un bon 500e de remise en état

+1
avatar
lorangerover
Pro des chemins
Pro des chemins

Nombre de messages : 647
Age : 51
Localisation : St Quentin / Le Mans
Date d'inscription : 21/07/2010

http://onlyroverv8.forumactif.org/

Revenir en haut Aller en bas

Re: [Résolu] Problème moteur KZJ 73..

Message  Invité le 2014-09-29, 11:28

Véhicule deposer chez le dieseliste en attente d un devis je vous tiendrai au courant

Invité
Invité


Revenir en haut Aller en bas

Re: [Résolu] Problème moteur KZJ 73..

Message  Teamtoyota19 le 2014-09-29, 23:12

En effet pas de chance sur ce coup là, c'est quand même bizarre que ça lâche comme ça dans la pompe...

_________________

                                               Planète4x4, votre forum, notre passion !
avatar
Teamtoyota19
moderateur
moderateur

Nombre de messages : 13099
Age : 29
Localisation : Corrèze (19)
Date d'inscription : 25/02/2009

http://www.teamtoyota19.skyblog.com

Revenir en haut Aller en bas

Re: [Résolu] Problème moteur KZJ 73..

Message  Invité le 2014-10-03, 00:21

Je vous tiens au courant comme promis et rien de bon pompe injection hs moteur hs aux niveaux des cylindres et turbo pleur
je recherche un moteur de lj73 phase 2 de 1992 volj73 pour lui redonner vie

Invité
Invité


Revenir en haut Aller en bas

Re: [Résolu] Problème moteur KZJ 73..

Message  Teamtoyota19 le 2014-10-03, 00:50

Oula affraid en effet y'a du mal mais c'est quand même bizarre que tout ai lâché !

_________________

                                               Planète4x4, votre forum, notre passion !
avatar
Teamtoyota19
moderateur
moderateur

Nombre de messages : 13099
Age : 29
Localisation : Corrèze (19)
Date d'inscription : 25/02/2009

http://www.teamtoyota19.skyblog.com

Revenir en haut Aller en bas

Re: [Résolu] Problème moteur KZJ 73..

Message  Invité le 2014-10-03, 00:57

Je sais mais la pompe à injection a était ouverte il y a 4ans et mal remonter au niveau de l accélérateur (ressort interne de la pompe) qui a bloqué le régulateur de vitesse dans les tour qui ma emballer le moteur le temps que je l arrête piston hs et beaucoup d huile au niveau de l'admission du turbo

Invité
Invité


Revenir en haut Aller en bas

Re: [Résolu] Problème moteur KZJ 73..

Message  Teamtoyota19 le 2014-10-03, 01:40

C'est vrai qu'un moteur qui s'emballe et qui dépasse les 4000trs on s'en rend pas compte mais la mécanique prend très vite du mal.

Tu ne peux rien récupérer en état de ton moteur pour te financer un "peu" l'autre ?

_________________

                                               Planète4x4, votre forum, notre passion !
avatar
Teamtoyota19
moderateur
moderateur

Nombre de messages : 13099
Age : 29
Localisation : Corrèze (19)
Date d'inscription : 25/02/2009

http://www.teamtoyota19.skyblog.com

Revenir en haut Aller en bas

Re: [Résolu] Problème moteur KZJ 73..

Message  Invité le 2014-10-04, 00:24

La il y a un souci car le dieseliste me dit que le moteur est naze sans avoir demonter le moteur et sans prendre les compression il me dit que le turbo est mort mais si le moteur consommer de l huile il serait auto alimenter est impossible de l'arrêter au neiman en plus il me dit que pour reparer la pompe a injection il faudrai compter 1000E et qui doit la passer au banc je suis complètement perdu soit il me prend pour un con ou il me dit la vérité de l'aide SVP bricolo

Invité
Invité


Revenir en haut Aller en bas

Re: [Résolu] Problème moteur KZJ 73..

Message  Julien4x4 le 2014-10-04, 13:29

désolé pour toi Embarassed au moins on est sur du diag
avatar
Julien4x4
moderateur
moderateur

Nombre de messages : 9392
Age : 30
Localisation : Brach / Pessac / Grayan et L'hopital (33)
Date d'inscription : 20/02/2009

Revenir en haut Aller en bas

Re: [Résolu] Problème moteur KZJ 73..

Message  C6 le 2014-10-04, 17:07

pour la revision de la pompe de mon mon lj,
avec changement de tous les joints et de 2 pieces qui merdouillaient, j avais payé 400E chez un dieseliste avec passage au banc de reglage.
si il m avait dit 1000 euros j achetais un lj complet pour la piece! Shocked
avatar
C6
Debutant
Debutant

Nombre de messages : 78
Age : 28
Localisation : nimes
Date d'inscription : 12/12/2012

Revenir en haut Aller en bas

Re: [Résolu] Problème moteur KZJ 73..

Message  Teamtoyota19 le 2014-10-05, 00:18

C'est vrai que C6 a pas tord ça fait très cher juste pour ça ! A ce prix là tu as un moteur complet ! Et même avec les boîtes Razz

J'aimerai bien en savoir un peu plus sur ce moteur tout de même, bon même si on ne peut pas ou peut être pas le remettre en vie, mais as-tu re-essayé de le démarrer depuis ? Embarassed

_________________

                                               Planète4x4, votre forum, notre passion !
avatar
Teamtoyota19
moderateur
moderateur

Nombre de messages : 13099
Age : 29
Localisation : Corrèze (19)
Date d'inscription : 25/02/2009

http://www.teamtoyota19.skyblog.com

Revenir en haut Aller en bas

Re: [Résolu] Problème moteur KZJ 73..

Message  Invité le 2014-10-05, 12:39

Salut oui il redémarre il reste accélérer vers 2500 tour a peu pres car plus de compte tours

Invité
Invité


Revenir en haut Aller en bas

Re: [Résolu] Problème moteur KZJ 73..

Message  Teamtoyota19 le 2014-10-05, 14:44

Et il fume toujours autant ? Le câble d'accélérateur fait pas le couillon des fois ?

_________________

                                               Planète4x4, votre forum, notre passion !
avatar
Teamtoyota19
moderateur
moderateur

Nombre de messages : 13099
Age : 29
Localisation : Corrèze (19)
Date d'inscription : 25/02/2009

http://www.teamtoyota19.skyblog.com

Revenir en haut Aller en bas

Re: [Résolu] Problème moteur KZJ 73..

Message  Invité le 2014-10-05, 15:26

Il fume gris l accélérateur et débrancher il reste quand meme accélérer

Invité
Invité


Revenir en haut Aller en bas

Re: [Résolu] Problème moteur KZJ 73..

Message  Invité le 2014-11-13, 19:48

Salut les copains je vous donne des news de mon bahut alors après changement de garage car la personne était incompétente il voulait me faire changer le moteur entièrement il s'agit de la pompe injection qui aurait lâcher au niveau de l'accélérateur a l'intérieur hello

Invité
Invité


Revenir en haut Aller en bas

Re: [Résolu] Problème moteur KZJ 73..

Message  Teamtoyota19 le 2014-11-13, 22:55

Ouf en effet Shocked en effet là y'avait vraiment de la grosse incompétence boulet on

Donc y'a vraiment pas grand chose alors si ce n'est que ça à opérer cheers

_________________

                                               Planète4x4, votre forum, notre passion !
avatar
Teamtoyota19
moderateur
moderateur

Nombre de messages : 13099
Age : 29
Localisation : Corrèze (19)
Date d'inscription : 25/02/2009

http://www.teamtoyota19.skyblog.com

Revenir en haut Aller en bas

Re: [Résolu] Problème moteur KZJ 73..

Message  Invité le 2014-11-13, 23:02

Je vous en dirait plus demain déjà les compression on était prise et elle sont bonnes donc bas moteur hors de cause manque plus cas réparer est je repars pour 200000 km de plus bien

Invité
Invité


Revenir en haut Aller en bas

Re: [Résolu] Problème moteur KZJ 73..

Message  Teamtoyota19 le 2014-11-13, 23:11

Déposes la pompe et si ça a lâché à l'intérieur un diéséliste te fera ça Very Happy

_________________

                                               Planète4x4, votre forum, notre passion !
avatar
Teamtoyota19
moderateur
moderateur

Nombre de messages : 13099
Age : 29
Localisation : Corrèze (19)
Date d'inscription : 25/02/2009

http://www.teamtoyota19.skyblog.com

Revenir en haut Aller en bas

Re: [Résolu] Problème moteur KZJ 73..

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum