[Résolu] Préchauffage ou batterie ?

Page 3 sur 3 Précédent  1, 2, 3

Aller en bas

Re: [Résolu] Préchauffage ou batterie ?

Message  Teamtoyota19 le 2014-07-21, 00:43

D'accord, bien écoute c'est ce qui était monté quand j'ai acheté le Toy... Sur le LJ y'en a qu'une et de mémoire elle doit faire 72Ah si je dis pas de bétises...

Donc si mes batteries sont en "court-circuit" le soucis sera toujours présent... De plus si les plaques de plomb se touchent entre elles, les batteries doivent mal prendre la charge alors ?  Embarassed 

Donc qui dis ça, dis mauvais ampérage au démarrage, puis ensuite décharge dans le "temps" de non utilisation...

_________________

                                               Planète4x4, votre forum, notre passion !
avatar
Teamtoyota19
moderateur
moderateur

Nombre de messages : 13178
Age : 29
Localisation : Corrèze (19)
Date d'inscription : 25/02/2009

http://www.teamtoyota19.skyblog.com

Revenir en haut Aller en bas

Re: [Résolu] Préchauffage ou batterie ?

Message  ToyBaroudeur'Team le 2014-07-21, 11:39

Tu dois avoir que celle qui a 2V en court circuit et elle a pomper lautre
je pense.
Après cest possible qu'elle charge plus du tout.
Ou alors elle charge et se decharge tte seule.
et encore plein dautre solution.
Bref.... Tes batteries doivent etre morte ou au moins une....

Quand tu mettras les batteries neuve verifie la charge de laternateur au passage.

et si tu as un amperemetre contrôle si il y a un consommateur permanent.
Sur ces véhicules il faut 20 a 30 mili ampères maxi de conso au repos
si t as plus cest qu'il y a un consommateur.

Alex
avatar
ToyBaroudeur'Team
Pro des chemins
Pro des chemins

Nombre de messages : 521
Age : 34
Localisation : Chatillon La Palud (01)
Date d'inscription : 09/05/2009

http://toybaroudeur.skyrock.com

Revenir en haut Aller en bas

Re: [Résolu] Préchauffage ou batterie ?

Message  Teamtoyota19 le 2014-07-21, 18:58

En effet aujourd'hui j'ai repris les mesures et plus ça va moins y'a de sauce dans les batterie, je vais être bon et surtout prêt pour l'hiver en achetant deux batteries  Twisted Evil 

Je pense qu'elle prend la charge mais se vide toute seul, donc soit en cour-jus ou alors c'est qu'elle n'en veux plus  Laughing 

En vérifiant j'ai regardé, j'ai bien deux batteries de 100Ah sur le KZ'.

En info' sur le LJ j'en ai qu'une et elle fait 71Ah...

Donc comme je vais pas tourner 50 ans autour de mon moteur avec le chargeur de batterie dessus, je vais en acheter deux neuves, mais puis-je reprendre des 100Ah ?

Moi et l'électricité = nada, que dalle  drunken 

_________________

                                               Planète4x4, votre forum, notre passion !
avatar
Teamtoyota19
moderateur
moderateur

Nombre de messages : 13178
Age : 29
Localisation : Corrèze (19)
Date d'inscription : 25/02/2009

http://www.teamtoyota19.skyblog.com

Revenir en haut Aller en bas

Re: [Résolu] Préchauffage ou batterie ?

Message  eric27 le 2014-07-21, 19:15

Je vois pas l utilité des 100Ah,combien fais ton alternateur?
Il me semble que tu as la revu tech du kz,fais un scan des caracterisques elec ou une photo c est plus simple des fois

eric27
Pro des chemins
Pro des chemins

Nombre de messages : 705
Age : 41
Localisation : 27
Date d'inscription : 22/12/2010

Revenir en haut Aller en bas

Re: [Résolu] Préchauffage ou batterie ?

Message  ToyBaroudeur'Team le 2014-07-21, 19:47

L alternateur du kz doit etre un 80 ampères. Le LJ sa doit etre 55 ou 60.
Deux batterie de 100 ampères cest utile si tu treuils beaucoup sinon aucun interet.
tu vas payer presque le double pour pas grand chose.

si tu veux absolument remettre deux batteries met 2 de 74ah
voir 2 de 80ah si t as vraiment peur.
les 74 suffise largement.
meme par - 20 degree.

jai eu demarré par -20 en plein vend avec ma seul batterie de 100 ah et nikel.

Voilà clem

Bise Alex
avatar
ToyBaroudeur'Team
Pro des chemins
Pro des chemins

Nombre de messages : 521
Age : 34
Localisation : Chatillon La Palud (01)
Date d'inscription : 09/05/2009

http://toybaroudeur.skyrock.com

Revenir en haut Aller en bas

Re: [Résolu] Préchauffage ou batterie ?

Message  eric27 le 2014-07-21, 21:13

Si l alternateur est un 80A(ce qui me parait bcp),le mini serait des batteries de 80A.moi sur le lj(phase1 2.4lt) j ai roulé un moment avec une batterie (de recup) de 45A.c est surtout au demarrage que c est un portant.une batterie bien dimensionné par rapport a un alternateur evite une deterioration prématuré.

eric27
Pro des chemins
Pro des chemins

Nombre de messages : 705
Age : 41
Localisation : 27
Date d'inscription : 22/12/2010

Revenir en haut Aller en bas

Re: [Résolu] Préchauffage ou batterie ?

Message  Teamtoyota19 le 2014-07-22, 16:05

Bon après l'ancien propriétaire avait peut être monté ça sans rien en savoir...

Je vais monter deux de 80Ah pour être tranquille puis ça ira bien.

_________________

                                               Planète4x4, votre forum, notre passion !
avatar
Teamtoyota19
moderateur
moderateur

Nombre de messages : 13178
Age : 29
Localisation : Corrèze (19)
Date d'inscription : 25/02/2009

http://www.teamtoyota19.skyblog.com

Revenir en haut Aller en bas

Re: Préchauffage ou batterie ?

Message  phil le 2014-07-22, 17:41

salut clem .sur le 90 j'ai deux batteries de 91 Ah chacune
avatar
phil
Trialiste
Trialiste

Nombre de messages : 383
Age : 62
Localisation : correze
Date d'inscription : 01/06/2010

Revenir en haut Aller en bas

Re: [Résolu] Préchauffage ou batterie ?

Message  eric27 le 2014-07-22, 18:00

Je n avais pas fais attention alternateur de 80A normal etant donné qu il y a 2 batteries.Clement qu est ce qu il y a de marqué dans la RTA?

eric27
Pro des chemins
Pro des chemins

Nombre de messages : 705
Age : 41
Localisation : 27
Date d'inscription : 22/12/2010

Revenir en haut Aller en bas

Re: [Résolu] Préchauffage ou batterie ?

Message  Teamtoyota19 le 2014-07-22, 19:11

Tiens je t'ai aperçu phil quand j'étais à CPA tu allais vers Cornil.

Donc je viens de prendre deux batteries de 80Ah comme m'a conseillé ToyBaroudeur'Team, ça démarre nickel et mieux qu'avant !

Je vais pour le moment laisser le coupe-batterie et voir ce que ça donnera lorsque je m'en servirai pas en laissant tout branché...

J'ai pris la tension avant montage, 12.6V toutes les deux, quand j'ai démarré celle côté chauffeur était à 12.7, et celle côté passager à presque 13V.

En tout cas entre Leclerc auto et mon magasin de pièces autos, y'a quand même 100€ environ de différence pour les mêmes ampérages  affraid j'ai bien fait d'avoir fait les deux magasins avant.

_________________

                                               Planète4x4, votre forum, notre passion !
avatar
Teamtoyota19
moderateur
moderateur

Nombre de messages : 13178
Age : 29
Localisation : Corrèze (19)
Date d'inscription : 25/02/2009

http://www.teamtoyota19.skyblog.com

Revenir en haut Aller en bas

Re: [Résolu] Préchauffage ou batterie ?

Message  ToyBaroudeur'Team le 2014-07-22, 20:03

Arrete de stressé Clem.
Ca te fait 160ah en tout.
moi jai une batterie de 100ah et ca suffit deja.

Lamperage de laternateur est marqué dessus si t arrive encore a lire.
mais de memoire cest un 80 A.
avatar
ToyBaroudeur'Team
Pro des chemins
Pro des chemins

Nombre de messages : 521
Age : 34
Localisation : Chatillon La Palud (01)
Date d'inscription : 09/05/2009

http://toybaroudeur.skyrock.com

Revenir en haut Aller en bas

Re: [Résolu] Préchauffage ou batterie ?

Message  Teamtoyota19 le 2014-07-23, 16:10

Mais plus de stress, il démarre au quart comme au début que je l'avais bou 

J'essayerai de regarder si je voir quelque chose dessus.

_________________

                                               Planète4x4, votre forum, notre passion !
avatar
Teamtoyota19
moderateur
moderateur

Nombre de messages : 13178
Age : 29
Localisation : Corrèze (19)
Date d'inscription : 25/02/2009

http://www.teamtoyota19.skyblog.com

Revenir en haut Aller en bas

Re: [Résolu] Préchauffage ou batterie ?

Message  ToyBaroudeur'Team le 2014-07-23, 20:11

Et oui des batteries neuve fournisse beaucoup plus d intensité
au demarrage !!

Bise Alex
avatar
ToyBaroudeur'Team
Pro des chemins
Pro des chemins

Nombre de messages : 521
Age : 34
Localisation : Chatillon La Palud (01)
Date d'inscription : 09/05/2009

http://toybaroudeur.skyrock.com

Revenir en haut Aller en bas

Re: [Résolu] Préchauffage ou batterie ?

Message  Teamtoyota19 le 2014-07-24, 15:41

Je vais pouvoir laisser les lumières nuit et jour désormais  mdr 

Merci du coup de main en tout cas  bravo2 

_________________

                                               Planète4x4, votre forum, notre passion !
avatar
Teamtoyota19
moderateur
moderateur

Nombre de messages : 13178
Age : 29
Localisation : Corrèze (19)
Date d'inscription : 25/02/2009

http://www.teamtoyota19.skyblog.com

Revenir en haut Aller en bas

Re: [Résolu] Préchauffage ou batterie ?

Message  ToyBaroudeur'Team le 2014-07-25, 13:49

De rien.
L elec cest bien mon truc. Dommage quil y est pas plus de demande.... Sad 
Je vais bientot faire les schémas pour ton coupe circuit. En fait tu mets tout les + d un cote du coupe batterie
Sauf le + de la batterie auxiliaire que tu mets de l'autre côte du coupe batterie et la ca fonctionne.
ca coupe tout.

Quand je vais mettre le schéma un paquet vont etre content je pense....
a moins que tout le monde s en br......le
Mais m en fou... le mettrais quand même !!!

Bises Alex
avatar
ToyBaroudeur'Team
Pro des chemins
Pro des chemins

Nombre de messages : 521
Age : 34
Localisation : Chatillon La Palud (01)
Date d'inscription : 09/05/2009

http://toybaroudeur.skyrock.com

Revenir en haut Aller en bas

Re: [Résolu] Préchauffage ou batterie ?

Message  FERENCS le 2014-07-25, 16:25

très intéressant de mettre le schéma ca peut nous rende service ToyBaroudeur'Team  coucou1
avatar
FERENCS
passe ses nuits sur le forum !
passe ses nuits sur le forum !

Nombre de messages : 2465
Age : 55
Localisation : Charleville Mézières (08)
Date d'inscription : 30/01/2013

Revenir en haut Aller en bas

Re: [Résolu] Préchauffage ou batterie ?

Message  ToyBaroudeur'Team le 2014-07-25, 17:20

Ok ferenc.
Je vais essayer de faire un bon truc pour expliquer les bons et les
mauvais branchements en couleur pour bien comprendre.
Je rentre demain. J'essaie dimanche.

Bise Alex
avatar
ToyBaroudeur'Team
Pro des chemins
Pro des chemins

Nombre de messages : 521
Age : 34
Localisation : Chatillon La Palud (01)
Date d'inscription : 09/05/2009

http://toybaroudeur.skyrock.com

Revenir en haut Aller en bas

Re: [Résolu] Préchauffage ou batterie ?

Message  FERENCS le 2014-07-25, 19:36

ToyBaroudeur'Team a écrit:Ok ferenc.
Je vais essayer de faire un bon truc pour expliquer les bons et les
mauvais branchements en couleur pour bien comprendre.
Je rentre demain. J'essaie dimanche.

Bise Alex
ok ca marche  hello
avatar
FERENCS
passe ses nuits sur le forum !
passe ses nuits sur le forum !

Nombre de messages : 2465
Age : 55
Localisation : Charleville Mézières (08)
Date d'inscription : 30/01/2013

Revenir en haut Aller en bas

Re: [Résolu] Préchauffage ou batterie ?

Message  Teamtoyota19 le 2014-07-25, 23:42

Ca m'étonnerai qu'içi il n'y ai pas des intéressés  Embarassed 

Aller on attend ça alors  study 

_________________

                                               Planète4x4, votre forum, notre passion !
avatar
Teamtoyota19
moderateur
moderateur

Nombre de messages : 13178
Age : 29
Localisation : Corrèze (19)
Date d'inscription : 25/02/2009

http://www.teamtoyota19.skyblog.com

Revenir en haut Aller en bas

Re: [Résolu] Préchauffage ou batterie ?

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 3 sur 3 Précédent  1, 2, 3

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum