Défaut de masse sur LJ ?

Aller en bas

Défaut de masse sur LJ ?

Message  Teamtoyota19 le 2014-06-19, 00:00

hello Hello la compagnie,

Un collègue de boulot à un LJ 73 et en discutant ce soir il m'a confié qu'en roulant, que les aiguilles de température et de gas-oil s'étaient mise à monter toutes les deux vers le haut...

Je m'étais vite fait renseigné, et l'on m'avait dit que celà provenait d'un soucis de masse, mais où ??  confused Very Happy 

J'ai eu aussi le cas sur le LJ familial.

_________________

                                               Planète4x4, votre forum, notre passion !
avatar
Teamtoyota19
moderateur
moderateur

Nombre de messages : 12932
Age : 29
Localisation : Corrèze (19)
Date d'inscription : 25/02/2009

http://www.teamtoyota19.skyblog.com

Revenir en haut Aller en bas

Re: Défaut de masse sur LJ ?

Message  lili46 le 2014-06-19, 08:17

hello 

regardes déjà au cul de l'alternateur  Wink 

bises lili

avatar
lili46
passe ses nuits sur le forum !
passe ses nuits sur le forum !

Nombre de messages : 1920
Age : 53
Localisation : lot
Date d'inscription : 01/09/2009

http://toylot.over-blog.com

Revenir en haut Aller en bas

Re: Défaut de masse sur LJ ?

Message  Teamtoyota19 le 2014-06-19, 22:28

Ah tu penses que ça pourrai provenir de là ? Tu as dûs vivre ce moment là avant moi, petit cachotier  Laughing promis je regarderai, mais faut-il encore que je re-culasse  Very Happy 

_________________

                                               Planète4x4, votre forum, notre passion !
avatar
Teamtoyota19
moderateur
moderateur

Nombre de messages : 12932
Age : 29
Localisation : Corrèze (19)
Date d'inscription : 25/02/2009

http://www.teamtoyota19.skyblog.com

Revenir en haut Aller en bas

Re: Défaut de masse sur LJ ?

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum