Blocage ARB ne marche toujours pas !!!!!!

Aller en bas

Blocage ARB ne marche toujours pas !!!!!! Empty Blocage ARB ne marche toujours pas !!!!!!

Message  polo55 le 2014-05-06, 15:50

Bonjour,

Bon pas de bonnes nouvelles !!! Il y a un mois suite à des remontées d'huile dans le compresseur par le tuyau, j'ai changé les deux joints toriques de la bague. Ce week end petite sortie dans notre terrain, et la c'est le drame, je veux me servir du blocage, aucunes réactions, ça ne marche pas !! Aujourd'hui je démonte le tuyau sur le nez de pont, et là, de nouveau plein d'huile qui remonte dans le tuyau !!!!   Shocked 

Je commence à désespérer, si quelqu'un a une idée ça serait cool merci  !!!!!

polo55
passe en courtes
passe en courtes

Nombre de messages : 122
Age : 36
Localisation : 55 meuse
Date d'inscription : 04/04/2010

Revenir en haut Aller en bas

Blocage ARB ne marche toujours pas !!!!!! Empty Re: Blocage ARB ne marche toujours pas !!!!!!

Message  lili46 le 2014-05-06, 16:47

hello 

t'as branché le compresseur à l'envers et il aspire toute l'huile  Very Happy 

sérieux ton axe n'était pas marqué au moins ?

t'as pas remis les joints pile sur la marque ?

t'as essayé avant de remonter ?,

bises lili

lili46
lili46
passe ses nuits sur le forum !
passe ses nuits sur le forum !

Nombre de messages : 1935
Age : 54
Localisation : lot
Date d'inscription : 01/09/2009

http://toylot.over-blog.com

Revenir en haut Aller en bas

Blocage ARB ne marche toujours pas !!!!!! Empty Re: Blocage ARB ne marche toujours pas !!!!!!

Message  lorangerover le 2014-05-06, 18:53

Et ta mise à l'air de ton pont ?
lorangerover
lorangerover
Pro des chemins
Pro des chemins

Nombre de messages : 737
Age : 52
Localisation : St Quentin / Le Mans
Date d'inscription : 21/07/2010

http://onlyroverv8.forumactif.org/

Revenir en haut Aller en bas

Blocage ARB ne marche toujours pas !!!!!! Empty Re: Blocage ARB ne marche toujours pas !!!!!!

Message  polo55 le 2014-05-06, 18:54

J'ai appelé chez outback import , il ma posé les meme questions !!

Et en fait non la portée na aucune marque et les joints sont dans une bague donc tu na pas le choix de les metttre au meme endroit !!

Cet apres midi j'ai redemonté le nez de pont et en fait il y a toujours une fuite entre la portee et les joints . La personne de chez outback pense que j'ai mal remonté les joints . J'ai retrouvé la notice de montage et apparament il y a une maniere bien special pour remonter la bague .!!

Plus qu'a racheter des joints et recommencer !! On vera bien ..

polo55
passe en courtes
passe en courtes

Nombre de messages : 122
Age : 36
Localisation : 55 meuse
Date d'inscription : 04/04/2010

Revenir en haut Aller en bas

Blocage ARB ne marche toujours pas !!!!!! Empty Re: Blocage ARB ne marche toujours pas !!!!!!

Message  polo55 le 2014-05-06, 18:55

La mise a l'air et nikel j'avait tout refait en meme temps que le nez de pont !!

polo55
passe en courtes
passe en courtes

Nombre de messages : 122
Age : 36
Localisation : 55 meuse
Date d'inscription : 04/04/2010

Revenir en haut Aller en bas

Blocage ARB ne marche toujours pas !!!!!! Empty Re: Blocage ARB ne marche toujours pas !!!!!!

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum