[Résolu] Problème au démarrage.

Page 2 sur 2 Précédent  1, 2

Aller en bas

Re: [Résolu] Problème au démarrage.

Message  jeanfloch le 2014-03-31, 21:37

si si il y en n' un autre mais il ne me faisait le tarage que dans 5 semaines alors tu vois c'est un peu un charlot!! et comme tu dis l'ocaz tu sais pas sur ce que tu tombes donc si c'est pour mettre 200 euros et de recommencer apres il n'y a pas d'economie..
avatar
jeanfloch
Trialiste
Trialiste

Nombre de messages : 397
Age : 36
Localisation : ardennes
Date d'inscription : 16/12/2011

Revenir en haut Aller en bas

Re: [Résolu] Problème au démarrage.

Message  Teamtoyota19 le 2014-03-31, 21:52

En effet ça fait bien long pour faire ça, une honte, et après on se demande pourquoi les gens vont voir ou commander à l'étranger...

_________________

                                               Planète4x4, votre forum, notre passion !
avatar
Teamtoyota19
moderateur
moderateur

Nombre de messages : 13099
Age : 29
Localisation : Corrèze (19)
Date d'inscription : 25/02/2009

http://www.teamtoyota19.skyblog.com

Revenir en haut Aller en bas

Re: [Résolu] Problème au démarrage.

Message  jeanfloch le 2014-04-01, 20:53

bon cassage de tirelire...j'opte pour du neuf !!  disqueuse disqueuse 
avatar
jeanfloch
Trialiste
Trialiste

Nombre de messages : 397
Age : 36
Localisation : ardennes
Date d'inscription : 16/12/2011

Revenir en haut Aller en bas

Re: [Résolu] Problème au démarrage.

Message  Teamtoyota19 le 2014-04-02, 15:28

Là au moins  Very Happy 

_________________

                                               Planète4x4, votre forum, notre passion !
avatar
Teamtoyota19
moderateur
moderateur

Nombre de messages : 13099
Age : 29
Localisation : Corrèze (19)
Date d'inscription : 25/02/2009

http://www.teamtoyota19.skyblog.com

Revenir en haut Aller en bas

Re: [Résolu] Problème au démarrage.

Message  jeanfloch le 2014-04-02, 18:56

je suis sur de mon coup... je crois que je vais profiter d'une tite réduc par le biais de ma boite donc nikel  bravo2 bravo2 
avatar
jeanfloch
Trialiste
Trialiste

Nombre de messages : 397
Age : 36
Localisation : ardennes
Date d'inscription : 16/12/2011

Revenir en haut Aller en bas

Re: [Résolu] Problème au démarrage.

Message  polak le 2014-04-02, 22:15

Bien vue
C est toujours bon à prendre bounce 
avatar
polak
passe ses nuits sur le forum !
passe ses nuits sur le forum !

Nombre de messages : 2698
Age : 47
Localisation : Ardenne (08)
Date d'inscription : 09/01/2013

Revenir en haut Aller en bas

Re: [Résolu] Problème au démarrage.

Message  jeanfloch le 2014-04-13, 20:05

bon ca y est injecteurs remontés !! mais j'en ai trop chié pour le réamorcer ... fin bon sa tourne c'est le principal.  bricolo humour
avatar
jeanfloch
Trialiste
Trialiste

Nombre de messages : 397
Age : 36
Localisation : ardennes
Date d'inscription : 16/12/2011

Revenir en haut Aller en bas

Re: [Résolu] Problème au démarrage.

Message  polak le 2014-04-13, 20:38

kool Rolling Eyes 
avatar
polak
passe ses nuits sur le forum !
passe ses nuits sur le forum !

Nombre de messages : 2698
Age : 47
Localisation : Ardenne (08)
Date d'inscription : 09/01/2013

Revenir en haut Aller en bas

Re: [Résolu] Problème au démarrage.

Message  jeanfloch le 2014-04-13, 20:40

j'en n'ai encore les dents qui sentent le gasoil !!! mdr
avatar
jeanfloch
Trialiste
Trialiste

Nombre de messages : 397
Age : 36
Localisation : ardennes
Date d'inscription : 16/12/2011

Revenir en haut Aller en bas

Re: [Résolu] Problème au démarrage.

Message  FERENCS le 2014-04-13, 22:38

jeanfloch a écrit:j'en n'ai encore les dents qui sentent le gasoil !!! mdr
cool ca marche maintenant  bravo2 
avatar
FERENCS
passe ses nuits sur le forum !
passe ses nuits sur le forum !

Nombre de messages : 2438
Age : 55
Localisation : Charleville Mézières (08)
Date d'inscription : 30/01/2013

Revenir en haut Aller en bas

Re: [Résolu] Problème au démarrage.

Message  jeanfloch le 2014-04-15, 13:11

oui oui sa tourne reste plus que refaire les ailes arrieres et il repartit pour 20 ans..lol
avatar
jeanfloch
Trialiste
Trialiste

Nombre de messages : 397
Age : 36
Localisation : ardennes
Date d'inscription : 16/12/2011

Revenir en haut Aller en bas

Re: [Résolu] Problème au démarrage.

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum