[Résolu] Problème au démarrage.

Page 1 sur 2 1, 2  Suivant

Aller en bas

[Résolu] Problème au démarrage.

Message  jeanfloch le 2014-02-27, 11:19

Voilà, suite au changement de culasse de mon 73 je rencontre un problème qu'il ne faisait pas avant..

Le voila qu'il tourne sur trois pattes au démarrage à froid !! Après un démarrage plus rien de la journée...
J'ai fait un petit diag sur le préchauffage qui est ok, aucunes fuites de GO apparente !!

Est-ce possible qu'entre le temps du démontage, remontage (15 jours) un injecteur se grippe ou pisse de travers ? Car il fume bleu au démarrage et démarre comme si on ne le préchauffait pas.
Je me demande si soit il se désamorce ou soit le jet de GO se fait gros en grosse goutte ??

Merci de vos lumières sur ce sujet.


Dernière édition par jeanfloch le 2014-03-27, 19:54, édité 1 fois
avatar
jeanfloch
Trialiste
Trialiste

Nombre de messages : 397
Age : 36
Localisation : ardennes
Date d'inscription : 16/12/2011

Revenir en haut Aller en bas

Re: [Résolu] Problème au démarrage.

Message  Teamtoyota19 le 2014-02-27, 16:37

Je ne vois pas pourquoi il viendrai pisser de travers du moment que tu n'ai pas touché à la pointe ou échappé par terre...

Ca me rappel un peu le soucis du Toy de Mika, quand il démarre à froid, il tourne mal, le moteur broute et il fume un peu gris... Une fois chaud rien à redire mais le premier démarrage c'est pas top... Il fait par moment des légers retour bleu à l'échappement...

Bon le soucis n'est pas tellement nouveau car il le faisait d'avant mais bon...

_________________

                                               Planète4x4, votre forum, notre passion !
avatar
Teamtoyota19
moderateur
moderateur

Nombre de messages : 13023
Age : 29
Localisation : Corrèze (19)
Date d'inscription : 25/02/2009

http://www.teamtoyota19.skyblog.com

Revenir en haut Aller en bas

Re: [Résolu] Problème au démarrage.

Message  jeanfloch le 2014-02-27, 17:16

beh apres on n'a bien nettoyé les filets des injecteurs a la brosse métallique donc possible qu'on n'ai touché la pointe sans le vouloir.. je sais pas trop mais je pense les démonter pour les faire tarer apres tout ce qui est joint est neuf!
avatar
jeanfloch
Trialiste
Trialiste

Nombre de messages : 397
Age : 36
Localisation : ardennes
Date d'inscription : 16/12/2011

Revenir en haut Aller en bas

Re: [Résolu] Problème au démarrage.

Message  jeanfloch le 2014-03-25, 12:58

pooo grave
avatar
jeanfloch
Trialiste
Trialiste

Nombre de messages : 397
Age : 36
Localisation : ardennes
Date d'inscription : 16/12/2011

Revenir en haut Aller en bas

Re: [Injection] Problème au démarrage.

Message  yannick le 2014-03-25, 14:42

confused 
avatar
yannick
Pro des chemins
Pro des chemins

Nombre de messages : 635
Age : 46
Localisation : Pey (40)
Date d'inscription : 19/02/2013

Revenir en haut Aller en bas

Re: [Résolu] Problème au démarrage.

Message  FERENCS le 2014-03-25, 19:22

yannick a écrit:confused 
toujours la yannick confused +1
avatar
FERENCS
passe ses nuits sur le forum !
passe ses nuits sur le forum !

Nombre de messages : 2383
Age : 54
Localisation : Charleville Mézières (08)
Date d'inscription : 30/01/2013

Revenir en haut Aller en bas

Re: [Résolu] Problème au démarrage.

Message  jeanfloch le 2014-03-27, 19:59

Bon voilà j'ai la réponse a ma question.. après dépose des injecteurs, et un petit passage chez électro diesel a Reims le verdict est tombé!!
un nez d'injecteur HS et les 3 autres pissent de travers... Sad Sad  cela explique le mauvais démarrage a froid
encore encore sa de moins dans la tirelire.... lol! lol! 
avatar
jeanfloch
Trialiste
Trialiste

Nombre de messages : 397
Age : 36
Localisation : ardennes
Date d'inscription : 16/12/2011

Revenir en haut Aller en bas

Re: [Résolu] Problème au démarrage.

Message  FERENCS le 2014-03-28, 16:27

jeanfloch a écrit:Bon voilà j'ai la réponse a ma question.. après dépose des injecteurs, et un petit passage chez électro diesel a Reims le verdict est tombé!!
un nez d'injecteur HS et les 3 autres pissent de travers... Sad Sad  cela explique le mauvais démarrage a froid
encore encore sa de moins dans la tirelire.... lol! lol! 
trouve toi de l occase ci tu en trouve a mon na vie le neufs ca doigt couté chère et merci pour ton info
avatar
FERENCS
passe ses nuits sur le forum !
passe ses nuits sur le forum !

Nombre de messages : 2383
Age : 54
Localisation : Charleville Mézières (08)
Date d'inscription : 30/01/2013

Revenir en haut Aller en bas

Re: [Résolu] Problème au démarrage.

Message  jeanfloch le 2014-03-28, 18:19

j'attend un devis de leur par.. après de l'ocaz reste de l'ocaz!! a voir
avatar
jeanfloch
Trialiste
Trialiste

Nombre de messages : 397
Age : 36
Localisation : ardennes
Date d'inscription : 16/12/2011

Revenir en haut Aller en bas

Re: [Résolu] Problème au démarrage.

Message  FERENCS le 2014-03-28, 19:13

ca peut toujours te dépanné de l occase
avatar
FERENCS
passe ses nuits sur le forum !
passe ses nuits sur le forum !

Nombre de messages : 2383
Age : 54
Localisation : Charleville Mézières (08)
Date d'inscription : 30/01/2013

Revenir en haut Aller en bas

Re: [Résolu] Problème au démarrage.

Message  FERENCS le 2014-03-28, 19:16

jeanfloch a écrit:Bon voilà j'ai la réponse a ma question.. après dépose des injecteurs, et un petit passage chez électro diesel a Reims le verdict est tombé!!
un nez d'injecteur HS et les 3 autres pissent de travers... Sad Sad  cela explique le mauvais démarrage a froid
encore encore sa de moins dans la tirelire.... lol! lol! 
pourquoi tu a pas été chez bourgeois moteur a Charleville  confused 
avatar
FERENCS
passe ses nuits sur le forum !
passe ses nuits sur le forum !

Nombre de messages : 2383
Age : 54
Localisation : Charleville Mézières (08)
Date d'inscription : 30/01/2013

Revenir en haut Aller en bas

Re: [Résolu] Problème au démarrage.

Message  jeanfloch le 2014-03-28, 19:37

Figure toi que j'y suis allé!! enfin mon père bref, mais je pense qu'il voulait perdre un client ce jour là....
le mec m'annonce 5 semaines de délai pour faire tarer des injecteurs  c des malades c des malades 
Donc j'ai tourné les talons.. attend abusé 5 semaines il pouvait quand même trouver un créneau non !!!!!!!
avatar
jeanfloch
Trialiste
Trialiste

Nombre de messages : 397
Age : 36
Localisation : ardennes
Date d'inscription : 16/12/2011

Revenir en haut Aller en bas

Re: [Résolu] Problème au démarrage.

Message  FERENCS le 2014-03-28, 20:07

en plus pour voir ci sont encore bon ca prend 5minute pour les contrôlé avec la machine  confused 
avatar
FERENCS
passe ses nuits sur le forum !
passe ses nuits sur le forum !

Nombre de messages : 2383
Age : 54
Localisation : Charleville Mézières (08)
Date d'inscription : 30/01/2013

Revenir en haut Aller en bas

Re: [Résolu] Problème au démarrage.

Message  jeanfloch le 2014-03-28, 21:00

bah oui c'est ca que je comprend pas... Rolling Eyes Rolling Eyes  il voulait pas se faire chi... je pense
avatar
jeanfloch
Trialiste
Trialiste

Nombre de messages : 397
Age : 36
Localisation : ardennes
Date d'inscription : 16/12/2011

Revenir en haut Aller en bas

Re: [Résolu] Problème au démarrage.

Message  Teamtoyota19 le 2014-03-29, 00:26

Tu as bien fait, y'a des gens compétents qui ne demandent qu'à bosser !!!

C'est bien dommage quand même qu'une pompe à injecteurs coûte aussi cher, mais alors qu'est-ce-que ça va bien !!!!

_________________

                                               Planète4x4, votre forum, notre passion !
avatar
Teamtoyota19
moderateur
moderateur

Nombre de messages : 13023
Age : 29
Localisation : Corrèze (19)
Date d'inscription : 25/02/2009

http://www.teamtoyota19.skyblog.com

Revenir en haut Aller en bas

Re: [Résolu] Problème au démarrage.

Message  jeanfloch le 2014-03-29, 18:31

après oui il faut en avoir l'utilité fréquement par rapport au prix que ca coute...
avatar
jeanfloch
Trialiste
Trialiste

Nombre de messages : 397
Age : 36
Localisation : ardennes
Date d'inscription : 16/12/2011

Revenir en haut Aller en bas

Re: [Résolu] Problème au démarrage.

Message  jeanfloch le 2014-03-31, 13:05

bon retour du devis de chez électro-diesel ...et la c'est la grosse claque !! plus ou moins 450 euro pour refaire les 4 injecteurs !! aparament les pièces nippon denso sont hors de prix, alors la je sais pas quoi faire  pleur pleur
quel est votre avis?
avatar
jeanfloch
Trialiste
Trialiste

Nombre de messages : 397
Age : 36
Localisation : ardennes
Date d'inscription : 16/12/2011

Revenir en haut Aller en bas

Re: [Résolu] Problème au démarrage.

Message  FERENCS le 2014-03-31, 17:12

jeanfloch a écrit:bon retour du devis de chez électro-diesel ...et la c'est la grosse claque !! plus ou moins 450 euro pour refaire les 4 injecteurs !! aparament les pièces nippon denso sont hors de prix, alors la je sais pas quoi faire  pleur pleur
quel est votre avis?
moi perso je prendrez de l occase 3fois moins chère; tu a une casse a  (WADELINCOURT) a coté de sedan je trouve plus le numéro de téléphone  confused a toi de voir ca coute rien d allez voir
avatar
FERENCS
passe ses nuits sur le forum !
passe ses nuits sur le forum !

Nombre de messages : 2383
Age : 54
Localisation : Charleville Mézières (08)
Date d'inscription : 30/01/2013

Revenir en haut Aller en bas

Re: [Résolu] Problème au démarrage.

Message  jeanfloch le 2014-03-31, 18:38

c'est sur que sa va être moins chère, mais sa restera de l'ocaz et dans quelle état? c'est assez particulier comme pièce je suis dans l'embarras du choix..
avatar
jeanfloch
Trialiste
Trialiste

Nombre de messages : 397
Age : 36
Localisation : ardennes
Date d'inscription : 16/12/2011

Revenir en haut Aller en bas

Re: [Résolu] Problème au démarrage.

Message  FERENCS le 2014-03-31, 19:45

des injecteurs en occase c est ce qui coute le moins cherre mais bon ca reste toujours du dépannage ou tu tombe sur des injecteurs en bonne état ou malade après c est toi qui voie ton portemonnaie ( après tu peut toujours allez voir a VIVIER AU COUR sortie voie rapide le garage qui répare tout les 4x4
avatar
FERENCS
passe ses nuits sur le forum !
passe ses nuits sur le forum !

Nombre de messages : 2383
Age : 54
Localisation : Charleville Mézières (08)
Date d'inscription : 30/01/2013

Revenir en haut Aller en bas

Re: [Résolu] Problème au démarrage.

Message  eric27 le 2014-03-31, 20:03

chez euro4x4 c est 40€ unitaire soit 160e les 4 sans deduire la remise planete(si elle fonctionne sur ce produit)

eric27
Pro des chemins
Pro des chemins

Nombre de messages : 702
Age : 40
Localisation : 27
Date d'inscription : 22/12/2010

Revenir en haut Aller en bas

Re: [Résolu] Problème au démarrage.

Message  jeanfloch le 2014-03-31, 20:13

j'ai un moteur de kz, c'est 68 euro la pointe plus la main d'œuvre et le tarage, pour le montage tu es presque aussi chére que de tout prendre chez electro...
avatar
jeanfloch
Trialiste
Trialiste

Nombre de messages : 397
Age : 36
Localisation : ardennes
Date d'inscription : 16/12/2011

Revenir en haut Aller en bas

Re: [Résolu] Problème au démarrage.

Message  eric27 le 2014-03-31, 20:29

ok je suis resté sur lj73 de 91.y en a pour 270€,apres la main d oeuvre et le tarage qui n est pas grand chose,ca doit bien de se trouvé

eric27
Pro des chemins
Pro des chemins

Nombre de messages : 702
Age : 40
Localisation : 27
Date d'inscription : 22/12/2010

Revenir en haut Aller en bas

Re: [Résolu] Problème au démarrage.

Message  jeanfloch le 2014-03-31, 21:18

le tarage c'est 65 euro.
avatar
jeanfloch
Trialiste
Trialiste

Nombre de messages : 397
Age : 36
Localisation : ardennes
Date d'inscription : 16/12/2011

Revenir en haut Aller en bas

Re: [Résolu] Problème au démarrage.

Message  Teamtoyota19 le 2014-03-31, 21:29

C'est vrai que là ça fait mal !!! Alors d’occasion on ne sait jamais sur quoi tomber, alors c'est quitte ou double  Embarassed 

Par chez toi tu n'as pas d'autres diésélistes ?

_________________

                                               Planète4x4, votre forum, notre passion !
avatar
Teamtoyota19
moderateur
moderateur

Nombre de messages : 13023
Age : 29
Localisation : Corrèze (19)
Date d'inscription : 25/02/2009

http://www.teamtoyota19.skyblog.com

Revenir en haut Aller en bas

Re: [Résolu] Problème au démarrage.

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum