Problème indicateur de charge.

Aller en bas

Problème indicateur de charge. Empty Problème indicateur de charge.

Message  polo55 le 2014-01-28, 19:06

Bonjour à tous, voici mon problème :

Lorsque je roule et que je mets en route un système électrique quelconque, ex ventilation, clignotant, essuie-glaces, contacteur de stop etc .... , l'aiguille de charge au tableau de bord baisse et je me demande si du coup l'alternateur charge bien.

Merci pour votre aide.

polo55
passe en courtes
passe en courtes

Nombre de messages : 122
Age : 36
Localisation : 55 meuse
Date d'inscription : 04/04/2010

Revenir en haut Aller en bas

Problème indicateur de charge. Empty Re: Problème indicateur de charge.

Message  FERENCS le 2014-01-28, 19:15

je pense que ton l'alternateur et un peut faible (regarde aussi la tension de la courroie d alternateur ci il et bien tendue ca joue aussi ) confused 
FERENCS
FERENCS
passe ses nuits sur le forum !
passe ses nuits sur le forum !

Nombre de messages : 2566
Age : 56
Localisation : Charleville Mézières (08)
Date d'inscription : 30/01/2013

Revenir en haut Aller en bas

Problème indicateur de charge. Empty Re: Problème indicateur de charge.

Message  Julien4x4 le 2014-01-28, 19:22

contrôle la tension moteur tournant avec un volt-mètre  Wink 
Julien4x4
Julien4x4
moderateur
moderateur

Nombre de messages : 9643
Age : 31
Localisation : Brach / Pessac / Grayan et L'hopital (33)
Date d'inscription : 20/02/2009

Revenir en haut Aller en bas

Problème indicateur de charge. Empty Re: Problème indicateur de charge.

Message  polak le 2014-01-28, 21:43

Faut avoir au moin 13 au volt mètre
polak
polak
passe ses nuits sur le forum !
passe ses nuits sur le forum !

Nombre de messages : 2867
Age : 48
Localisation : Ardenne (08)
Date d'inscription : 09/01/2013

Revenir en haut Aller en bas

Problème indicateur de charge. Empty Re: Problème indicateur de charge.

Message  polo55 le 2014-01-29, 00:02

Merci a vous je vais verifier ca demain . On ma dit aussi un probleme de masse ! Qu'en pensez vous ?

polo55
passe en courtes
passe en courtes

Nombre de messages : 122
Age : 36
Localisation : 55 meuse
Date d'inscription : 04/04/2010

Revenir en haut Aller en bas

Problème indicateur de charge. Empty Re: Problème indicateur de charge.

Message  FERENCS le 2014-01-29, 18:27

polo55 a écrit:Merci a vous je vais verifier ca demain . On ma dit aussi un probleme de masse ! Qu'en pensez vous ?
avoir aussi , tu a plus ka contrôlé tout comme ca tu sera trankil  confused 
FERENCS
FERENCS
passe ses nuits sur le forum !
passe ses nuits sur le forum !

Nombre de messages : 2566
Age : 56
Localisation : Charleville Mézières (08)
Date d'inscription : 30/01/2013

Revenir en haut Aller en bas

Problème indicateur de charge. Empty Re: Problème indicateur de charge.

Message  polo55 le 2014-02-06, 18:38

Bonsoir quelqu'un peut me dire ou ce trouve le regulateur de tension sur un lj ph2 ?

polo55
passe en courtes
passe en courtes

Nombre de messages : 122
Age : 36
Localisation : 55 meuse
Date d'inscription : 04/04/2010

Revenir en haut Aller en bas

Problème indicateur de charge. Empty Re: Problème indicateur de charge.

Message  ninouille le 2014-02-08, 13:15

salut, quand tu est face au 4x4 sur la gauche, devant le bocal du lave glace. Enfin sur phase 1 c'est comme sa

ninouille
Debutant
Debutant

Nombre de messages : 40
Age : 27
Date d'inscription : 31/10/2012

Revenir en haut Aller en bas

Problème indicateur de charge. Empty Re: Problème indicateur de charge.

Message  polo55 le 2014-02-09, 22:20

Bon des news , j'ai testé cet apres midi et l'alternateur charge a 13,6 v et lorsque je met en route la ventilation , par exemple , l'aiguille au tableau baisse tjr mais l'alternateur charge a 13,4 v donc normal mais quand meme bizarre cet aiguille !!!!

polo55
passe en courtes
passe en courtes

Nombre de messages : 122
Age : 36
Localisation : 55 meuse
Date d'inscription : 04/04/2010

Revenir en haut Aller en bas

Problème indicateur de charge. Empty Re: Problème indicateur de charge.

Message  Knuck60 le 2014-10-27, 10:55

Salut,

j'ai remarqué ça aussi sur le mien ! c'est flagrant lorsque je mets les clignotants tu vois bien l'aiguille oscillée Shocked

Mais par contre elle reste toujours dans la plage grisée donc je pense que ça doit être ok ?

Knuck60
Debutant
Debutant

Nombre de messages : 92
Age : 45
Localisation : Ermenonville
Date d'inscription : 22/07/2014

Revenir en haut Aller en bas

Problème indicateur de charge. Empty Re: Problème indicateur de charge.

Message  polo55 le 2014-10-27, 11:21

Salut

L'aiguille reste dans la plage grisée . Mais met en route la ventilation a fond en plus et les phares , par exemple , et tu verra que l'aiguille descend encore plus bas !!! En dessous de la plage !!
Ca je pense que ce n'est pas normal !!

polo55
passe en courtes
passe en courtes

Nombre de messages : 122
Age : 36
Localisation : 55 meuse
Date d'inscription : 04/04/2010

Revenir en haut Aller en bas

Problème indicateur de charge. Empty Re: Problème indicateur de charge.

Message  Knuck60 le 2014-10-27, 12:27

Je ferais ce test a l'occasion ....mais si la tension reste bonne avec tout ces consommateurs, c'est peut être pas grave juste un pb d'indication ...

Perso je j'avais plus d'indication de pression d'huile et c'est l'indicateur du tableau de bord qui est hs donc c'est peut être qu'il comme a fatiguer celui la aussi ?

Knuck60
Debutant
Debutant

Nombre de messages : 92
Age : 45
Localisation : Ermenonville
Date d'inscription : 22/07/2014

Revenir en haut Aller en bas

Problème indicateur de charge. Empty Re: Problème indicateur de charge.

Message  lololj7351 le 2014-10-27, 14:31

Masse ? Régulateur de tension de l'alternateur ?
Fuite de courant quelconque sur le circuit électrique ?

confused

_________________
Toyota LJ73 de 1990, kit OME + 5, mud-max 235/85/16, intercooler, ligne latérale inox avec glasspack

Problème indicateur de charge. 725

Problème indicateur de charge. 726
lololj7351
lololj7351
moderateur
moderateur

Nombre de messages : 1819
Age : 42
Localisation : Saint Martin d'Ablois
Date d'inscription : 09/08/2011

Revenir en haut Aller en bas

Problème indicateur de charge. Empty Re: Problème indicateur de charge.

Message  polo55 le 2014-10-29, 17:21

Des news de mon probleme !!
Hier soir , je roulait avec le toy avec les phares et lorsque j'utilise quelque chose d'electrique , les phares baissent en intensites !! Pour info j'avait fait verifier mon alternateur sur un banc et il n'avait rien trouvé !!

polo55
passe en courtes
passe en courtes

Nombre de messages : 122
Age : 36
Localisation : 55 meuse
Date d'inscription : 04/04/2010

Revenir en haut Aller en bas

Problème indicateur de charge. Empty Re: Problème indicateur de charge.

Message  ToyBaroudeur'Team le 2014-10-30, 20:59

Arreter de vous prendre la tete les gars. L'aiguille bouge et cest normale sur ces toy.
Le montage est comme ca.
Ne vous inquieter pas.
Et vous verrez meme quand il y a une panne l aiguille reste dans la bonne plage.
Donc on peut si fier a condition de bien la connaitre....
Bise Alex
ToyBaroudeur'Team
ToyBaroudeur'Team
Pro des chemins
Pro des chemins

Nombre de messages : 521
Age : 35
Localisation : Chatillon La Palud (01)
Date d'inscription : 09/05/2009

http://toybaroudeur.skyrock.com

Revenir en haut Aller en bas

Problème indicateur de charge. Empty Re: Problème indicateur de charge.

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum