[Résolu] Cable débranché.

Page 2 sur 2 Précédent  1, 2

Aller en bas

Re: [Résolu] Cable débranché.

Message  mike lj73 le 2014-01-26, 10:50

oui c ça mais la batterie et bonne je vient d'aller voir il y a un repère qui indic l'état vert en bonne état noir en moyen et blanc c mort moi c vert donc bonne état après esse fiable .  mdr  pour la bière mais ça doit chauffer sur les cable en dessous du volant quand je tire dessus  Exclamation 
avatar
mike lj73
passe en courtes
passe en courtes

Nombre de messages : 100
Age : 27
Localisation : oise
Date d'inscription : 12/01/2014

Revenir en haut Aller en bas

Re: [Résolu] Cable débranché.

Message  eric27 le 2014-01-26, 11:48

Le voyant n est fiable a 100%,de meme que tu peux avoir la bonne tension aux bornes mais cela veux pas dire quelle est bien chargé.
Quand tu le demarres en poussant c est sur combien de metre?est ce du premier coup?Tu es ou dans l oise?

eric27
Pro des chemins
Pro des chemins

Nombre de messages : 695
Age : 40
Localisation : 27
Date d'inscription : 22/12/2010

Revenir en haut Aller en bas

Re: Cable débranché.

Message  yannick le 2014-01-26, 16:55

si ta batterie est naze elle se met en cour jus et tu peux ponter ce que tu veux tu arrivera pas a démarré

débranche la et essaye directement avec 1 autre  Twisted Evil 
avatar
yannick
Pro des chemins
Pro des chemins

Nombre de messages : 632
Age : 45
Localisation : Pey (40)
Date d'inscription : 19/02/2013

Revenir en haut Aller en bas

Re: [Résolu] Cable débranché.

Message  mike lj73 le 2014-01-26, 17:23

oui je suis dans l'oise ba j'ai une petite descente a coté de cher moi 300m environ il a démarre au bou de 3 fois et j'ai essayer avec 3 batterie différente.
avatar
mike lj73
passe en courtes
passe en courtes

Nombre de messages : 100
Age : 27
Localisation : oise
Date d'inscription : 12/01/2014

Revenir en haut Aller en bas

Re: [Résolu] Cable débranché.

Message  eric27 le 2014-01-26, 20:36

Pb de demarreur alors,tu demontes et tu le test dans l etau (bien bloqué)
OU DANS L OISE?

eric27
Pro des chemins
Pro des chemins

Nombre de messages : 695
Age : 40
Localisation : 27
Date d'inscription : 22/12/2010

Revenir en haut Aller en bas

Re: [Résolu] Cable débranché.

Message  mike lj73 le 2014-01-27, 08:15

je suis du coté de st just en chaussée je c'est pas si tu coné sinon a 15minute de Beauvais.je vais essayer de regarder aujourd hui ci je trouve le temps . merci  Wink 
avatar
mike lj73
passe en courtes
passe en courtes

Nombre de messages : 100
Age : 27
Localisation : oise
Date d'inscription : 12/01/2014

Revenir en haut Aller en bas

Re: [Résolu] Cable débranché.

Message  eric27 le 2014-01-27, 22:40

je connais un peu plus gisors,je me trouve dans l'Eure.Fixe bien ton demarreur pour le test

eric27
Pro des chemins
Pro des chemins

Nombre de messages : 695
Age : 40
Localisation : 27
Date d'inscription : 22/12/2010

Revenir en haut Aller en bas

Re: [Résolu] Cable débranché.

Message  mike lj73 le 2014-01-27, 23:15

Ok je n'ai pas eu le temps d'essayé et je pence avoir trouver ou le câble ce branche je v voir demain ci c'est bien ça
avatar
mike lj73
passe en courtes
passe en courtes

Nombre de messages : 100
Age : 27
Localisation : oise
Date d'inscription : 12/01/2014

Revenir en haut Aller en bas

Re: [Résolu] Cable débranché.

Message  mike lj73 le 2014-02-03, 14:26

voila le cable par de la! mais l'autre coté je ne c'est pas ou y va
avatar
mike lj73
passe en courtes
passe en courtes

Nombre de messages : 100
Age : 27
Localisation : oise
Date d'inscription : 12/01/2014

Revenir en haut Aller en bas

Re: [Résolu] Cable débranché.

Message  mike lj73 le 2014-02-03, 14:40

voilà ce coté la je ne c'est pas ou il ce branche
avatar
mike lj73
passe en courtes
passe en courtes

Nombre de messages : 100
Age : 27
Localisation : oise
Date d'inscription : 12/01/2014

Revenir en haut Aller en bas

Re: [Résolu] Cable débranché.

Message  lili46 le 2014-02-03, 16:14

hello 

c'est la masse des bougies de préchauffage

bises lili

avatar
lili46
passe ses nuits sur le forum !
passe ses nuits sur le forum !

Nombre de messages : 1920
Age : 52
Localisation : lot
Date d'inscription : 01/09/2009

http://toylot.over-blog.com

Revenir en haut Aller en bas

Re: [Résolu] Cable débranché.

Message  mike lj73 le 2014-02-03, 16:33

ok merci je peu la mètre n'importe ou sur la carrosserie ? merci planete4x4 
avatar
mike lj73
passe en courtes
passe en courtes

Nombre de messages : 100
Age : 27
Localisation : oise
Date d'inscription : 12/01/2014

Revenir en haut Aller en bas

Re: [Résolu] Cable débranché.

Message  Teamtoyota19 le 2014-02-03, 19:08

Oui.

_________________

                                               Planète4x4, votre forum, notre passion !
avatar
Teamtoyota19
moderateur
moderateur

Nombre de messages : 12703
Age : 28
Localisation : Corrèze (19)
Date d'inscription : 25/02/2009

http://www.teamtoyota19.skyblog.com

Revenir en haut Aller en bas

Re: [Résolu] Cable débranché.

Message  mike lj73 le 2014-02-03, 19:20

merci pour votre aide comment on fait quand c résolut ?
avatar
mike lj73
passe en courtes
passe en courtes

Nombre de messages : 100
Age : 27
Localisation : oise
Date d'inscription : 12/01/2014

Revenir en haut Aller en bas

Re: [Résolu] Cable débranché.

Message  Teamtoyota19 le 2014-02-03, 19:29

Je gère à mesure quand les sujets sont résolus  Smile 

_________________

                                               Planète4x4, votre forum, notre passion !
avatar
Teamtoyota19
moderateur
moderateur

Nombre de messages : 12703
Age : 28
Localisation : Corrèze (19)
Date d'inscription : 25/02/2009

http://www.teamtoyota19.skyblog.com

Revenir en haut Aller en bas

Re: [Résolu] Cable débranché.

Message  mike lj73 le 2014-02-03, 19:31

ok merci bien planete4x4 
avatar
mike lj73
passe en courtes
passe en courtes

Nombre de messages : 100
Age : 27
Localisation : oise
Date d'inscription : 12/01/2014

Revenir en haut Aller en bas

Re: [Résolu] Cable débranché.

Message  FERENCS le 2014-02-03, 19:46

mike lj73 a écrit:merci pour votre aide comment on fait quand c résolut ?
slt c était koi  confused 
avatar
FERENCS
passe ses nuits sur le forum !
passe ses nuits sur le forum !

Nombre de messages : 2311
Age : 54
Localisation : Charleville Mézières (08)
Date d'inscription : 30/01/2013

Revenir en haut Aller en bas

Re: [Résolu] Cable débranché.

Message  polak le 2014-02-03, 20:55

FERENCS a écrit:
mike lj73 a écrit:merci pour votre aide comment on fait quand c résolut ?
slt c était koi   confused 
La masse des bougie de préchauffage
avatar
polak
passe ses nuits sur le forum !
passe ses nuits sur le forum !

Nombre de messages : 2553
Age : 46
Localisation : Ardenne (08)
Date d'inscription : 09/01/2013

Revenir en haut Aller en bas

Re: [Résolu] Cable débranché.

Message  mike lj73 le 2014-02-03, 21:21

oui désolé je n'avais pas vue le message
avatar
mike lj73
passe en courtes
passe en courtes

Nombre de messages : 100
Age : 27
Localisation : oise
Date d'inscription : 12/01/2014

Revenir en haut Aller en bas

Re: [Résolu] Cable débranché.

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum