Problème voyant 4WD.

Aller en bas

Problème voyant 4WD.

Message  Yoy0 le 2013-12-11, 19:46

Salut à tous,

Depuis quelques jours j'ai un souci, mon voyant 4WD s'allume sans que je touche au levier, mais il s'allume faiblement et suite fort puis s'éteint puis recommence, je pense à un souci de masse ??
avatar
Yoy0
Debutant
Debutant

Nombre de messages : 62
Age : 30
Localisation : Montdidier
Date d'inscription : 21/08/2012

Revenir en haut Aller en bas

Re: Problème voyant 4WD.

Message  Yoy0 le 2013-12-11, 19:49

oups j ai oublier de dire que c 'est un LJ73 de 91 boite Meca. et moyeux Manuel, GL AR
avatar
Yoy0
Debutant
Debutant

Nombre de messages : 62
Age : 30
Localisation : Montdidier
Date d'inscription : 21/08/2012

Revenir en haut Aller en bas

Re: Problème voyant 4WD.

Message  Teamtoyota19 le 2013-12-11, 23:53

Tout couillon, mais l'as-tu extrais pour vérifier les connexions ?

_________________

                                               Planète4x4, votre forum, notre passion !
avatar
Teamtoyota19
moderateur
moderateur

Nombre de messages : 13062
Age : 29
Localisation : Corrèze (19)
Date d'inscription : 25/02/2009

http://www.teamtoyota19.skyblog.com

Revenir en haut Aller en bas

Re: Problème voyant 4WD.

Message  Yoy0 le 2013-12-12, 22:47

Comment ca ??
avatar
Yoy0
Debutant
Debutant

Nombre de messages : 62
Age : 30
Localisation : Montdidier
Date d'inscription : 21/08/2012

Revenir en haut Aller en bas

Re: Problème voyant 4WD.

Message  Teamtoyota19 le 2013-12-12, 23:36

Tu démontes ton bouton de son logement pour voir si c'est pas lui qui déconnerai... Au pire tu y passes un coup de multi-mètre  Smile 

_________________

                                               Planète4x4, votre forum, notre passion !
avatar
Teamtoyota19
moderateur
moderateur

Nombre de messages : 13062
Age : 29
Localisation : Corrèze (19)
Date d'inscription : 25/02/2009

http://www.teamtoyota19.skyblog.com

Revenir en haut Aller en bas

Re: Problème voyant 4WD.

Message  Yoy0 le 2013-12-12, 23:55

mais c est dans le compteur, et c est un peux une panne fantome, ce n est pas tous le temps mais souvent
avatar
Yoy0
Debutant
Debutant

Nombre de messages : 62
Age : 30
Localisation : Montdidier
Date d'inscription : 21/08/2012

Revenir en haut Aller en bas

Re: Problème voyant 4WD.

Message  Teamtoyota19 le 2013-12-13, 00:08

Ah mince je pensais que c'était le bouton qui est à gauche au tableau de bord, mais je sais pas si les deux sont pas relié ?

_________________

                                               Planète4x4, votre forum, notre passion !
avatar
Teamtoyota19
moderateur
moderateur

Nombre de messages : 13062
Age : 29
Localisation : Corrèze (19)
Date d'inscription : 25/02/2009

http://www.teamtoyota19.skyblog.com

Revenir en haut Aller en bas

Re: Problème voyant 4WD.

Message  Yoy0 le 2013-12-13, 00:28

Je n ai pas bouton a gauche de mon volant "H4" moi tous ce fait avec le levier de BT
avatar
Yoy0
Debutant
Debutant

Nombre de messages : 62
Age : 30
Localisation : Montdidier
Date d'inscription : 21/08/2012

Revenir en haut Aller en bas

Re: Problème voyant 4WD.

Message  Teamtoyota19 le 2013-12-13, 01:00

Oh tu n'as pas de bouton ? Donc tout se fait avec ton levier de courtes ?

Du moment que ton pont avant s'enclenche bien, pour ce qui est du voyant je penserai à un faux contact derrière le tableau de bord ?  confused 

_________________

                                               Planète4x4, votre forum, notre passion !
avatar
Teamtoyota19
moderateur
moderateur

Nombre de messages : 13062
Age : 29
Localisation : Corrèze (19)
Date d'inscription : 25/02/2009

http://www.teamtoyota19.skyblog.com

Revenir en haut Aller en bas

Re: Problème voyant 4WD.

Message  eric27 le 2013-12-13, 06:10

regarde la prise sous le toy au niveau du raccordement sur la boite de transfert,essai un petit nettoyage

eric27
Pro des chemins
Pro des chemins

Nombre de messages : 703
Age : 41
Localisation : 27
Date d'inscription : 22/12/2010

Revenir en haut Aller en bas

Re: Problème voyant 4WD.

Message  Yoy0 le 2013-12-13, 07:37

Oui team tout ce fait au levier, le pont s enclenche bien, ce n est pas si grave que ca le voyant, c est juste énervant.

Oui tu a raison Eric je vais voir ce week end.
avatar
Yoy0
Debutant
Debutant

Nombre de messages : 62
Age : 30
Localisation : Montdidier
Date d'inscription : 21/08/2012

Revenir en haut Aller en bas

Re: Problème voyant 4WD.

Message  yannick le 2013-12-13, 19:01

par eric27 le Ven 13 Déc - 6:10

regarde la prise sous le toy au niveau du raccordement sur la boite de transfert,essai un petit nettoyage


 +1 
avatar
yannick
Pro des chemins
Pro des chemins

Nombre de messages : 635
Age : 46
Localisation : Pey (40)
Date d'inscription : 19/02/2013

Revenir en haut Aller en bas

Re: Problème voyant 4WD.

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum