Problème moteur

Aller en bas

Problème moteur

Message  Assomer le 2013-07-04, 22:49

Salut la compagnie, j'ai un petit problème avec mon Toy.

Tout les soir je vais cherchez ma femme a la gare (c'est pas ça le problème ), donc je part de chez moi (le moteur est froid) je parcoure les 1,5 km qui me sépare de la gare en roulant cool, ensuite j’attends le trais (j'arrive toujours 5 mn avant) moteur au ralentie à 700 Tpm et la le moteur se met a secouer et fait un bruit saccadé comme si il y avais un V8 augmenter son régime à 900 Tpm, fume gris et ça pue.
En rentrant je fait un plus grand tour, (cherchez le pain, voir un copain, faire les course) et le problème ne se présente plus.

Quelqu'un a une piste ?
avatar
Assomer
passe en courtes
passe en courtes

Nombre de messages : 131
Age : 42
Localisation : Rumilly 74150
Date d'inscription : 11/11/2012

http://assomer.labrute.fr

Revenir en haut Aller en bas

Re: Problème moteur

Message  lorangerover le 2013-07-05, 06:52

Assomer a écrit:comme si il y avais un V8

Ben c'est génial ... ne touche à rien cheers 

lol! 
avatar
lorangerover
Pro des chemins
Pro des chemins

Nombre de messages : 607
Age : 51
Localisation : St Quentin / Le Mans
Date d'inscription : 21/07/2010

http://onlyroverv8.forumactif.org/

Revenir en haut Aller en bas

Re: Problème moteur

Message  lili46 le 2013-07-05, 08:16

hello 

il n'y a pas un petit filtre en entrée de pompe ?? confused 

bises lili

avatar
lili46
passe ses nuits sur le forum !
passe ses nuits sur le forum !

Nombre de messages : 1920
Age : 53
Localisation : lot
Date d'inscription : 01/09/2009

http://toylot.over-blog.com

Revenir en haut Aller en bas

Re: Problème moteur

Message  Julien4x4 le 2013-07-05, 20:12

un injecteur qui bug, peu être, ou a voir la culasse Embarassed 
Mika (le monstroy) avait un symptôme un peu similaire,
mauvais démarrage à froid, il tournait comme une patate, puis ça s'arrêté un peu après ...
avatar
Julien4x4
moderateur
moderateur

Nombre de messages : 9210
Age : 30
Localisation : Brach / Pessac / Grayan et L'hopital (33)
Date d'inscription : 20/02/2009

Revenir en haut Aller en bas

Re: Problème moteur

Message  Assomer le 2013-07-05, 22:55

Salut, j'ai fait une vidéo ou le problème commençais je ne lui ai pas laisser le temps de monter en régime mais on entend déjà le bruit sacadé a l’accélération

avatar
Assomer
passe en courtes
passe en courtes

Nombre de messages : 131
Age : 42
Localisation : Rumilly 74150
Date d'inscription : 11/11/2012

http://assomer.labrute.fr

Revenir en haut Aller en bas

Re: Problème moteur

Message  Julien4x4 le 2013-07-08, 18:38

c'est chaud à voir Embarassed  tu devrais peu être passé dans un garage Toyota pour leur montrer Wink ils te diront peu être d'ou ça vient
avatar
Julien4x4
moderateur
moderateur

Nombre de messages : 9210
Age : 30
Localisation : Brach / Pessac / Grayan et L'hopital (33)
Date d'inscription : 20/02/2009

Revenir en haut Aller en bas

Re: Problème moteur

Message  Assomer le 2013-07-08, 22:14

J'y ai bien pensé mais il faut leur laisser le véhicule une journée ou plus pour qu'il "vois" ce que c'est, ensuite il faut passer a la caisse, gardiennage,  temps de recherche de panne, diagnostique je m'en sort au minimum pour 200 roro et la réparation n'est pas encor faite. et en se moment c'est pas trop le moment :(je ne peut pas dire a ma femme qu'on annule les vacances pour réparé le 4x4 sinon je suis mort Very Happy 

En plus nicorange ma conseiller de te contacter pour demander ton aide, et si tu ne sais pas, je suis dans la panade Sad
avatar
Assomer
passe en courtes
passe en courtes

Nombre de messages : 131
Age : 42
Localisation : Rumilly 74150
Date d'inscription : 11/11/2012

http://assomer.labrute.fr

Revenir en haut Aller en bas

Re: Problème moteur

Message  Teamtoyota19 le 2013-07-09, 19:30

En effet très vaste à trouver d'où peut venir ce soucis.

Perso', j'aurai regardé l'état du filtre à GO.

-Ta pompe à gas-oil n'est pas "ouverte" ?

-Combien de bornes à ton engin ? (Peut être un injecteur qui cafouillerai ? ) ?

-Ca te le fait depuis combien de temps ?

-As-tu touché quelque chose au moteur ou autre ?

-Tu n'as pas de défaillance de chauffe moteur ? (Niveau d'huile et eau toujours bons) ?

Je pose peut être des questions qui n'ont rien à voir avec ton soucis, mais autant faire un diag' complet Smile 

_________________

                                               Planète4x4, votre forum, notre passion !
avatar
Teamtoyota19
moderateur
moderateur

Nombre de messages : 12818
Age : 28
Localisation : Corrèze (19)
Date d'inscription : 25/02/2009

http://www.teamtoyota19.skyblog.com

Revenir en haut Aller en bas

Re: Problème moteur

Message  Assomer le 2013-07-09, 20:06

je suis passée voir un petit garagiste (boch) a Annecy, il à regardé, écouté et reniflé le moteur et pour lui c'est un problème d'arrivé de gasoil, rien de bien grave, je doit contrôlé les canalisation de gasoil et le support de filtre (effectivement j'ai déjà eut un problème avec se dernier, peut-être que la réparation a lâché) je regarde ça ce week-end.

merci a vous tous pour votre aide, Je vous tien au jus.
avatar
Assomer
passe en courtes
passe en courtes

Nombre de messages : 131
Age : 42
Localisation : Rumilly 74150
Date d'inscription : 11/11/2012

http://assomer.labrute.fr

Revenir en haut Aller en bas

Re: Problème moteur

Message  polak le 2013-07-09, 21:02

Teamtoyota19 a écrit:En effet très vaste à trouver d'où peut venir ce soucis.

Perso', j'aurai regardé l'état du filtre à GO.

-Ta pompe à gas-oil n'est pas "ouverte" ?

-Combien de bornes à ton engin ? (Peut être un injecteur qui cafouillerai ? ) ?

-Ca te le fait depuis combien de temps ?

-As-tu touché quelque chose au moteur ou autre ?

-Tu n'as pas de défaillance de chauffe moteur ? (Niveau d'huile et eau toujours bons) ?

Je pose peut être des questions qui n'ont rien à voir avec ton soucis, mais autant faire un diag' complet Smile 
tu etait pas loing team bounce 
avatar
polak
passe ses nuits sur le forum !
passe ses nuits sur le forum !

Nombre de messages : 2554
Age : 47
Localisation : Ardenne (08)
Date d'inscription : 09/01/2013

Revenir en haut Aller en bas

Re: Problème moteur

Message  lololj7351 le 2013-07-10, 10:59

Problème similaire sur le LJ de mon oncle.
Support de filtre avec la membrane HS, après remplacement, il tourne bien rond.

_________________
Toyota LJ73 de 1990, kit OME + 5, mud-max 235/85/16, intercooler, ligne latérale inox avec glasspack



avatar
lololj7351
moderateur
moderateur

Nombre de messages : 1810
Age : 41
Localisation : Saint Martin d'Ablois
Date d'inscription : 09/08/2011

Revenir en haut Aller en bas

Re: Problème moteur

Message  polak le 2013-07-10, 11:33

Idem pour moi
j avais un support de filtre de 205 sous la main je l est
mise fessus et nickel sa tourne
avatar
polak
passe ses nuits sur le forum !
passe ses nuits sur le forum !

Nombre de messages : 2554
Age : 47
Localisation : Ardenne (08)
Date d'inscription : 09/01/2013

Revenir en haut Aller en bas

Re: Problème moteur

Message  jbtoyota le 2013-07-10, 16:07

j'ai u exactement lemême problème sur mon lj 70 g changer le support de filtre a gasoil et c'est reparti nickel Very Happy 
avatar
jbtoyota
passe en courtes
passe en courtes

Nombre de messages : 108
Age : 29
Localisation : limousin
Date d'inscription : 09/07/2013

Revenir en haut Aller en bas

Re: Problème moteur

Message  Assomer le 2013-07-10, 18:21

je suis passé voir toyota pour le pris d'un support de filtre (avec emplacement pour réchauffeur et toute les sonde) ... 248 € HT... sa calme, une adresse pour un identique moins chère ?
avatar
Assomer
passe en courtes
passe en courtes

Nombre de messages : 131
Age : 42
Localisation : Rumilly 74150
Date d'inscription : 11/11/2012

http://assomer.labrute.fr

Revenir en haut Aller en bas

Re: Problème moteur

Message  jbtoyota le 2013-07-10, 18:57

ta pas une photo de ton ensemble filtre et support ??
j'en ai un qui traine au fond du garage c pour un lj 73 c peut être le même avec de la chance Very Happy 
avatar
jbtoyota
passe en courtes
passe en courtes

Nombre de messages : 108
Age : 29
Localisation : limousin
Date d'inscription : 09/07/2013

Revenir en haut Aller en bas

Re: Problème moteur

Message  Teamtoyota19 le 2013-07-10, 19:04

Donc ton soucis est résolu ? Embarassed 

C'est récurent ce problème de porte-filtre à GO... Ca et les fuites de GO sur la pompe bounce 


_________________

                                               Planète4x4, votre forum, notre passion !
avatar
Teamtoyota19
moderateur
moderateur

Nombre de messages : 12818
Age : 28
Localisation : Corrèze (19)
Date d'inscription : 25/02/2009

http://www.teamtoyota19.skyblog.com

Revenir en haut Aller en bas

Re: Problème moteur

Message  Assomer le 2013-07-10, 19:23

jbtoyota a écrit:j'en ai un qui traine au fond du garage c pour un lj 73 c peut être le même avec de la chance   Very Happy 

c'est bien gentil a toi de me proposer ton support mais avant j'aimerais bien voir si j'en trouve un neuf pas trop chère

Voila c'est cette pieces

avatar
Assomer
passe en courtes
passe en courtes

Nombre de messages : 131
Age : 42
Localisation : Rumilly 74150
Date d'inscription : 11/11/2012

http://assomer.labrute.fr

Revenir en haut Aller en bas

Re: Problème moteur

Message  Assomer le 2013-07-10, 19:26

Teamtoyota19 a écrit:Donc ton soucis est résolu ? Embarassed 

C'est récurent ce problème de porte-filtre à GO... Ca et les fuites de GO sur la pompe bounce 


il faut que j'en trouve un pour tester, j'espère que c'est bien ça.

Dans tout les cas, je vous remercie tous pour votre aide cheers
avatar
Assomer
passe en courtes
passe en courtes

Nombre de messages : 131
Age : 42
Localisation : Rumilly 74150
Date d'inscription : 11/11/2012

http://assomer.labrute.fr

Revenir en haut Aller en bas

Re: Problème moteur

Message  jbtoyota le 2013-07-10, 19:36

ok si des fois tu trouve pas contacte en MP il a un réchauffeur ton support ???????
avatar
jbtoyota
passe en courtes
passe en courtes

Nombre de messages : 108
Age : 29
Localisation : limousin
Date d'inscription : 09/07/2013

Revenir en haut Aller en bas

Re: Problème moteur

Message  jbtoyota le 2013-07-10, 19:39

je viens de vérifier c'est bien le même que j'ai alors hésite pas si ta besoin Cool 
avatar
jbtoyota
passe en courtes
passe en courtes

Nombre de messages : 108
Age : 29
Localisation : limousin
Date d'inscription : 09/07/2013

Revenir en haut Aller en bas

Re: Problème moteur

Message  lololj7351 le 2013-07-11, 10:43

Neuf et pas trop cher .............. il faut aller voir chez nos partenaires pour ça car chez Toyota, tu vas y perdre un bras et la peau des fesses Very Happy 

_________________
Toyota LJ73 de 1990, kit OME + 5, mud-max 235/85/16, intercooler, ligne latérale inox avec glasspack



avatar
lololj7351
moderateur
moderateur

Nombre de messages : 1810
Age : 41
Localisation : Saint Martin d'Ablois
Date d'inscription : 09/08/2011

Revenir en haut Aller en bas

Re: Problème moteur

Message  eric27 le 2013-07-11, 10:59

Si ca te le fais a l arret essai directement avec un reservoir en charge,comme ca tu seras si ca viens du filtre ou du porte filtre ou avant,tuyauterie/reservoir. c est un essai qui coute rien

eric27
Pro des chemins
Pro des chemins

Nombre de messages : 698
Age : 40
Localisation : 27
Date d'inscription : 22/12/2010

Revenir en haut Aller en bas

Re: Problème moteur

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum