Problème de démarrage à froid

Aller en bas

Problème de démarrage à froid Empty Problème de démarrage à froid

Message  justin 21 le 2012-11-22, 23:09

Bonjour,

Je possède un toyota lj70 de 89. L'hiver dernier j'ai eu un soucis de pompe à injection dessus carter fendu. Maintenant réparer, mais j'ai un problème de préchauffage.
A froid il ne démarre pas, j'ai démonter mes bougies de préchauffe, les quatre marchent, mon relais claque et la chauffe est normale mai il n'y va pas. Après avoir démarré, il ne tourne pas au bon régime, fume et puis cale. J'ai peur avec le grand froid de l'hiver de ne plus du tout pouvoir le démarrer. Je m'en serre que le week-end pour la chasse et la misère quand il veut pas démarrer pour aller chercher mes chiens.

Quelqu'un aurai-t-il une idée pour m'aider par ce que la je sais plus quoi faire et ça commence à me souler. Merci d'avance Smile Smile

justin 21
Debutant
Debutant

Nombre de messages : 6
Age : 27
Localisation : vallée de l'ouche
Date d'inscription : 22/11/2012

Revenir en haut Aller en bas

Problème de démarrage à froid Empty Re: Problème de démarrage à froid

Message  Teamtoyota19 le 2012-11-22, 23:32

Et démarrage à chaud ça donne quoi ?

_________________
Planète4x4, votre forum, notre passion !
Teamtoyota19
Teamtoyota19
moderateur
moderateur

Nombre de messages : 13514
Age : 30
Localisation : Corrèze (19)
Date d'inscription : 25/02/2009

http://www.teamtoyota19.skyblog.com

Revenir en haut Aller en bas

Problème de démarrage à froid Empty lj 70

Message  justin 21 le 2012-11-24, 03:51

Désoler pas pu répondre avant; a chaud il démare bien. Auriez vous une idée de koi sa peu venir ?

justin 21
Debutant
Debutant

Nombre de messages : 6
Age : 27
Localisation : vallée de l'ouche
Date d'inscription : 22/11/2012

Revenir en haut Aller en bas

Problème de démarrage à froid Empty Re: Problème de démarrage à froid

Message  jeanfloch le 2012-11-24, 09:33

les bougies chauffent assez longtemps? ta tempo de préchauffage n'est pas grillé?
jeanfloch
jeanfloch
Trialiste
Trialiste

Nombre de messages : 397
Age : 37
Localisation : ardennes
Date d'inscription : 16/12/2011

Revenir en haut Aller en bas

Problème de démarrage à froid Empty Re: Problème de démarrage à froid

Message  ToyBaroudeur'Team le 2012-12-08, 13:48

Si ton circuit de chauffe fonctionne bien et que t as démonté ta pompe c'est le calage qui est pas bon. D'ou ton mauvais démarrage a froid. Ou alors tu désamorces....
ToyBaroudeur'Team
ToyBaroudeur'Team
Pro des chemins
Pro des chemins

Nombre de messages : 521
Age : 35
Localisation : Chatillon La Palud (01)
Date d'inscription : 09/05/2009

http://toybaroudeur.skyrock.com

Revenir en haut Aller en bas

Problème de démarrage à froid Empty Re: Problème de démarrage à froid

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum