[Résolu] Perte de puissance sur terrano 2.7 tdi

Aller en bas

[Résolu] Perte de puissance sur terrano 2.7 tdi

Message  edouard le 2012-07-20, 18:32

Bonjour,

J'ai une décélération sur mon véhicule pour reprendre de la pêche, je ferme le contact et remet celui-ci et ça repart.
Ce n'est pas une solution !!!

Le véhicule est resté 3 semaines chez Nissan ,ils n'ont rien trouvé, un coup ça faisait un coup pas, bilan ils m'ont débranché une vanne EGR et nettoyé le bimetre.

Sur différents forums, certains préconisent le débranchement des deux vannes.
Ensuite j'ai démonté le préfiltre avant la pompe à injection, le problème c'est que le préfiltre se trouve dans l'écrou de serrage donc impossible de le sortir pour le nettoyer il est serti.

Quand pensez-vous ?
Merci de m'éclairer.

edouard
Debutant
Debutant

Nombre de messages : 5
Age : 72
Localisation : nord
Date d'inscription : 20/07/2012

Revenir en haut Aller en bas

Même probleme sur terrano 2 2000 avec 175000km

Message  Ajipe le 2012-11-19, 20:49

Bonjour

J'ai exactement le même problème, perte de puissance aléatoire qui se corrige en coupant le contact et en remettant. Cela tous les 50 ou 100 km cela dépend.
La vidange est faite, les filtres gasoil, huile et air sont neufs. Le débitmètre de masse d'air Bosch est neuf lui aussi.
As tu eu des renseignements permettant de corriger cette panne?
Quelqu'un a t il une idée? Vanne EGR ? Pré-filtre de la pompe à injection ?....

Merci d'avance pour vos idées.

Ajipe
Debutant
Debutant

Nombre de messages : 7
Age : 56
Date d'inscription : 19/11/2012

Revenir en haut Aller en bas

Re: [Résolu] Perte de puissance sur terrano 2.7 tdi

Message  Ajipe le 2012-12-11, 21:37

Bonjour hello

Quelqu'un a t il d'autres idées: sunny

Je galère toujours sur le même problème (pourtant j'ai essayé pas mal de choses: changement filtre GO, filtre air, débitmètre, nettoyage du pré-filtre à GO ( il était propre) et un plein avec du wynns nettoyant injecteur. Mais pas d'amélioration...............
J'oubliais pas de problème coté vanne EGR ce modèle 2000 n'en est pas équipé! C'est déjà ça de gagné!

Résultat: Quelques jours sans problèmes puis deux ou trois pertes totales de puissance (Il ne passe plus les 2000tr/mn ni en roulant ni même au point mort)
Sad

Je vais aussi essayer de faire lire la mémoire électronique afin de voir si une alarme a été mémorisée.



Dernière édition par Ajipe le 2012-12-11, 21:45, édité 1 fois

Ajipe
Debutant
Debutant

Nombre de messages : 7
Age : 56
Date d'inscription : 19/11/2012

Revenir en haut Aller en bas

Re: [Résolu] Perte de puissance sur terrano 2.7 tdi

Message  Teamtoyota19 le 2012-12-11, 21:41

C'est peut être dût à un soucis électronique si tu en as à bord...

Sur les derniers Peugeot Expert, quand tu es au point mort, tu ne peux pas accélérer au-dessus des 2000trs/min, par précautions pour éviter de faire meuler aux feux-rouge Laughing

Alors ça se trouve ça déconne peut-être au niveau de ta gestion Rolling Eyes

_________________

                                               Planète4x4, votre forum, notre passion !
avatar
Teamtoyota19
moderateur
moderateur

Nombre de messages : 12690
Age : 28
Localisation : Corrèze (19)
Date d'inscription : 25/02/2009

http://www.teamtoyota19.skyblog.com

Revenir en haut Aller en bas

Re: [Résolu] Perte de puissance sur terrano 2.7 tdi

Message  Ajipe le 2012-12-11, 21:48

Merci de ta réponse.

Tu as peut être raison, c'est pourquoi je vais voir avec mon garagiste pour la lecture de la mémoire électronique.

Pas certain qu'elle ait enregistrée quoi que ce soit car jamais le voyant orange de problème électronique ne s'allume...

Ajipe
Debutant
Debutant

Nombre de messages : 7
Age : 56
Date d'inscription : 19/11/2012

Revenir en haut Aller en bas

Re: [Résolu] Perte de puissance sur terrano 2.7 tdi

Message  Teamtoyota19 le 2012-12-11, 21:58

Bien j'avais remarqué ça sur cet utilitaire, après c'est peut être un soucis réellement "mécanique", mais bon à vérifier.

_________________

                                               Planète4x4, votre forum, notre passion !
avatar
Teamtoyota19
moderateur
moderateur

Nombre de messages : 12690
Age : 28
Localisation : Corrèze (19)
Date d'inscription : 25/02/2009

http://www.teamtoyota19.skyblog.com

Revenir en haut Aller en bas

ton terrano 2

Message  edouard le 2012-12-11, 22:20

va sur le forum" www forum 4x4 "tu auras d'autres renseignements

edouard
Debutant
Debutant

Nombre de messages : 5
Age : 72
Localisation : nord
Date d'inscription : 20/07/2012

Revenir en haut Aller en bas

suite et fin pour ma part

Message  Ajipe le 2013-02-09, 18:12

Après quelques mois d'essais infructueux (vanne EGR, débimetre, filtre sur pompe injection, passage à la valise etc...) je suis enfin débarassé ce ces ****** de pertes de puissances aléatoires.
Malheureusement je ne suis pas certain de ce qui a été déterminant dans cette réparation.
Après tous les essais infructueux listés en début de message j'ai découvert une fuite de gasoil sur un tuyau de retour de gasoil après l'injecteur 4. On devine le tuyau au bout de la flèche sur la photo ci dessous:

Pour changer ce tuyau à 1.5€ il est nécessaire de démonter l'échangeur air / air et la je me suis aperçu que la durite de sortie du turbo était fendue au niveau des collier de serrage. Donc changement aussi. Voir photo.

Après ces deux interventions plus aucun problème en 3000 km.
En remerciant tous ceux qui m'ont aidés et en esperant que ces quelques éléments pourront servir à d'autres.

Ajipe
Debutant
Debutant

Nombre de messages : 7
Age : 56
Date d'inscription : 19/11/2012

Revenir en haut Aller en bas

terrano 2

Message  edouard le 2013-02-09, 18:20

bonsoir
j'ai de nouveau des soucis de perte de vitesse je vais vérifier
merci pour ces renseignements

edouard
Debutant
Debutant

Nombre de messages : 5
Age : 72
Localisation : nord
Date d'inscription : 20/07/2012

Revenir en haut Aller en bas

perte de vitesse sur terrano 2

Message  edouard le 2013-09-21, 11:12

bonjour
le problème est réglé ,il fallait changer les durites sous l'intercooler à diffuser

edouard
Debutant
Debutant

Nombre de messages : 5
Age : 72
Localisation : nord
Date d'inscription : 20/07/2012

Revenir en haut Aller en bas

Re: [Résolu] Perte de puissance sur terrano 2.7 tdi

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum