Problème boite de vitesses

Aller en bas

Problème boite de vitesses

Message  toy07 le 2012-06-25, 22:01

Bonjour les amis ...
Je vous previent je ne connai pas grand chose en mecanique mais j'éssaie de my mettre .

Je vous explique je possede un KZJ70 de 1994, il a 288 000kms.

il y a peu de temps et de façon soudaine , j'ai un bruit anormal lorsque je passe la marche arriere . c'est un bruit de claquement qui est perseptible et de plus en plus fort lorsque j'accelere .

Aucun bruit dans les 5 vitesse avant .

Plein de bonne intention jai acheter une boite de vitesse d'occasion qui fonctionnait soit disant.
Apres 1 jour et demi pour demonter la boite la desolidariser de la boite de transfert et la remonter je m'aperçoit avec une mauvaise surprise que les vitesse ne passe pas . aucune. la boite et au point mort et rien de se passe .

Lorsque j'allume le moteur tous les pignons sont pourtant correctement entrainé....

Je suis quitte pour tous redemonter et c'est un sacrée boulot .... mais que dois je faire entre la boite qui fais du bruit en marche arriere et celle qui soit diant marchait et ou les vitesses ne passe plus .

Aidez moi svp j'en peu plus je me suis saigné pour acheter ce petit toy et je n'ai que des souci avec pouratnt je ne fais pas plus de 4 ou 5000 kms par an ....

Juste pour info jai du changer le nez de pont arriere lannée derniere .... les 2 amortisseurs avant qui casse en meme temps ....ect ...

AIDEZ MOI SVP


toy07
Debutant
Debutant

Nombre de messages : 28
Age : 37
Date d'inscription : 25/06/2012

Revenir en haut Aller en bas

Re: Problème boite de vitesses

Message  jeanfloch le 2012-06-25, 22:34

bjr, la nouvelle boite de vitesse que tu as mis a tu essayé de forcé un peu pour les passer?? il se peut que apres plusieur mois de stockage les vitesses ont du mal a passer. je te dis sa par ce que c'est arrivé a un pote sur sa golf et le mécano qui lui a remonté a saqué le levier comme un cochon et les vitesses se sont débloquées.. par contre pour la boite qui fait du bruit peu etre un pignon ou un roulement KC pour s'avoir il faudrait l'ouvrir!
avatar
jeanfloch
Trialiste
Trialiste

Nombre de messages : 397
Age : 36
Localisation : ardennes
Date d'inscription : 16/12/2011

Revenir en haut Aller en bas

Re: Problème boite de vitesses

Message  Teamtoyota19 le 2012-06-25, 22:41

Ca te le fait qu'en prise et en marche arrière ? Et en roulant avec les autres vitesses rien à signaler ?

_________________

                                               Planète4x4, votre forum, notre passion !
avatar
Teamtoyota19
moderateur
moderateur

Nombre de messages : 13178
Age : 29
Localisation : Corrèze (19)
Date d'inscription : 25/02/2009

http://www.teamtoyota19.skyblog.com

Revenir en haut Aller en bas

Re: Problème boite de vitesses

Message  toy07 le 2012-06-26, 07:39

pour le probleme de la marche arriere ça ne me le fais que lorsuqe je passe la marche arriere . aucun bruit en marche avant. Meme si je met le vehicule sur cale et que je met la boite de transfert au neutre et que la boite de Vitesse est en marche ariiere ça le fais .

Pour celle ou aucune vitesse ne veux passer tu a une idée ??

toy07
Debutant
Debutant

Nombre de messages : 28
Age : 37
Date d'inscription : 25/06/2012

Revenir en haut Aller en bas

Re: Problème boite de vitesses

Message  lili46 le 2012-06-26, 08:43

hello

je t'ai répondu à ton mp

bises lili

avatar
lili46
passe ses nuits sur le forum !
passe ses nuits sur le forum !

Nombre de messages : 1925
Age : 53
Localisation : lot
Date d'inscription : 01/09/2009

http://toylot.over-blog.com

Revenir en haut Aller en bas

Re: Problème boite de vitesses

Message  toy07 le 2012-06-26, 10:46

jeanfloch a écrit:bjr, la nouvelle boite de vitesse que tu as mis a tu essayé de forcé un peu pour les passer?? il se peut que apres plusieur mois de stockage les vitesses ont du mal a passer. je te dis sa par ce que c'est arrivé a un pote sur sa golf et le mécano qui lui a remonté a saqué le levier comme un cochon et les vitesses se sont débloquées.. par contre pour la boite qui fait du bruit peu etre un pignon ou un roulement KC pour s'avoir il faudrait l'ouvrir!

normalement qd tou fonctionne bien tu doi pouvoir passer les vitesse sans le levier ..... a l'aide d'un bete tournevis ça doit etre possible .

La rien n'est possible c'est le mouvement de avant en arriere qui ne se fait pas.

toy07
Debutant
Debutant

Nombre de messages : 28
Age : 37
Date d'inscription : 25/06/2012

Revenir en haut Aller en bas

Re: Problème boite de vitesses

Message  toy07 le 2012-06-26, 22:17

lili46 a écrit: hello

je t'ai répondu à ton mp

bises lili



salut lili , une autre hypothese qui ma été emise aujourd'hui ce serai que 2 vitesses sont enclenché en meme temps ..... ce qui bloquerai la boite de façon totale comme la.

apparemment cela peu arriver au transport .

quand penses tu?
Merci

toy07
Debutant
Debutant

Nombre de messages : 28
Age : 37
Date d'inscription : 25/06/2012

Revenir en haut Aller en bas

Re: Problème boite de vitesses

Message  lili46 le 2012-06-27, 08:42

hello

Shocked deux vitesses enclenchées à la fois Shocked

et comment que tu fais ???

une fourchette qui a lâchée oui mais là je vois pas Shocked

bises lili
avatar
lili46
passe ses nuits sur le forum !
passe ses nuits sur le forum !

Nombre de messages : 1925
Age : 53
Localisation : lot
Date d'inscription : 01/09/2009

http://toylot.over-blog.com

Revenir en haut Aller en bas

Re: Problème boite de vitesses

Message  toy07 le 2012-06-27, 10:20

apparemment ce serait 2 fourchettes enclanché de façon partielle toutes les 2 .... Il parait qua'au transport cela peu se produire .
Il parait meme que sur certaine vielle renault cela arrivé lorsque l'on débrayer trop rapidement .

Comment accede t'on au systeme des fourchettes et surtout ni a t'il pas risque de toucher la pignonerie et de tout déregler .

Bien cordialememnt

toy07
Debutant
Debutant

Nombre de messages : 28
Age : 37
Date d'inscription : 25/06/2012

Revenir en haut Aller en bas

Re: Problème boite de vitesses

Message  Teamtoyota19 le 2012-06-27, 19:22

Je pense qu'il faut ouvrir...

_________________

                                               Planète4x4, votre forum, notre passion !
avatar
Teamtoyota19
moderateur
moderateur

Nombre de messages : 13178
Age : 29
Localisation : Corrèze (19)
Date d'inscription : 25/02/2009

http://www.teamtoyota19.skyblog.com

Revenir en haut Aller en bas

Re: Problème boite de vitesses

Message  kisscool30 le 2012-06-27, 22:02

avant de redémonter ta boite
quand tu a démonté ton levier et le remonter d ans la nouvelle boite
a tu bien fait gaffe si il y avait les deux bagues ou si elles sont pas trop usées
une petite en bout du levier et l autre bien plus grosse qui sert de pivot qui reste dans la boite
pour tester éssais de passer tes vitesses en tirant ton levier vers le haut
si elles passent c que tu a la grosse qui est soit hs ou absente

kisscool30
passe en courtes
passe en courtes

Nombre de messages : 108
Age : 44
Date d'inscription : 01/01/2011

Revenir en haut Aller en bas

Re: Problème boite de vitesses

Message  toy07 le 2012-06-27, 22:44

apres 6 h de mecanique le resultat n'est pas celui escompté .

jai d'abord ouvert la mienne de boite pour comprendre le mecanisme.... en fait il a a 4 fourchettes .... 3 pour les vitesses .. et 1 fixer a l'axe ou vient s'incerer le levier de vitesse .

Sur mon ancienne boite celle qi deconne en marche arriere, toutes les vitesses passent boite ouverte !! a l'aide d'un tournevis ...en agissant directement sur les fourchettes ...

Sur la nouvelle boite j'ai tuts tester tout degrippé tout néttoyer .... mais rien ni fais le mouvement lineaire ne se fait sur aucune des fourchettes !!!!

Le probleme est plus grave apres je ne suis plus compétent ....

je me suis bel et bien fais enfler...!!!

je suis donc de nouveau a la recherche d'une boite ... pour KZJ70 a un prix resonnable ... je suis un jeunot et les deniers ne sont pas encore bien presents!!!!

aidez moi s'il vous plait ....

déja 15 jours que je bataille sur le probleme !!

toy07
Debutant
Debutant

Nombre de messages : 28
Age : 37
Date d'inscription : 25/06/2012

Revenir en haut Aller en bas

Re: Problème boite de vitesses

Message  toy07 le 2012-06-28, 21:36

bonsoir ,

jai enfin trouver une seconde boite de V/T apres mes deboires du premier achat ....

Avez vous une astuce pour sonder la boite et voir qelle est en bon etat s'il vous plait .

Je m'explique , l'origine de ma panne c'est que la boite à vitesse fesait un bruit anormal en marche arriere.... et pourtant au demontage quand je le fesait tourner je n'entendai aucun bruit affraid .... je pense que c'est par ce que cela ne tourner pas assez vite .... Embarassed

Mais a part tester les vitesse et voir si la boite de vitesse entarine la boite de transfert y'a t'il qelques choses d'autres à verifier s'il vous plait .

Au plaiir de vos reponses .
Bien cordialement
Laughing

toy07
Debutant
Debutant

Nombre de messages : 28
Age : 37
Date d'inscription : 25/06/2012

Revenir en haut Aller en bas

Re: Problème boite de vitesses

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum