[Question] Problème après avoir fait la distribution sur LJ73

Aller en bas

[Question] Problème après avoir fait la distribution sur LJ73

Message  koum le 2012-04-05, 20:45

Bonjour à tous,

Voilà je m'explique j'ai ma pompe a eau qui a lâché sur mon lj73, du coup je l'ai changé et
j'ai fait ma distri mais le problème c'est que maintenant il fume beaucoup plus qu'avant.... et bleu.... qu'en pensez vous ???

koum
Debutant
Debutant

Nombre de messages : 31
Age : 31
Localisation : 56
Date d'inscription : 27/11/2011

Revenir en haut Aller en bas

probleme distri

Message  gigitoy le 2012-04-05, 21:28



je pense que quand ta remonter ta distribution ta du decaller d une dent ou deux ; a verifier ou a recaler ; s il fume bleu la pompe a injection qui est decaler a voir
avatar
gigitoy
passe en courtes
passe en courtes

Nombre de messages : 127
Age : 56
Localisation : 40310 gabarret landes
Date d'inscription : 28/03/2012

Revenir en haut Aller en bas

Re: [Question] Problème après avoir fait la distribution sur LJ73

Message  koum le 2012-04-05, 21:31

je ne pense pas je l ai piger... bloqué la poulie...
ca ne pourrai pas venir du joint de culasse vu que j ai vu en le garant que ma pompe a eau fuyait... mais mon aiguille de température était comme d'hab... mais déjà avant il fumait beaucoup mais noir...

koum
Debutant
Debutant

Nombre de messages : 31
Age : 31
Localisation : 56
Date d'inscription : 27/11/2011

Revenir en haut Aller en bas

fuite ;

Message  gigitoy le 2012-04-05, 21:36




change ta pompe a eau ; si non tu vas cramer le moteur deja le joint de culace a peu etrre morfler ;
avatar
gigitoy
passe en courtes
passe en courtes

Nombre de messages : 127
Age : 56
Localisation : 40310 gabarret landes
Date d'inscription : 28/03/2012

Revenir en haut Aller en bas

Re: [Question] Problème après avoir fait la distribution sur LJ73

Message  koum le 2012-04-05, 21:39

elle est neuve changer pompe a eau et distri... et meme radiateur neuf...

koum
Debutant
Debutant

Nombre de messages : 31
Age : 31
Localisation : 56
Date d'inscription : 27/11/2011

Revenir en haut Aller en bas

probleme distri

Message  gigitoy le 2012-04-05, 21:49




la pompe a injection doit etre decaler cet peut etre pour sa qui fume plus noir mais bleu ; ou apres probleme avec le turbo ?????
avatar
gigitoy
passe en courtes
passe en courtes

Nombre de messages : 127
Age : 56
Localisation : 40310 gabarret landes
Date d'inscription : 28/03/2012

Revenir en haut Aller en bas

Re: [Question] Problème après avoir fait la distribution sur LJ73

Message  Japan 65 le 2012-04-05, 21:56

pompe a gazole décalée
avatar
Japan 65
passe ses nuits sur le forum !
passe ses nuits sur le forum !

Nombre de messages : 1965
Age : 27
Localisation : Bagnéres de Bigorre (65)
Date d'inscription : 01/10/2010

Revenir en haut Aller en bas

Re: [Question] Problème après avoir fait la distribution sur LJ73

Message  Teamtoyota19 le 2012-04-06, 00:58

Je pense sans soucis à la pompe à GO de décaler, c'est arrivé à Julien sur le bâché une fois, s'il passe par là il te l'expliquera.

_________________

                                               Planète4x4, votre forum, notre passion !
avatar
Teamtoyota19
moderateur
moderateur

Nombre de messages : 12697
Age : 28
Localisation : Corrèze (19)
Date d'inscription : 25/02/2009

http://www.teamtoyota19.skyblog.com

Revenir en haut Aller en bas

disrti

Message  francky200 le 2012-04-06, 12:49

mal calé
avatar
francky200
Debutant
Debutant

Nombre de messages : 54
Age : 47
Localisation : sdf
Date d'inscription : 16/03/2011

http://4x4-les-deux-vallees.xooit.fr/

Revenir en haut Aller en bas

Re: [Question] Problème après avoir fait la distribution sur LJ73

Message  Julien4x4 le 2012-04-07, 18:01

Teamtoyota19 a écrit:Je pense sans soucis à la pompe à GO de décaler, c'est arrivé à Julien sur le bâché une fois, s'il passe par là il te l'expliquera.
Pas besoin Wink tout le monde dit également que c'est ça
donc si vous en avez besoin, je vous donne aussi mon avis ... (sans voir la voiture) c'est ça hello
avatar
Julien4x4
moderateur
moderateur

Nombre de messages : 9132
Age : 30
Localisation : Brach / Pessac / Grayan et L'hopital (33)
Date d'inscription : 20/02/2009

Revenir en haut Aller en bas

Re: [Question] Problème après avoir fait la distribution sur LJ73

Message  koum le 2012-04-07, 18:40

maintenant c'est bon il ne fume plus bleu mais bien noir comme avant de changer la distri.... il m'a fait un coup de calgon.... mais pour la fumé noir à mon avis c'est le turbo.....

koum
Debutant
Debutant

Nombre de messages : 31
Age : 31
Localisation : 56
Date d'inscription : 27/11/2011

Revenir en haut Aller en bas

Re: [Question] Problème après avoir fait la distribution sur LJ73

Message  Teamtoyota19 le 2012-04-07, 19:45

T'as pas tourné une visse au moins ? Twisted Evil

_________________

                                               Planète4x4, votre forum, notre passion !
avatar
Teamtoyota19
moderateur
moderateur

Nombre de messages : 12697
Age : 28
Localisation : Corrèze (19)
Date d'inscription : 25/02/2009

http://www.teamtoyota19.skyblog.com

Revenir en haut Aller en bas

Re: [Question] Problème après avoir fait la distribution sur LJ73

Message  koum le 2012-04-08, 17:49

ha non rien touché....

koum
Debutant
Debutant

Nombre de messages : 31
Age : 31
Localisation : 56
Date d'inscription : 27/11/2011

Revenir en haut Aller en bas

Re: [Question] Problème après avoir fait la distribution sur LJ73

Message  Teamtoyota19 le 2012-04-08, 18:07

Ca lui passera bien, c'est peut être le fait d'avoir mal réglé ta distri.

_________________

                                               Planète4x4, votre forum, notre passion !
avatar
Teamtoyota19
moderateur
moderateur

Nombre de messages : 12697
Age : 28
Localisation : Corrèze (19)
Date d'inscription : 25/02/2009

http://www.teamtoyota19.skyblog.com

Revenir en haut Aller en bas

Re: [Question] Problème après avoir fait la distribution sur LJ73

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum