Pompe à gasoil

Aller en bas

Pompe à gasoil

Message  Invité le 2012-03-01, 19:31

Salut à tous,

Je viens vous voir car j'ai un soucis avec ma pompe. J'ai augmenté la pompe gasoil comme indiqué sur le post, c'est top bounce mais depuis j'ai un problème. Je me suis servi du toy ce matin pour aller travailler, il a bien démarré, et lorsque je suis parti j'ai eu un petit trou de 30 secondes à l'accélération puis c'est reparti. Je me gare et je ne m'en sert pas de le journée.

Ce soir pour rentrer chez moi j'ai eu du mal à démarrer, il a fallu que j'insiste à plusieurs reprises pour le démarrer. Une fois démarré, le ralenti était bas est quand j'accélérais il s'étouffait alors j'ai pompé sur le filtre à GO, avec la petite molette et plus je pompais, plus mon ralenti se stabilisait jusqu'à un point ou il tournait à merveille est je suis rentré. Il me le fait que quand je ne m 'en sert pas d'un long moment. Pour augmenter la pompe j'ai du dévisser l'arrivée du GO de la pompe et je pense donc à une prise d'air, j'ai donc resseré cette vis et je verrai demain.
Si vous avez d'autres idées je suis preneur.
Merci encore.

Invité
Invité


Revenir en haut Aller en bas

Re: Pompe à gasoil

Message  Teamtoyota19 le 2012-03-01, 20:20

Tiens toi aussi tu as des soucis d'arrivée de GO Laughing Embarassed

Regarde mon dernier poste sur cette rubrique, ça pourrai t'aider des fois... As-tu bien remis les colliers de durites bien serrés... Normalement pour régler la richesse, tu n'as pas besoin de démonter de durites Rolling Eyes

_________________

                                               Planète4x4, votre forum, notre passion !
avatar
Teamtoyota19
moderateur
moderateur

Nombre de messages : 12894
Age : 29
Localisation : Corrèze (19)
Date d'inscription : 25/02/2009

http://www.teamtoyota19.skyblog.com

Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum