[Question] Probléme moteur sur LJ73

Aller en bas

[Question] Probléme moteur sur LJ73

Message  greg29 le 2012-02-13, 11:46

Bonjour,

J' ai un petit pbl sur mon lj 73 87 donc 2LT en rodage 204000 kms.

Depuis peu, après une 10 ene de km, moteur chaud, il ratatouille dès que j' accelere et fume bleu. Il va jusqu'à caler.
Je redemarre et il roule mais que à bas régime.

Si quelqu'un peut m'aider ??? Pbl d'injection, segmentation......?

Merci d'avance

greg29
Debutant
Debutant

Nombre de messages : 7
Age : 44
Date d'inscription : 13/02/2012

Revenir en haut Aller en bas

Re: [Question] Probléme moteur sur LJ73

Message  Teamtoyota19 le 2012-02-13, 13:20

Disposes-tu d'une poire manuelle sur ton circuit de GO ?

_________________

                                               Planète4x4, votre forum, notre passion !
avatar
Teamtoyota19
moderateur
moderateur

Nombre de messages : 13020
Age : 29
Localisation : Corrèze (19)
Date d'inscription : 25/02/2009

http://www.teamtoyota19.skyblog.com

Revenir en haut Aller en bas

Re: [Question] Probléme moteur sur LJ73

Message  greg29 le 2012-02-13, 13:22

Non, je n'ai pas de poire. Tu pencherais plus pour un pbl d'alimentation???

greg29
Debutant
Debutant

Nombre de messages : 7
Age : 44
Date d'inscription : 13/02/2012

Revenir en haut Aller en bas

Re: [Question] Probléme moteur sur LJ73

Message  Teamtoyota19 le 2012-02-13, 13:29

Oui je dirai une prise d'air c'est peutêtre ton porte-filtre qui déconne.

_________________

                                               Planète4x4, votre forum, notre passion !
avatar
Teamtoyota19
moderateur
moderateur

Nombre de messages : 13020
Age : 29
Localisation : Corrèze (19)
Date d'inscription : 25/02/2009

http://www.teamtoyota19.skyblog.com

Revenir en haut Aller en bas

Re: [Question] Probléme moteur sur LJ73

Message  greg29 le 2012-02-13, 13:43

Merci pour cela, je vais regarder.
Ce que je ne comprends pas c'est surtout pouquoi uniquement à chaud ???(je roule presque 20 min) et rater avec fumée bleu??

greg29
Debutant
Debutant

Nombre de messages : 7
Age : 44
Date d'inscription : 13/02/2012

Revenir en haut Aller en bas

Re: [Question] Probléme moteur sur LJ73

Message  Teamtoyota19 le 2012-02-13, 13:46

Oui va savoir, ça se trouve c'est peut être dans la pompe à injection que ça déconne... Essaye de voir si tu ne trouves pas de tuyau dessertis ou mal branchés.

_________________

                                               Planète4x4, votre forum, notre passion !
avatar
Teamtoyota19
moderateur
moderateur

Nombre de messages : 13020
Age : 29
Localisation : Corrèze (19)
Date d'inscription : 25/02/2009

http://www.teamtoyota19.skyblog.com

Revenir en haut Aller en bas

Re: [Question] Probléme moteur sur LJ73

Message  greg29 le 2012-02-13, 18:31

Personne n'a d'autres idées pour me depanner Sad

greg29
Debutant
Debutant

Nombre de messages : 7
Age : 44
Date d'inscription : 13/02/2012

Revenir en haut Aller en bas

Re: [Question] Probléme moteur sur LJ73

Message  pascal4x4kzj73 le 2012-02-13, 19:55

je serai du meme avis que clem' une prise d'air sur ton circuit gazoil
l'avantage c'est que si ça te le fait que à chaud c'est que ça se passe au niveau du moteur Very Happy Very Happy Very Happy
ou bien peut-être un injecteur qui délire à chaud
avatar
pascal4x4kzj73
Pro des chemins
Pro des chemins

Nombre de messages : 907
Age : 45
Localisation : Isère (38)
Date d'inscription : 27/07/2009

http://pascal4x4kzj73.skyrock.com/

Revenir en haut Aller en bas

Re: [Question] Probléme moteur sur LJ73

Message  Teamtoyota19 le 2012-02-13, 20:00

C'est peut être une prise d'air au niveau d'un joint de pompe, il s'excerce sans doûte une pression ou quelque chose du type...

_________________

                                               Planète4x4, votre forum, notre passion !
avatar
Teamtoyota19
moderateur
moderateur

Nombre de messages : 13020
Age : 29
Localisation : Corrèze (19)
Date d'inscription : 25/02/2009

http://www.teamtoyota19.skyblog.com

Revenir en haut Aller en bas

Re: [Question] Probléme moteur sur LJ73

Message  greg29 le 2012-02-13, 21:34

Merci,

je regarderais cela dans la semaine

greg29
Debutant
Debutant

Nombre de messages : 7
Age : 44
Date d'inscription : 13/02/2012

Revenir en haut Aller en bas

Re: [Question] Probléme moteur sur LJ73

Message  lolo65 le 2012-02-14, 15:04

salut,

moi je dirai que si il fume bleu c'est qu'il mange de l'huile ( segmentation ou turbo)
t'as vérifié ton niveau d'huile?

lolo65
passe en courtes
passe en courtes

Nombre de messages : 166
Age : 39
Date d'inscription : 18/02/2011

Revenir en haut Aller en bas

Re: [Question] Probléme moteur sur LJ73

Message  Teamtoyota19 le 2012-02-14, 16:51

Une segmentation bien avancée, le Toy aurai vraiment du mal à démarrer, si les compressions sont vraiment mauvaises Embarassed

Le turbo si c'était lui, ça fumerai à la limite grisâtre à n'en plus finir. Comme dit lolo65, regarde ton niveau d'huile, s'il bouge pas, c'est déjà pas ça.

Moi je pensais à une mise sous vide, ou prise d'air, et je parlais de poire manuelle sur le circuit de gas-oil, sur le LJ j'ai eu ce soucis, la poire manuelle se mettait sous vide, donc d'un seul coup plus de puissance, des râtés, et apparition de fumée vraiment bleu mais pas longtemps.

_________________

                                               Planète4x4, votre forum, notre passion !
avatar
Teamtoyota19
moderateur
moderateur

Nombre de messages : 13020
Age : 29
Localisation : Corrèze (19)
Date d'inscription : 25/02/2009

http://www.teamtoyota19.skyblog.com

Revenir en haut Aller en bas

Re: [Question] Probléme moteur sur LJ73

Message  eric27 le 2012-02-14, 18:02

la couleur bleu voudrais dire de l huile si je me trompe pas,peut etre que ton huile est mal adapter et quel est trop fluide,ce qui voudrais dire aussi que la segnementation est fatigué,apres je peux me tromper

eric27
Pro des chemins
Pro des chemins

Nombre de messages : 702
Age : 40
Localisation : 27
Date d'inscription : 22/12/2010

Revenir en haut Aller en bas

Re: [Question] Probléme moteur sur LJ73

Message  greg29 le 2012-02-15, 16:33

Merci à tous pour vos conseil,

Mon niveau d'huile est bon,la pression aussi, un peut d'huile qui sort du turbo mais rien de terrible
Je vais voir pour prendre les compressions mais je ne crois pas que ce soit la segmentation car il démarre au quart et roule très bien
les 20 premières minutes. J'ai remarqué que cela le faisait plus je je tire dessus.
Je vais changer le filtre a gasoil et vérifier si il n'y a pas d'air dedans quand j'accélère.

greg29
Debutant
Debutant

Nombre de messages : 7
Age : 44
Date d'inscription : 13/02/2012

Revenir en haut Aller en bas

Re: [Question] Probléme moteur sur LJ73

Message  lololj7351 le 2012-02-15, 16:42

Pour l'histoire du porte-filtre, si tu veux tester que ça ne vienne pas de là, tu le chintz via une durite directement du circuit de GO à la pompe à injection.
C’est provisoire bien car si une impureté venait à passer par là No

Sinon effectivement, fumée bleue, huile qui brûle.
Tu as quoi comme indice sur les bidons d'huile que tu as mit dans ton moteur ?

Après une segmentation fatiguée peu très bien être la cause mais pas forcément de mauvais démarrage ou de ralenti qui n'est pas stable ou autre encore.
Mon ancien moteur était très fatigué, il démarrait au 1/4 de tour, à chaud à froid, mais consommait un peu d'huile et surtout n'avais plus rien dans le derrière !

_________________
Toyota LJ73 de 1990, kit OME + 5, mud-max 235/85/16, intercooler, ligne latérale inox avec glasspack



avatar
lololj7351
moderateur
moderateur

Nombre de messages : 1815
Age : 41
Localisation : Saint Martin d'Ablois
Date d'inscription : 09/08/2011

Revenir en haut Aller en bas

Re: [Question] Probléme moteur sur LJ73

Message  pascal4x4kzj73 le 2012-02-15, 16:44

quand tu lui demande les cheveaux il te le fait encore +
dans ce cas: grand risque que ton filtre à go soit colmaté alien
avatar
pascal4x4kzj73
Pro des chemins
Pro des chemins

Nombre de messages : 907
Age : 45
Localisation : Isère (38)
Date d'inscription : 27/07/2009

http://pascal4x4kzj73.skyrock.com/

Revenir en haut Aller en bas

Re: [Question] Probléme moteur sur LJ73

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum