[Question] Bruit sur Pont AV LJ73

Aller en bas

[Question] Bruit sur Pont AV LJ73 Empty [Question] Bruit sur Pont AV LJ73

Message  lolo65 le 2011-08-14, 10:20

salut les gars,
quand je braque à droite, en roulant, j'entends un bruit de "chtong" comme si c'était 2 morceaux de fer qui se touche ou se remettaient en place...
certe ma direction est depuis toujours + ou - flue mais comme d'habitude quoi...
il ne semble pas y avoir de jeu dans les différentes biellettes...
ça le fait surtout à basse vitesse si le sol est accidenté ou en montée.
ça pourrait venir d'où d'aprés vous?
merci pour vos conseils
a+

lolo65
passe en courtes
passe en courtes

Nombre de messages : 166
Age : 41
Date d'inscription : 18/02/2011

Revenir en haut Aller en bas

[Question] Bruit sur Pont AV LJ73 Empty Re: [Question] Bruit sur Pont AV LJ73

Message  eric27 le 2011-08-14, 10:31

Ca peut etre les rotules mais tu as deja fais le tour,as tu regardé au niveau des roulements de pivot ainsi que les bras de pivot si ils ne sont pas desserrés,apres y a les silents bloc

eric27
Pro des chemins
Pro des chemins

Nombre de messages : 707
Age : 42
Localisation : 27
Date d'inscription : 22/12/2010

Revenir en haut Aller en bas

[Question] Bruit sur Pont AV LJ73 Empty Re: [Question] Bruit sur Pont AV LJ73

Message  Le montagnol 65 le 2011-08-14, 11:07

J' ai la même chose!
Pour ma part ce sont les silent bloc côté pont qui sont morts. Wink
Le montagnol 65
Le montagnol 65
passe ses nuits sur le forum !
passe ses nuits sur le forum !

Nombre de messages : 2408
Age : 33
Localisation : Les Hautes Pyrénées (65)
Date d'inscription : 15/09/2010

Revenir en haut Aller en bas

[Question] Bruit sur Pont AV LJ73 Empty Re: [Question] Bruit sur Pont AV LJ73

Message  Japan 65 le 2011-08-14, 11:24

le mec du controle technique (spécialiste toyota) ma dit de resserer les 2 gros ecrous dans les moyeux car ils se deserent !! meme probleme sur les suzuki entre autre !
Japan 65
Japan 65
passe ses nuits sur le forum !
passe ses nuits sur le forum !

Nombre de messages : 1965
Age : 29
Localisation : Bagnéres de Bigorre (65)
Date d'inscription : 01/10/2010

Revenir en haut Aller en bas

[Question] Bruit sur Pont AV LJ73 Empty Re: [Question] Bruit sur Pont AV LJ73

Message  eric27 le 2011-08-14, 11:28

Il faut faire bien attention que la rondelle d arret bloque bien l ecrou

eric27
Pro des chemins
Pro des chemins

Nombre de messages : 707
Age : 42
Localisation : 27
Date d'inscription : 22/12/2010

Revenir en haut Aller en bas

[Question] Bruit sur Pont AV LJ73 Empty Re: [Question] Bruit sur Pont AV LJ73

Message  Japan 65 le 2011-08-14, 11:30

oui j'ai pas ouvert encore mais si c'est comme les suzuki la rondelle s'use et il y a plus les arrets ...
Japan 65
Japan 65
passe ses nuits sur le forum !
passe ses nuits sur le forum !

Nombre de messages : 1965
Age : 29
Localisation : Bagnéres de Bigorre (65)
Date d'inscription : 01/10/2010

Revenir en haut Aller en bas

[Question] Bruit sur Pont AV LJ73 Empty Re: [Question] Bruit sur Pont AV LJ73

Message  Teamtoyota19 le 2011-08-14, 18:13

Je penserai aussi aux SB.

_________________
Planète4x4, votre forum, notre passion !
Teamtoyota19
Teamtoyota19
moderateur
moderateur

Nombre de messages : 13603
Age : 30
Localisation : Corrèze (19)
Date d'inscription : 25/02/2009

http://www.teamtoyota19.skyblog.com

Revenir en haut Aller en bas

[Question] Bruit sur Pont AV LJ73 Empty Re: [Question] Bruit sur Pont AV LJ73

Message  nevizio le 2011-08-31, 22:21

je vois pas qu'est-ce qui fait chtong à part un ressort, moi ça le fait en rando quand je roule au pas dans des petites zones mais ça m'a jamais affolé il fait plein de bruits différents
nevizio
nevizio
accro au forum
accro au forum

Nombre de messages : 3624
Age : 39
Localisation : bouloc, 31
Date d'inscription : 29/12/2009

Revenir en haut Aller en bas

[Question] Bruit sur Pont AV LJ73 Empty Re: [Question] Bruit sur Pont AV LJ73

Message  Teamtoyota19 le 2011-08-31, 22:26

La même pour moi Smile

_________________
Planète4x4, votre forum, notre passion !
Teamtoyota19
Teamtoyota19
moderateur
moderateur

Nombre de messages : 13603
Age : 30
Localisation : Corrèze (19)
Date d'inscription : 25/02/2009

http://www.teamtoyota19.skyblog.com

Revenir en haut Aller en bas

[Question] Bruit sur Pont AV LJ73 Empty Re: [Question] Bruit sur Pont AV LJ73

Message  lolo65 le 2011-09-01, 15:12

merci pour vos réponses, je vais surveiller tout ça et si j'ai le temps, me démonter les silent blocs des tirants de ponts pour voir leur état!
a+

lolo65
passe en courtes
passe en courtes

Nombre de messages : 166
Age : 41
Date d'inscription : 18/02/2011

Revenir en haut Aller en bas

[Question] Bruit sur Pont AV LJ73 Empty Re: [Question] Bruit sur Pont AV LJ73

Message  nevizio le 2011-09-01, 18:29

si tu les démontes tu les changes, y avait sur le forum un type qui avait fait un test en filmant sous le toy et en avançant un petit coup tu voyais la gueule que faisaient les sb mais il faut avoir confiance au mec qui est au volant!
nevizio
nevizio
accro au forum
accro au forum

Nombre de messages : 3624
Age : 39
Localisation : bouloc, 31
Date d'inscription : 29/12/2009

Revenir en haut Aller en bas

[Question] Bruit sur Pont AV LJ73 Empty Re: [Question] Bruit sur Pont AV LJ73

Message  Teamtoyota19 le 2011-09-01, 23:51

La même, un coolègue de boulot en me suivant m'a dit que mon pont arrière bougé de l'avant vers l'arrière quand je partais en 1 et du coup en ayant mit le Toy en croisement de ponts, j'ai vite vu que tout était mort derrière Embarassed

_________________
Planète4x4, votre forum, notre passion !
Teamtoyota19
Teamtoyota19
moderateur
moderateur

Nombre de messages : 13603
Age : 30
Localisation : Corrèze (19)
Date d'inscription : 25/02/2009

http://www.teamtoyota19.skyblog.com

Revenir en haut Aller en bas

[Question] Bruit sur Pont AV LJ73 Empty Re: [Question] Bruit sur Pont AV LJ73

Message  lolo65 le 2011-09-02, 16:10

c'est ce qui c'est passé quand un pote m'a dit que mon arbre de transmission arrière se levait quand j'avançais, en fait, les silents blocs des tirants de pont arrière étaient complétement morts!

lolo65
passe en courtes
passe en courtes

Nombre de messages : 166
Age : 41
Date d'inscription : 18/02/2011

Revenir en haut Aller en bas

[Question] Bruit sur Pont AV LJ73 Empty Re: [Question] Bruit sur Pont AV LJ73

Message  Teamtoyota19 le 2011-09-02, 20:40

Moi derrière c'était ceux au milieu mais dépouillé !!!

_________________
Planète4x4, votre forum, notre passion !
Teamtoyota19
Teamtoyota19
moderateur
moderateur

Nombre de messages : 13603
Age : 30
Localisation : Corrèze (19)
Date d'inscription : 25/02/2009

http://www.teamtoyota19.skyblog.com

Revenir en haut Aller en bas

[Question] Bruit sur Pont AV LJ73 Empty Re: [Question] Bruit sur Pont AV LJ73

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum