[Electricité] Problème de batterie!

Page 2 sur 2 Précédent  1, 2

Aller en bas

Re: [Electricité] Problème de batterie!

Message  Invité le 2009-06-06, 11:01

ouai cet trop la merde je voulai faire mon snorkel ce tanto avec mon bo frere maije croi je vai aller au champigion Wink Wink Wink Wink Wink Wink

Invité
Invité


Revenir en haut Aller en bas

Re: [Electricité] Problème de batterie!

Message  Invité le 2009-06-06, 11:07

au fait juju hier javai mis en charge mon toy et apres jai débrancher une batterie pour voir si elle perdait toute seul et oui effectivemen elles on ou elle a perdu Shocked Shocked Shocked Shocked Shocked de quoi plus démarer quoi

Invité
Invité


Revenir en haut Aller en bas

Re: [Electricité] Problème de batterie!

Message  Julien4x4 le 2009-06-06, 14:10

rends moi un service Guillaume Shocked RELIS TOI avant de poster!!!!!
j'ai rien compris! Shocked Shocked Shocked mdr
avatar
Julien4x4
moderateur
moderateur

Nombre de messages : 9366
Age : 30
Localisation : Brach / Pessac / Grayan et L'hopital (33)
Date d'inscription : 20/02/2009

Revenir en haut Aller en bas

Re: [Electricité] Problème de batterie!

Message  Teamtoyota19 le 2009-06-06, 20:56

Julien4x4 a écrit:rends moi un service Guillaume Shocked RELIS TOI avant de poster!!!!!
j'ai rien compris! Shocked Shocked Shocked mdr

Comme certaines fois quand je veux être trop précis drunken

_________________

                                               Planète4x4, votre forum, notre passion !
avatar
Teamtoyota19
moderateur
moderateur

Nombre de messages : 13062
Age : 29
Localisation : Corrèze (19)
Date d'inscription : 25/02/2009

http://www.teamtoyota19.skyblog.com

Revenir en haut Aller en bas

Re: [Electricité] Problème de batterie!

Message  Julien4x4 le 2009-07-06, 21:41

bon ébé voila les gars! Embarassed

ce matin j'ai pris le 70 baché pour aller au taff ... jusque là rien d'anormale ...

sauf que je me suis aperçu d'un truck pas vraiment flagrant mais qui parle beaucoup ...
sur la route, j'ai regardé l'aiguille de tension ... et bien elle était au niveau de la mi-charge Neutral
sauf que ya un truck!
quand il y a une tension anormale ... le voyant batterie s'allume !
la rien dutout ...
bon

j'arrive au taff, je tracas toute la journée Embarassed à la pause je sorts avec multimètre
je prends la tension moteur arrété 12.4
moteur tournant 12.4 ! Shocked Suspect Sad
bon OK! Embarassed ya un soucis ...
le pire c'est qu'il démarre nikel et tout ... bon!

tout à l'heure, je rentre, première chose a contrôler
les charbons! (c'était ca sur les 2 autres Toy)
je les déposes et là ... ils sont nikel!
bon ...
je dépose le régulateur de tension (qui a une gueule chelou par rapport au 2 autres)
je monte celui du 70 à la place pour tester ...
je démarre, et là ... le voyant défaut s'allume! Embarassed ah!
ca m'éclaire sur la situation Suspect ...
bon je sais s'qui me reste à faire, et pas des moindres Embarassed
je dépose l'alternateur des 2 70 et remonte celui du Bigfoot sur le baché ...
et la le résultat tombe comme je m'en doutai Embarassed ca marche!

conclusion:
alternateur 70 baché => mort Sad
en y réfléchissant bien ... je pense que l'ancien propriétaire le savait!
c'est pour ca qu'il m'a monté un batterie neuve (je m'en serai aperçu que plus tard du problème)
il me l'a pas dit puisque je pense que le régulateur aussi est mort, puisqu'il ne donne aucune info défaut etc ...
bon, c'est fait c'est fait!
du coup,
70 baché se retrouve avec ensemble alternateur/régulateur de 70 BigFoot
et du coup, je vais devoir prendre celui de 73 pour monter sur 70BF
parsque a choisir, si je dois acheter un alternateur neuf, je préfère qu'il soit pour mon fidèle Wink
le prix de la passion:
http://www.euro4x4parts.com/pieces_toyota/landcruiser_serie_7/lj70_avant_1990_phare_rond/g/

donc si vous avez l'occasion d'avoir un bon plan la dessus, faites moi signe les copains Wink
:tchin:
avatar
Julien4x4
moderateur
moderateur

Nombre de messages : 9366
Age : 30
Localisation : Brach / Pessac / Grayan et L'hopital (33)
Date d'inscription : 20/02/2009

Revenir en haut Aller en bas

Re: [Electricité] Problème de batterie!

Message  Teamtoyota19 le 2009-07-06, 21:53

Inculé le prix de la pièce mon pauvre poto Embarassed Il aurait pût t'le dire sérieux avant que tu partes avec boulet on

_________________

                                               Planète4x4, votre forum, notre passion !
avatar
Teamtoyota19
moderateur
moderateur

Nombre de messages : 13062
Age : 29
Localisation : Corrèze (19)
Date d'inscription : 25/02/2009

http://www.teamtoyota19.skyblog.com

Revenir en haut Aller en bas

Re: [Electricité] Problème de batterie!

Message  Julien4x4 le 2009-07-06, 22:14

oué bon ... je lui ai quand même di k'il restait des truck a faire sur le santana Very Happy donc comme ca on est un peu kit ...
j'allé pas avoir un 70 neuf non plus Cool lol
avatar
Julien4x4
moderateur
moderateur

Nombre de messages : 9366
Age : 30
Localisation : Brach / Pessac / Grayan et L'hopital (33)
Date d'inscription : 20/02/2009

Revenir en haut Aller en bas

Re: [Electricité] Problème de batterie!

Message  Invité le 2009-07-06, 22:53

ok donc moi aussi sa viendrai de sa a ok car jai persque les meme symptome non juju Shocked Shocked Shocked Shocked

Invité
Invité


Revenir en haut Aller en bas

Re: [Electricité] Problème de batterie!

Message  Julien4x4 le 2009-07-07, 06:57

bin comme je l'ai expliqué ya plein de contrôle a faire Wink
avatar
Julien4x4
moderateur
moderateur

Nombre de messages : 9366
Age : 30
Localisation : Brach / Pessac / Grayan et L'hopital (33)
Date d'inscription : 20/02/2009

Revenir en haut Aller en bas

Re: [Electricité] Problème de batterie!

Message  Teamtoyota19 le 2009-07-07, 16:05

Julien4x4 a écrit:oué bon ... je lui ai quand même di k'il restait des truck a faire sur le santana Very Happy donc comme ca on est un peu kit ...
j'allé pas avoir un 70 neuf non plus Cool lol

Oui c'est sûr mais bon c'est toujours des fris qu'on prévoit pas tout le temps Sad

_________________

                                               Planète4x4, votre forum, notre passion !
avatar
Teamtoyota19
moderateur
moderateur

Nombre de messages : 13062
Age : 29
Localisation : Corrèze (19)
Date d'inscription : 25/02/2009

http://www.teamtoyota19.skyblog.com

Revenir en haut Aller en bas

Re: [Electricité] Problème de batterie!

Message  ToyBaroudeur'Team le 2009-10-09, 16:55

Question electricité auto, on à un spécialiste dans l'équipe....
avatar
ToyBaroudeur'Team
Pro des chemins
Pro des chemins

Nombre de messages : 521
Age : 34
Localisation : Chatillon La Palud (01)
Date d'inscription : 09/05/2009

http://toybaroudeur.skyrock.com

Revenir en haut Aller en bas

Re: [Electricité] Problème de batterie!

Message  Teamtoyota19 le 2009-10-09, 19:39

ToyBaroudeur'Team a écrit:Question electricité auto, on à un spécialiste dans l'équipe....

A bons entendeurs pirat

_________________

                                               Planète4x4, votre forum, notre passion !
avatar
Teamtoyota19
moderateur
moderateur

Nombre de messages : 13062
Age : 29
Localisation : Corrèze (19)
Date d'inscription : 25/02/2009

http://www.teamtoyota19.skyblog.com

Revenir en haut Aller en bas

Re: [Electricité] Problème de batterie!

Message  Invité le 2009-10-11, 23:41

verifie également que tu n'ais pas ton plafonnier qui reste allumé, et puis sur un diesel surtout comme les notre, une batterie qui n'est pas rechargé par l'alternateur peut tenir relativement longtemps a partir du moment, ou il y a juste l'electrovanne de stop qui est alimenté, et qu'on utilise pas les phares en même temps, chose encore plus simple pour voir si l'alternateur fonctionne corretement, tu allume les phares moteur à l'arret, ensuite tu met ton toy en route, si l'intensité n'a pas changé, et que tes phares n'éclaire pas plus fort, tu peux incriminer ton alternateur. Autre chose a verifier, ton fils d'excitation, c'est très simple, c'est en générale un petit file branché sur une petite cosse annexe de l'alternateur, pour le verifier dans le cas ou sa ne charge pas, tu tire un file de la cosse plus de la batterie, jusqu'a cette petite cosse, si la moteur tournant sa charge de nouveau, tu peux te dire que le file monté sur le faisceau d'origine est coupé quelque part, il faut alors le remplacer.

Invité
Invité


Revenir en haut Aller en bas

Re: [Electricité] Problème de batterie!

Message  ToyBaroudeur'Team le 2009-10-12, 14:15

Teamtoyota19 a écrit:
ToyBaroudeur'Team a écrit:Question electricité auto, on à un spécialiste dans l'équipe....

A bons entendeurs pirat

Pas de soucis !!!
avatar
ToyBaroudeur'Team
Pro des chemins
Pro des chemins

Nombre de messages : 521
Age : 34
Localisation : Chatillon La Palud (01)
Date d'inscription : 09/05/2009

http://toybaroudeur.skyrock.com

Revenir en haut Aller en bas

MEME PROBLEME DE CHARGE

Message  BULL80 le 2011-12-30, 14:36

salut a tous je ne trouve le fil d excitation sur mon lj il y a 2 fils qui partent au regulateur 2 qui partent en direction du moteur
si quelqu un pouvait m eclairer se serait sympa

merci d avance

BULL80
Debutant
Debutant

Nombre de messages : 57
Age : 43
Localisation : allenay
Date d'inscription : 14/12/2011

Revenir en haut Aller en bas

Re: [Electricité] Problème de batterie!

Message  jeanfloch le 2013-01-20, 14:31

d'origine c'est des batterie de combien d'Ah sur les 3L parce que les miennes sont un peu faibles je trouve fin c'est vrai quand ce moment dans les ardennes on ramace un peu niveau température alors c'est vrai que les batteries ne sont pas bien vivaces!!
avatar
jeanfloch
Trialiste
Trialiste

Nombre de messages : 397
Age : 36
Localisation : ardennes
Date d'inscription : 16/12/2011

Revenir en haut Aller en bas

Re: [Electricité] Problème de batterie!

Message  Teamtoyota19 le 2013-01-20, 17:54

J'en ai deux de 100A. Mais quand tu roules avec les codes souvent ça recharge guère Embarassed
J'ai quelques démarrage un peu faible des fois quand ça gèle bien, je préchauffe deux fois et là Very Happy

_________________

                                               Planète4x4, votre forum, notre passion !
avatar
Teamtoyota19
moderateur
moderateur

Nombre de messages : 13062
Age : 29
Localisation : Corrèze (19)
Date d'inscription : 25/02/2009

http://www.teamtoyota19.skyblog.com

Revenir en haut Aller en bas

Re: [Electricité] Problème de batterie!

Message  jeanfloch le 2013-01-20, 17:57

béh moi pareil il démarrage sur 3 pattes mais les bougies sont bonnes et comme j'ai ouvert pour changer de culasse je pense qu'un injecteur n'a pas du trop apprecié d'etre resté trop longtemps ouvert..fin je pense que c'est sa parce qu'une faut chaud plus aucun probleme!
avatar
jeanfloch
Trialiste
Trialiste

Nombre de messages : 397
Age : 36
Localisation : ardennes
Date d'inscription : 16/12/2011

Revenir en haut Aller en bas

Re: [Electricité] Problème de batterie!

Message  Teamtoyota19 le 2013-01-20, 19:01

Moi aussi à chaud sans soucis Wink

Mes batteries ont plus de deux ans et demi, mais c'est vrai le mien démarre un peu sur trois pistons Embarassed mais si je le fais préchauffer deux fois, il démarre comme avant.

Faut dire que ce froid et cette humidité n'arrange rien à nos engins Crying or Very sad

_________________

                                               Planète4x4, votre forum, notre passion !
avatar
Teamtoyota19
moderateur
moderateur

Nombre de messages : 13062
Age : 29
Localisation : Corrèze (19)
Date d'inscription : 25/02/2009

http://www.teamtoyota19.skyblog.com

Revenir en haut Aller en bas

Re: [Electricité] Problème de batterie!

Message  jeanfloch le 2013-01-20, 19:15

oui c'est net et la c'est repartie pour verglas et neige!!! qui c'est combien sa coute de faire controler des injecteurs?
avatar
jeanfloch
Trialiste
Trialiste

Nombre de messages : 397
Age : 36
Localisation : ardennes
Date d'inscription : 16/12/2011

Revenir en haut Aller en bas

Re: [Electricité] Problème de batterie!

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum