[Moteur] Réglage Pompe + Turbo par Julien4x4

Page 5 sur 7 Précédent  1, 2, 3, 4, 5, 6, 7  Suivant

Aller en bas

Re: [Moteur] Réglage Pompe + Turbo par Julien4x4

Message  Mimou le 2012-04-10, 20:13

De chaques côtés sinon ta tige n est pas droite et tu fous en l air ta WG
avatar
Mimou
Trialiste
Trialiste

Nombre de messages : 354
Age : 36
Localisation : Bourg sur gironde
Date d'inscription : 13/12/2011

Revenir en haut Aller en bas

Re: [Moteur] Réglage Pompe + Turbo par Julien4x4

Message  lolo76 le 2012-04-10, 21:10

ok merci bcp hello
avatar
lolo76
Debutant
Debutant

Nombre de messages : 17
Age : 49
Localisation : Dieppe
Date d'inscription : 07/04/2012

Revenir en haut Aller en bas

turbo

Message  lolo76 le 2012-05-20, 20:08

salut julien j'ai mis 5mm sur mon turbo et c'est vraie qu'au niveau puissance c'est pas comparable mais tous le monde me dit que mon moteur ne va pas suivre alors?
merci a+
avatar
lolo76
Debutant
Debutant

Nombre de messages : 17
Age : 49
Localisation : Dieppe
Date d'inscription : 07/04/2012

Revenir en haut Aller en bas

Re: [Moteur] Réglage Pompe + Turbo par Julien4x4

Message  lj89 le 2012-05-20, 22:30

tout depend de ta pedale de droite pour la duree de vie de ton moteur.....si tu et toujour au taquer alors la je pense qu il ne va pas faire longtemps!!!!! Crying or Very sad
avatar
lj89
Debutant
Debutant

Nombre de messages : 98
Age : 34
Date d'inscription : 16/09/2010

Revenir en haut Aller en bas

turbo

Message  lolo76 le 2012-05-21, 08:41

merci pour ta réponse j'aurai dautre question concernent mon toy il fume au ralenti comme si il se désamorcait, jai démonté le reservoir refais les injeteurs les filtres sont neufs,mis un produit dans la pompe a injection pour la nétoyer(ma membrane de pompe a gasoil est un peu molle)et pour finir j'ai refais les frein,les tuyaux,démonter le répartiteur et freine toujours de l'avant,voila les petites galeres.
merci a+
avatar
lolo76
Debutant
Debutant

Nombre de messages : 17
Age : 49
Localisation : Dieppe
Date d'inscription : 07/04/2012

Revenir en haut Aller en bas

Re: [Moteur] Réglage Pompe + Turbo par Julien4x4

Message  eric27 le 2012-05-21, 10:05

il faudrait mesuré la pression turbo voir si elle n est pas trop haute

eric27
Pro des chemins
Pro des chemins

Nombre de messages : 702
Age : 40
Localisation : 27
Date d'inscription : 22/12/2010

Revenir en haut Aller en bas

Re: [Moteur] Réglage Pompe + Turbo par Julien4x4

Message  Japan 65 le 2012-05-21, 11:44

lolo76 a écrit:merci pour ta réponse j'aurai dautre question concernent mon toy il fume au ralenti comme si il se désamorcait, jai démonté le reservoir refais les injeteurs les filtres sont neufs,mis un produit dans la pompe a injection pour la nétoyer(ma membrane de pompe a gasoil est un peu molle)et pour finir j'ai refais les frein,les tuyaux,démonter le répartiteur et freine toujours de l'avant,voila les petites galeres.
merci a+

Mêmes problèmes que pour moi pour ton problème de désamorçage regarde ta pompette a gasoil (tète de filtre) change la sa vaut pas tres cher sur euro4x4 parts ensuite change tt tes tuyaux souple de la caisse aux 4x4 que ta dessous les 4x4 un peu partout (suit le circuit de gazole) moi ils étaient poreux ...
Pour les freins réfection ou changement du Maître cylindre !!
avatar
Japan 65
passe ses nuits sur le forum !
passe ses nuits sur le forum !

Nombre de messages : 1965
Age : 28
Localisation : Bagnéres de Bigorre (65)
Date d'inscription : 01/10/2010

Revenir en haut Aller en bas

Re: [Moteur] Réglage Pompe + Turbo par Julien4x4

Message  lolo76 le 2012-05-21, 11:58

merci j'avais pensé comme toi j'y vais par elimination ca fait un moment que ca dure
encore merci
avatar
lolo76
Debutant
Debutant

Nombre de messages : 17
Age : 49
Localisation : Dieppe
Date d'inscription : 07/04/2012

Revenir en haut Aller en bas

Re: [Moteur] Réglage Pompe + Turbo par Julien4x4

Message  Invité le 2012-09-13, 15:37

J'ai une prépa lda et turbo... je suis qu'a 20l au 100 en usage mixte ça va confused

Invité
Invité


Revenir en haut Aller en bas

Re: [Moteur] Réglage Pompe + Turbo par Julien4x4

Message  lili46 le 2012-09-13, 17:47

FloToy3L a écrit:J'ai une prépa lda et turbo... je suis qu'a 20l au 100 en usage mixte ça va confused

hello

c'est quand même énorme Shocked

bises lili qui boit moins albino
avatar
lili46
passe ses nuits sur le forum !
passe ses nuits sur le forum !

Nombre de messages : 1923
Age : 53
Localisation : lot
Date d'inscription : 01/09/2009

http://toylot.over-blog.com

Revenir en haut Aller en bas

Re: [Moteur] Réglage Pompe + Turbo par Julien4x4

Message  Invité le 2012-09-13, 17:48

Oué mais il marche le toy il sent pas les 35 !

Invité
Invité


Revenir en haut Aller en bas

Re: [Moteur] Réglage Pompe + Turbo par Julien4x4

Message  lili46 le 2012-09-13, 18:12

ça je veux bien le croire Wink

mais tu n'as pas essayer de descendre un chouya la consommation sans pour autant perdre ta puissance ???

aller je te donne jusqu'à 15 litres sans rien perdre Very Happy

bises lili
avatar
lili46
passe ses nuits sur le forum !
passe ses nuits sur le forum !

Nombre de messages : 1923
Age : 53
Localisation : lot
Date d'inscription : 01/09/2009

http://toylot.over-blog.com

Revenir en haut Aller en bas

Re: [Moteur] Réglage Pompe + Turbo par Julien4x4

Message  Invité le 2012-09-13, 18:15

Non j'ai pas regardé je t'avouerais j'ai le 4x4 depuis quelque mois ... je me pencherais sur le sujet Smile

Invité
Invité


Revenir en haut Aller en bas

Re: [Moteur] Réglage Pompe + Turbo par Julien4x4

Message  Teamtoyota19 le 2012-09-14, 01:23

Moi je regarde pas comme ça, même si ça reste mon unique vézicule albino après faut savoir aussi qu'on aura pas une conso' de Twingo Laughing

_________________

                                               Planète4x4, votre forum, notre passion !
avatar
Teamtoyota19
moderateur
moderateur

Nombre de messages : 13017
Age : 29
Localisation : Corrèze (19)
Date d'inscription : 25/02/2009

http://www.teamtoyota19.skyblog.com

Revenir en haut Aller en bas

Re: [Moteur] Réglage Pompe + Turbo par Julien4x4

Message  Invité le 2012-09-14, 11:29

T'as raison aussi...c'est pas mon véhicule principal donc bon c'est gênant plus que ça ...20l au 100 et de la fumée bien noir quand il force c'est bon çaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaa Twisted Evil

Invité
Invité


Revenir en haut Aller en bas

Re: [Moteur] Réglage Pompe + Turbo par Julien4x4

Message  lili46 le 2012-09-25, 15:49

hello

juste une réponse pour me faire penser à diffuser les photo des interventions des ressorts interne de la pompe pour faire plaisir à mon ami névizio Very Happy

la grosse différence est surtout présente à la déccélération Very Happy et pareil à l'accélération bou


bises lili horreur des sms police
avatar
lili46
passe ses nuits sur le forum !
passe ses nuits sur le forum !

Nombre de messages : 1923
Age : 53
Localisation : lot
Date d'inscription : 01/09/2009

http://toylot.over-blog.com

Revenir en haut Aller en bas

Re: [Moteur] Réglage Pompe + Turbo par Julien4x4

Message  Lorenzo66 le 2015-03-30, 18:33

Salut a tous
alors je viens de passer 2 jours a faire cette modif. (2 jours oui c'est énorme) je viens vous expliquer le souci que j'ai rencontré ça pourrai peut être servir a d'autre.
j'ai suivi le superbe tuto de julien a la lettre sauf que.....

tout d'abord j'ai tombé la tringlerie pour accéder a la vis de richesse , j'ai desserré (un peut) le contre écrou et j'ai retiré le plomb.
je remonte la vis de richesse et la impossible de démarrer rien que dalle j'ai eu beau serrer ou desserrer la richesse rien sans accélérer ou en accélérant rien du tout.
après plusieurs heure passer a bouger dans tous les sens cette fichue vis de richesse j'avais bien perdu le réglage initial (heureusement que j'avais fait une photo avant sa me donner quand même un repère)

donc après plusieurs heure je me suis dis c'est pas possible il doit y avoir autre chose, je regarde mes fusible rien je regarde les disjoncteurs au dessus des fusibles et la lorsque j’appuie avec un cure dent sur le disjoncteur "POWER" j’entends un petit clic preuve qu'il avais disjoncté la je me dis si il a disjoncté c'est qu'un souci électrique la fait disjoncté.

Vu que j'avais touché que la vis de richesse je regarde a cet endroit et juste en dessous de la vis de richesse ce trouve un cosse blanche a 3 fils, je la débranche et découvre qu'un des 3 fil avait lâché en fait les 3 faisait la gueule et tenait a peine et j'ai du finir de cassé le plus faible avec ma clé.

Bref j'ai bien refait les 3 fils remis la richesse la plus proche de ma photo et il a démarré au quart de tour avec un régime très haut j'ai desserrer un peut la richesse jusqu’à qu'il atteigne les 1200 tour puis j'ai réglé mon ralenti j'ai mis mes cales derrière le wastegate.

Et la c'est le pied bon j'y vais cool sur la pédale en attendant de recevoir mon mano de pression de turbo.
Voila si ça peut servir

PS je tien a remercier Julien pour sa gentillesse après l'avoir dérangé a plusieurs reprise par téléphone ce week end MERCI Julien
avatar
Lorenzo66
Debutant
Debutant

Nombre de messages : 47
Age : 44
Localisation : Bages dans le 66
Date d'inscription : 19/01/2015

Revenir en haut Aller en bas

Re: [Moteur] Réglage Pompe + Turbo par Julien4x4

Message  Teamtoyota19 le 2015-03-30, 18:41

En effet c'est un coup à pas de chance, mais en aucuns cas ça provient du réglage de pompe Laughing c'est que les fils étaient prêt à lâcher Laughing

Par contre il se peut qu'en remontant la visse de richesse une fois le plomb d'usine enlevé que le moteur ne démarre pas au quart de tour. Le peu de gas-oil se trouvant dans la pompe s'en va, donc il est désamorcé, lorsque tu démarres tu peux aider le moteur en pompant sur le porte-filtre...

Après pour le ralenti il vaut mieux faire ça moteur chaud pour éviter de taper dans les tours à froid Embarassed

Tiens nous au jus suivant la pression que tu as, il te faudra peut être affiner un peu plus soit la pression ou la richesse, mais ça tu le verras en roulant Smile

_________________

                                               Planète4x4, votre forum, notre passion !
avatar
Teamtoyota19
moderateur
moderateur

Nombre de messages : 13017
Age : 29
Localisation : Corrèze (19)
Date d'inscription : 25/02/2009

http://www.teamtoyota19.skyblog.com

Revenir en haut Aller en bas

Re: [Moteur] Réglage Pompe + Turbo par Julien4x4

Message  Lorenzo66 le 2015-03-30, 18:56

ok merci Teamtoyota
Sinon pour info j'ai réussi a retirer le plomb sans retirer la vis donc le gazole ne s'est pas écoulé.
quelqu'un sais combien de temps mette Euro4x4parts a expédier une commande car j'ai commandé le mano (en stock) chez eu samedi matin et la sur le suivi ma commande il et toujours noté en cours de traitement ?
avatar
Lorenzo66
Debutant
Debutant

Nombre de messages : 47
Age : 44
Localisation : Bages dans le 66
Date d'inscription : 19/01/2015

Revenir en haut Aller en bas

Re: [Moteur] Réglage Pompe + Turbo par Julien4x4

Message  Teamtoyota19 le 2015-03-30, 19:04

Tu as eu de la chance alors, car parfois il faut souvent retirer la visse complète pour couper le plomb à la scie à métaux...

Pour ta commande c'est un peu normale, car ayant commandé un samedi, bien ça décale tout... A mon avis tu l'auras je pense au plus tard mercredi je pense...

_________________

                                               Planète4x4, votre forum, notre passion !
avatar
Teamtoyota19
moderateur
moderateur

Nombre de messages : 13017
Age : 29
Localisation : Corrèze (19)
Date d'inscription : 25/02/2009

http://www.teamtoyota19.skyblog.com

Revenir en haut Aller en bas

Re: [Moteur] Réglage Pompe + Turbo par Julien4x4

Message  Lorenzo66 le 2015-03-30, 19:27

ok merci
avatar
Lorenzo66
Debutant
Debutant

Nombre de messages : 47
Age : 44
Localisation : Bages dans le 66
Date d'inscription : 19/01/2015

Revenir en haut Aller en bas

Re: [Moteur] Réglage Pompe + Turbo par Julien4x4

Message  Julien4x4 le 2015-03-30, 20:50

merci pour ton retour Lorenzo Wink tiens nous au courant !
avatar
Julien4x4
moderateur
moderateur

Nombre de messages : 9324
Age : 30
Localisation : Brach / Pessac / Grayan et L'hopital (33)
Date d'inscription : 20/02/2009

Revenir en haut Aller en bas

Re: [Moteur] Réglage Pompe + Turbo par Julien4x4

Message  Lorenzo66 le 2015-04-03, 18:27

Salut les gars
Bon alors hier (après avoir encore dérangé Julien par sms et mms) j'ai branché mon mano test fait ce jour le mano atteint 650.
Est-ce suffisant ou puis je le bosster encore un peut ? concernant la richesse j'ai plus ces pétouilles a très bas régime mais sa fume un peut alors qu'avant pas du tout.
Voila si vous pouviez me donner vos impressions, vos conseils ?
Merci
Ps Merci encore a toi Julien
avatar
Lorenzo66
Debutant
Debutant

Nombre de messages : 47
Age : 44
Localisation : Bages dans le 66
Date d'inscription : 19/01/2015

Revenir en haut Aller en bas

Re: [Moteur] Réglage Pompe + Turbo par Julien4x4

Message  Teamtoyota19 le 2015-04-03, 21:38

C'est normal que ça fume un peu plus vu que tu as plus de gas-oil d'injecté... Je pense que pour donc réduire un petit peu ces fumées, tu peux augmenter la pression du turbo...

La pression a ne pas dépasser est 1.2bar... Donc tu as de la marge Twisted Evil

_________________

                                               Planète4x4, votre forum, notre passion !
avatar
Teamtoyota19
moderateur
moderateur

Nombre de messages : 13017
Age : 29
Localisation : Corrèze (19)
Date d'inscription : 25/02/2009

http://www.teamtoyota19.skyblog.com

Revenir en haut Aller en bas

Re: [Moteur] Réglage Pompe + Turbo par Julien4x4

Message  Julien4x4 le 2015-04-03, 22:48

si tu as 650 en pleine charge tu peux monter un peu Wink jusqu'a 800 ça va,

si il fume, ne touche pas plus à la pompe (ça suffit probablement)

attention à la sur-chauffe moteur
avatar
Julien4x4
moderateur
moderateur

Nombre de messages : 9324
Age : 30
Localisation : Brach / Pessac / Grayan et L'hopital (33)
Date d'inscription : 20/02/2009

Revenir en haut Aller en bas

Re: [Moteur] Réglage Pompe + Turbo par Julien4x4

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 5 sur 7 Précédent  1, 2, 3, 4, 5, 6, 7  Suivant

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum