[Probléme] LJ70 qui se met à fumer

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

[Probléme] LJ70 qui se met à fumer

Message  phil le 2010-09-24, 18:16

mon toy fume beacoup (fumee blanche) on me dit soit turbo soit segmentation
avez vous des idees pour verifier merci Sad Sad Sad
avatar
phil
Trialiste
Trialiste

Nombre de messages : 382
Age : 61
Localisation : correze
Date d'inscription : 01/06/2010

Revenir en haut Aller en bas

probleme sur lj70 qui se met a fume

Message  phil le 2010-09-24, 18:41

je viens de verifier la pale du turbo et elle a un peut de jeu
on m'a dit que si elle avait du jeu le turbo avalait de l'huile ce qui le ferait fume
avatar
phil
Trialiste
Trialiste

Nombre de messages : 382
Age : 61
Localisation : correze
Date d'inscription : 01/06/2010

Revenir en haut Aller en bas

Re: [Probléme] LJ70 qui se met à fumer

Message  Teamtoyota19 le 2010-09-24, 20:13

C'est ce qui est arrivé à Joffrey sur le sien... Résultat on a changé le turbo... Par contr à pleine charge il fumait pire que tout, ce qui aurait pût faire partir en petit morceau la pale côté échappement dans un forte côte !!! Par chance il était tant de le changer, après plus de fumée, enfin un poil car de l'huile était passée dans l'admission, et elle coulait par le latéral Shocked

_________________

                                               Planète4x4, votre forum, notre passion !
avatar
Teamtoyota19
moderateur
moderateur

Nombre de messages : 12650
Age : 28
Localisation : Corrèze (19)
Date d'inscription : 25/02/2009

http://www.teamtoyota19.skyblog.com

Revenir en haut Aller en bas

Re: [Probléme] LJ70 qui se met à fumer

Message  boule de riz le 2010-09-24, 23:53

ouais enfin fumée blanche ça sent plutot le joint de cucu Neutral
avatar
boule de riz
Trialiste
Trialiste

Nombre de messages : 379
Age : 28
Date d'inscription : 24/02/2009

Revenir en haut Aller en bas

Re: [Probléme] LJ70 qui se met à fumer

Message  Le montagnol 65 le 2010-09-25, 06:09

boule de riz a écrit:ouais enfin fumée blanche ça sent plutot le joint de cucu Neutral

+1.... Neutral
avatar
Le montagnol 65
passe ses nuits sur le forum !
passe ses nuits sur le forum !

Nombre de messages : 2407
Age : 31
Localisation : Les Hautes Pyrénées (65)
Date d'inscription : 15/09/2010

Revenir en haut Aller en bas

probleme sur lj70 qui se met a fume

Message  phil le 2010-09-25, 08:38

pour le joint de culasse je voit pas bien car le moteur n'a jamais surchauffe hello
avatar
phil
Trialiste
Trialiste

Nombre de messages : 382
Age : 61
Localisation : correze
Date d'inscription : 01/06/2010

Revenir en haut Aller en bas

Re: [Probléme] LJ70 qui se met à fumer

Message  boule de riz le 2010-09-25, 10:16

ça veut rien dire ça.

car du moment qu'il fume blanc c'est qu'il y a consommation d'eau.


donc regarde si ton liquide est tjs de niveau, si t'en pers pas, regarde si il refoul dans le vase d'expesion, regarde aussi la dureté des durite de flote., car en début de joint le moteur ne chauffe pas
avatar
boule de riz
Trialiste
Trialiste

Nombre de messages : 379
Age : 28
Date d'inscription : 24/02/2009

Revenir en haut Aller en bas

Re: [Probléme] LJ70 qui se met à fumer

Message  Julien4x4 le 2010-09-26, 21:00

phil a écrit:mon toy fume beacoup (fumee blanche)
plus de précisions Wink en roulant ? au ralentis à l'arrêt ?
avatar
Julien4x4
moderateur
moderateur

Nombre de messages : 9091
Age : 30
Localisation : Brach / Pessac / Grayan et L'hopital (33)
Date d'inscription : 20/02/2009

Revenir en haut Aller en bas

Re: probleme sur lj70 qui se met a fume

Message  phil le 2010-09-27, 21:21

probleme resolu c'est le turbo qui a pris du jeu et qui m'avale l'huile d'ou la fumee plus odeur d'huile brulee
reste plus qu'a le changer ( 436 € ht neuf chez turbofrance )
avatar
phil
Trialiste
Trialiste

Nombre de messages : 382
Age : 61
Localisation : correze
Date d'inscription : 01/06/2010

Revenir en haut Aller en bas

Re: [Probléme] LJ70 qui se met à fumer

Message  Julien4x4 le 2010-09-27, 21:46

j'en ai un état moyen, on en parle en MP si tu veux Wink
avatar
Julien4x4
moderateur
moderateur

Nombre de messages : 9091
Age : 30
Localisation : Brach / Pessac / Grayan et L'hopital (33)
Date d'inscription : 20/02/2009

Revenir en haut Aller en bas

fumer bleu moteur lj 73

Message  davidlj73 le 2012-09-25, 21:25

bonjour a tous
jais un peu le même problèmes,sauf fumer bleu. sur un lj 73 de 1992 moteur 2.5 td. au démarrage impecable rien a dire. quand le moteur et chaud et au ralenti il fume bleu,si je repars plus de fumer. mon moteur mange un peu d'huile mes sans plus il a 230 000km et le turbo 180 000km. tout cela peu venir du turbo? segmentation? ou joint de queue de soupape? ou autre. quand penser vous? on ma deja dit que sa venais de mes joint queue de soupape de mon turbo mes celui la na pas de jeu dans labre +/- 1mm.

merci a tous travail
avatar
davidlj73
Debutant
Debutant

Nombre de messages : 3
Age : 28
Date d'inscription : 25/09/2012

Revenir en haut Aller en bas

Re: [Probléme] LJ70 qui se met à fumer

Message  Teamtoyota19 le 2012-09-26, 03:28

Il consomme beaucoup d'huile ? As-tu jeté un oeil au niveau des durites d'admission d'air voir s'il crache pas trop d'huile ?
Sur le LJ du père ça fait un peu pareil, sauf que ça fait depuis qu'on l'a que ça dure Laughing

Disons qu'il sent l'huile brûlée, mais pas de fumée bleue à l'huile, faut vraiment se pencher à la sortie pour la deviner...

Dans quel état était ton trubo que tu as changé, refait ??

Et merci de te présenter vu que je vois que tu es un petit nouveau, merci !

_________________

                                               Planète4x4, votre forum, notre passion !
avatar
Teamtoyota19
moderateur
moderateur

Nombre de messages : 12650
Age : 28
Localisation : Corrèze (19)
Date d'inscription : 25/02/2009

http://www.teamtoyota19.skyblog.com

Revenir en haut Aller en bas

Re: [Probléme] LJ70 qui se met à fumer

Message  El lobo le 2012-09-26, 18:03

Hola,

qql infos rapidos :

fumée blanche : eau dans chambre de compressions : joint de culasse.
fumée bleu céleste : (qui pique les yeux) retard d'avance de la pompe Diesel : tu recale l'avance.(Usure du pistons plongeur)
fumée bleu épaisse : huile dans les chambres de compression : segmentation hs, queue se soupapes. (test pas cher : Main a plat sur le trou du bouchon de remplissage huile, moteur en marche, qql coup de gaz, si ça pousse sous la main, segmentation hs !!)
fumée noire : excès de diesel : tu règle la pompe ou la revisse. Injecteurs hs : tu refait ou achats neufs.
fumée blanche, bleue au démarrage a froid : normal.

Turbo : un turbo a 80 000km est hs normalement, c'est sa durée de vie ... il commence a consommer de l'huile, laisse passer la pression, etc ... cela ne veux pas dire qu'il ne fonctionne pas, mais seulement qu'il fonctionne moins bien et consomme de l'huile. Sans oublier le risque de casse, et l'avalement des débris par l'admission = casse du bloc assuré !!! Quand il commence a avaler de l'huile, c'est fumée blanche épaisse a l'engagement du turbo.

Astuce : autoroute, grande descente un peu raide, ou route ... lancez vous dans la descente a fond, au 1/3 de la descente, a 3500/4000 tr/min voir plus ... lâcher les gaz, plus d'accélérations, laissez vous descendre, presque a la fin de la descente 1500tr/min, gaz a fond, si grosse fumée blanche bleu : turbo hs, ou guide queue de soupapes. Pas plus compliqué que cela ... confused

Un diesel ne devrait pas fumer !!!! Un nuage noir lors de l'engagement du turbo et fin.

(Mais cela reste théorique, car a force de bidouiller nos engins, ont a tendance a vouloir trop lui donner a boire, en pensant qu'il en aura besoin ... et on a rarement des moteurs neufs dedans nos truck. Celui qui a un moteur neuf, confirmera mes dires, sont truck ne fume pas ...)

Faite un test : 4x4 sur autoroute, +100km/h, rouler sur du plat, au loin une belle et longue montée, passez la 5 éme, gaz a fond, attaquer la monté pied au fond, toujours en 5 éme. Ne changez rien, au 2/3 de la montée, presque a la fin, relâcher les gaz UN TOUT PETIT PEU, si le truck accélère tout seul, c'est que vous êtes trop riche !!! Si il ralentit, c'est que bien régler. Si, il ne fait rien, vous pouvez l'enrichir un peu, et vous recommencez ce test jusqu'à que ...
Mais, il faut être FIN avec le relâchement des gaz ... c'est pas d'enlever le pied de la pédale, mais de lâcher un peu la pressions sur la pédale, 1cm.
Dans la monté ceux qui on l'échapp lateral peuvent voir si il fume comme un train, ou si nada ... si il fait le train : trop riche.

A savoir, un diesel ne supporte pas trop d'être riche, il s'étouffe, s’engorge, et risque de casse !!! Et cela ne le fera pas avancer plus vite, au contraire, il ira moins bien ... Un diesel doit être régler pico-bello, ensuite on touche plus rien, éventu un 1/4 de richesse, selon le kilométrage. (Ou plus riche, si + pression turbo et pose intercooler, mais ça c'est un autre topic si besoin ...)

Amitiés.
Lobo
avatar
El lobo
Trialiste
Trialiste

Nombre de messages : 291
Age : 50
Localisation : Equateur
Date d'inscription : 22/07/2012

Revenir en haut Aller en bas

Re: [Probléme] LJ70 qui se met à fumer

Message  Teamtoyota19 le 2012-09-26, 19:00

Super diag' tout ça j'en ai appris un peu plus encore une fois !
Donc si je me base à tes dires, mon KZ' est bien réglé, il fume noir en début d'accélération, puis dès que le turbo prend la charge hop tout est clair comme sur une Twingo Laughing

Je suis du même avis que toi, fumée noire épaisse en continu alors que le turbo est en fonction = trop riche... J'en connais KZ' qui rode sur le forum, mais je n'arrive pas à lui faire comprendre Razz

Une question, un diesel réglé trop riche, en pleine charge d'ou fumée noire sur une longue côte, entraine-t-il une chauffe moteur ?

_________________

                                               Planète4x4, votre forum, notre passion !
avatar
Teamtoyota19
moderateur
moderateur

Nombre de messages : 12650
Age : 28
Localisation : Corrèze (19)
Date d'inscription : 25/02/2009

http://www.teamtoyota19.skyblog.com

Revenir en haut Aller en bas

Re: [Probléme] LJ70 qui se met à fumer

Message  fox34 le 2012-09-26, 20:33

+1
bien régler aussi Very Happy
avatar
fox34
Pro des chemins
Pro des chemins

Nombre de messages : 591
Age : 33
Localisation : Beziers (herault 34)
Date d'inscription : 18/08/2012

Revenir en haut Aller en bas

Re: [Probléme] LJ70 qui se met à fumer

Message  El lobo le 2012-09-27, 17:28

Teamtoyota19 a écrit:Une question, un diesel réglé trop riche, en pleine charge d'ou fumée noire sur une longue côte, entraine-t-il une chauffe moteur ?

Hola,

oui.

Pour faire simple : car plus de volume a comprimer, mauvaise combustion du mélange, etc .... Et, bien souvent les moteur trop riche font du bruit, ils tapent, comme on dit. Et, ces cognements ne sont pas normal, ce sont les axes de bielles, vilo, soupapes, etc ... qui prennent, donc usure anormal, voir risque de casse.

Et, un moteur trop pauvre chauffe aussi ...pour d'autres raison, mais chauffe tout autant.

il fume noir en début d'accélération, puis dès que le turbo prend la charge hop tout est clair Mouais ... faudrait savoir l'état du bloc et km, idem turbo. Car normalement, tu devrais avoir une légère fumée noire en accélération, voir pas de fumée, mais tout dépend de l'usure moteur, pas seulement du réglages. Ensuite, quand le turbo charge, tu devrais avoir un "pouf" ou tit nuage de fumée, et ensuite plus rien.

Car, si j'analyse ce que tu dit : trop riche avant la charge du turbo, et trop pauvre lors de la charge du turbo ... Mais tout cela reste théorique, car dans cette analyse, je ne tiens pas compte de l'usure du bloc, pompe diesel, injecteurs, etc ...
Il y a 2 réglages sur les pompes, pour faire très simple : 1 pour le fonctionnement sans le turbo, et 1 pour le fonctionnement avec le turbo. Les deux doivent être syncro. Mais si tu passe dans un bon labo diesel, le Mr t'expliquera tout cela avec une pompe entre les mains, tu comprendra rapidement.

Amitiés.
Lobo

avatar
El lobo
Trialiste
Trialiste

Nombre de messages : 291
Age : 50
Localisation : Equateur
Date d'inscription : 22/07/2012

Revenir en haut Aller en bas

Re: [Probléme] LJ70 qui se met à fumer

Message  davidlj73 le 2012-09-27, 22:16

bonsoir tout le monde!!
nikel vaut explication, je me coucherai moins con ce soir lol
je viens de démonter mon turbo jais commencer par débrancher la grosse durite celle qui va au filtre a air et je voit plein de crasse (huile bruler)
puis l'autre celle qui relit mon intercooler, la ces remplit dhuile mon turbo a de lhuile de partout et mon axe a +/- 2 mm de jeu.
je pence que la fumer bleu peu venir de la. mes je ne comprend pas comment lhuile peu remonter!? quand penser vous?

je pence changer mon turbo. mes si cela marive encore!!
le truc ces que mon toy avais toujours la pèche avent que je démonte. mon turbo était régler a 1bar et si mais souvenir son bon je croit que dorigine ils on a 0.700 bar.

je vais me renseigner de mon coter je vous tien au courant.mes si vous avais des réponse a tous cela. pas de souci!!

a bientôt. david

avatar
davidlj73
Debutant
Debutant

Nombre de messages : 3
Age : 28
Date d'inscription : 25/09/2012

Revenir en haut Aller en bas

Re: [Probléme] LJ70 qui se met à fumer

Message  Teamtoyota19 le 2012-09-28, 01:24

David passe te présenter stp dernier rappel car logiquement je verrouille le sujet quand la coutûme n'est pas respectée Wink

Ok El lobo, bien mon bloc à 339 000km passé, il me consomme pas d'huile et tire vraiment bien pour les bornes qu'il a. Pour en revenir à mon pote, sur son 3.0L, je sais que sur route en rentrant dedans, sa température est au-dessus de la moitié Embarassed et fume énormément tout au long de l'accélération.
Moi c'est l'inverse, il ne chauffe pas un poil, mais lorsque je donne les gaz, un très léger brouillard apparait puis après plus rien.
Tu sais la plupart des mecs moi le premier, effectuont les réglages dit "maison" alors forcément ils ne sont jamais vraiment au top.

Le LJ de mon père lui par contre chauffe assez vite en lui rentrant dedans Embarassed Embarassed L'aiguille de temp' est au 3/4. Je pensais éventuellement au radiateur de clim' assez imposant et ne laissant pas assez d'air rentrer pour le radiateur moteur Rolling Eyes

_________________

                                               Planète4x4, votre forum, notre passion !
avatar
Teamtoyota19
moderateur
moderateur

Nombre de messages : 12650
Age : 28
Localisation : Corrèze (19)
Date d'inscription : 25/02/2009

http://www.teamtoyota19.skyblog.com

Revenir en haut Aller en bas

Re: [Probléme] LJ70 qui se met à fumer

Message  El lobo le 2012-09-29, 19:11

Hola,

David : Oui, avec pareil jeu sur l'axe de la turbine le turbo est hs, tu peu le remplacer. Et, cette huile ne reviendra plus, pour la durée de vie du new turbo (80-120 000km) ensuite, idem que maintenant.
Regarde avec GARRET, c'est des pro du turbo, selon tu peu en acheter un plus gros, ou en faire faire un selon tes envies, le bloc, ton usage, etc ... http://www.turbobygarrett.com/turbobygarrett/
Lors du montage du new turbo, déplace le reniflard d'huile qui va dans ton filtre a air, mets le dans une boite ... (On en a parler dans un topic, sur le reniflard huile, regarde si tu trouve, rubrique "besoins d'aide", il y a 1-2 mois.)
Profite aussi, pour installer un ROBINET de laminage entre le turbo et la west gate, comme ça tu pourra régler comme tu veux la pression de ton new turbo, tu peu même le monter dans l'habitacle (attention a la fuite -> a l'extérieur, sinon affraid ), et si tu trouve un manomètre pressions turbo avec de la glycérine, fait toi plaisirs, car c'est le must pour ce genre de pression.
Oui, vérifie la pression d'origine du turbo, car sur les série 8 ils sont a 500gr, tu peu monter jusqu'à 900gr sans problème, ensuite 1bar, les bv commence a couiner, et la casse n'est plus très loin ... Pour supporter le double de pression d'un turbo, le bas moteur doit impérativement être préparer pour cela.
Et, la pose d'un intercooler, même si pression d'origine ... mais surtout vraiment obligatoire quand tu pousse la pression du turbo, le bloc va chauffer, donc faut déjà commencer par rabaisser la temp de l'admission (et reprendre les cv perdu par cet échauffement) Il faut aussi avoir un très système de refroidissement, bien propre, thermostat + bouchon remplissage eau neuf, selon l'état intérieur du radiateur, le remplacer par un plus large. Mais, il faut que ça refroidisse mon ami, comme y faut, sinon casse ...
Courage amigo David.
Amitiés.

TToy19 : si ton bloc te conviens ainsi, chauffe pas, tout nickel, laisse le comme ça Very Happy mais si un jour tu passe vers un bon labo diesel, regarde l’opacité de la fumée (avec un testeur) et ce que va te dire le Diéséliste ... Car, pour moi, il faudrait diminuer un peu la richesse, et augmenter la richesse pour le turbo. Mais cela est un petit peu compliquer a faire si tu ne maitrise pas le fonctionnement d'une pompe diesel, mais le labo devrait être capable de te le faire, car il faut jouer sur la membrane d'aspiration du turbo ... Si jamais, Demande a Lili, il est au courant, sur les série 8 on le fait couramment, on change même une pièces la LDA, si Lili est proche de chez toi, ou prochain meeting, regarde avec lui, il connais bien, et pourra t'aider.

Pour tes amis, et pour tout le Monde, l'instrumentation de bord des Toyota est leur point faible, c'est de la mer..., le mieux est de les remplacer, par du VDO, c'est la seule marque fiable que je connaisse. Et, avec des VDO, vous saurez avec précisions vos valeurs. Moi, je mets toujours dans tout mes Toy : température huile et eau, pression d'huile et pression turbo. Gros témoins lumineux (2cm de diamètre en dessus tableau bord, super visible) pour la pression d'huile, et plus petit pour la temp eau.

Pour en revenir au 3lt de ton ami, sans voir le véhicule, info blocs etc .... je dirais qu'il est trop riche, car si il monte rapidement en temp. dés qu'il accélère, c'est qu'il est trop riche, donc chauffe, et de plus tu dit qu'il fume comme un train, c'est la la preuve. Next time que tu le vois, ferme la vis de richesse 1/4 tour, et regradez si ya changement. (Le reste tu connais, pompe, injecteur etc ... ) Car normalement, un bloc qui accélère chauffe un peu plus tard, mais pas de suite.

Pour ton père, oui, si il y a un radit climat devant, sans ventilo, il va gêner le radit eau. Et, a savoir, quand la climat fonctionne le radiateur est brulant !!! Donc, l'air en passant au travers ce réchauffe et arrive sur celui de l'eau, donc chauffe encore l'eau ... Mais, regarde aussi l'état du radiateur d'eau, car si il est rouiller, sale, etc ... il travail qu'à 50%, donc faut le remplacer, profite par en monter un plus épais.

Bon, je vous laisse, je vais aller plonger, la mer m'attends .... cheers cheers
Passez un bon week les amigos.
Amitiés.
Lobo
avatar
El lobo
Trialiste
Trialiste

Nombre de messages : 291
Age : 50
Localisation : Equateur
Date d'inscription : 22/07/2012

Revenir en haut Aller en bas

Re: [Probléme] LJ70 qui se met à fumer

Message  Teamtoyota19 le 2012-09-29, 21:16

Merci beaucoup pour tes explications, franchement c'est net précis, et compréhensible !
Lili est à environ 100km de chez moi c'est pas la mer à boire ! Je pense un jour que j'enlèverai ce radiateur de clim' surtout que l'on ne s'en sert pas du tout Embarassed au moins ça le laisserai respirer un peu !
Niveau pompe à eau, thermostat, et bouchon, c'est à jour (et j'y veille). Pour le radiateur, il est d'origine, mais le liquide n'est pas clair (je le vois dans le vase d'expansion Razz ), sur mon KZ' c'est l'inverse, radiateur refait, circuit nettoyé, c'est nickel Cool

Pour mon pote, il a en plus du réglage une LDA, je ne sais pas comment le montage a était effectué... De plus sur son 1KZ-T, il a un radia' de clim'... Lors de la pose du body-lift (+4,5cm), il n'a pas voulu rabaisser le radiateur moteur de -4,5cm, celà fait donc que la durite du haut est assez inclinée, je ne sais pas si ça joue sur le refroidissement mais à mon avis oui, moi je l'ai rabaissé pour être sûr Smile

Est-ce compliqué d'adapter des manos VDO sur nos série 7 ? Ca m'intéresse, pour mon savoir, mais aussi pour éventuellement en monter qui sait bisou

_________________

                                               Planète4x4, votre forum, notre passion !
avatar
Teamtoyota19
moderateur
moderateur

Nombre de messages : 12650
Age : 28
Localisation : Corrèze (19)
Date d'inscription : 25/02/2009

http://www.teamtoyota19.skyblog.com

Revenir en haut Aller en bas

Re: [Probléme] LJ70 qui se met à fumer

Message  El lobo le 2012-09-30, 18:39

Hola,

de rien pour les infos, si ça peu aider, c'est tout bénéf ...
Très bien si tu peu voir avec Lili.

Tu sais il y a bcp de gens qui change sur les série 8 les LDA, j'en ai essayer qql'une, mais pas trouver fameux .... j'ai remis la mienne d'origine, et c'est mieux.
Mais tout le monde a le droit de croire au changement ... La pompe d'origine permets bcp de réglage, donc cette LDA a mes yeux ne sert a rien, car j'ai essayé cette LDA sur ma pompe quand elle était sur un banc, et ya pas de différence, même moins bien ... J'ai régler ma LDA d'origine, et c'est parfait, de meilleur résultat que ces LDA "trafiqué" ... (Mais c'est perso cet avis, Toyota a créer un très bonne pompe, avec possibilité de tout régler, donc pourquoi monter autre choses ? Du reste dans le manuel atelier toyota série 8, il explique très bien le fonctionnement et quoi faire, mais série 8 ... le reste connais pas.)

Si tu ne te sert pas de ta climat, enlève tout le montage, car de 1 le compresseurs fait un sacré poids, bouffe 5-7cv quand il fonctionne, et 2 t'encombre le moteur.

Si l'eau du radiateur, vase expansion sont sale, c'est normal, lol, mais quand même .... mais si il est d'origine, et pas super beau, remplace l'eau, c'est lui qui merd.. et fait chauffer le bloc. Bcp de gens ne pensent pas a cela, mais un radiateur ça a de petit espace pour le passage de l'eau, avec le temps, les antigel, la rouille, les divers boues, ces passages ce ferment petit à petit, et le bloc chauffe même en usage normal ... Un radiateur c'est idem turbo, ya une durée de vie, et on le change, pas juste quand il fuit !!!
Suis sur que sur ton KZ, tu ne chauffe jamais ???

Je relis ton texte, ton ami a une LDA changer, et il chauffe Exclamation Exclamation Exclamation quand j'ai remplacer ma LDA d'origine par une LDA modifier, je chauffais aussi, et fumais, je sentais qu'il s’engorgeais ... fait qql réglage, mais bof, pas terrible, rouler qql mois avec, fait des réglages, etc ... et pour finir je l'es balancer !!!

Si la durite eau est tordu, plier, ou grosse inclinaison, c'est pas fameux, on va dire que ça aide pas ....

VDO : ce sont des instruments universel, donc montable sur tout. Tu peu choisir 6-12-24 volt, diamètre, couleur d’éclairage, etc ...
Je ne sais pas ou tu peu les trouver en France, moi je les fait venir de Suisse.
Il y a plusieurs type, ceux que j'utilise sont des standard, je crois qu'ils s'appellent Cockpit (ceux là : http://www.vdo-instruments.com/instruments/by-series/cockpit-international.html ) Regarde sur divers site, les prix varient.
Ils font aussi les sondes : temp eau, huile, air, pression huile, etc ... prend ton temps et selon envois des courriers pour être sur de ce que tu commande.
Le montage est super simple, il y a une super notice de montage, un jeu d'enfant, le plus chiant, c'est tiré les câbles !!!

Ne prend pas de instruments avec de grande plage de graduation, tu ne verra pas grand choses "rapidement", exemple, pour l'huile, la pression j'utilise un 5 bar, comme ma pression est a 2,5-3 bar, l'aiguille est au milieu, simple de la vérifier avec un simple coup d’œil, elle doit être verticale en fonction, si elle ne l'est pas c'est qu'il y a un problème. Comme ça, tu te prend pas la tête a lire en détail la graduation.

Je te mets une tof de mon montage, désoler la qualité ... mais tu te rend compte, le support est aussi un VDO, mais pas le gros témoin a gauche, il viens de la compét, mais tu peu en trouver partout.

De g a dt : Pression huile, temp huile, temp eau et en dessous du mano de droite (temp eau) le petit voyant mais puissant pour les 100c° de l'eau. A droite, carré, le gps.



Voili, j'espère t'avoir aider un peu.
Amitié.
Lobo

avatar
El lobo
Trialiste
Trialiste

Nombre de messages : 291
Age : 50
Localisation : Equateur
Date d'inscription : 22/07/2012

Revenir en haut Aller en bas

Re: [Probléme] LJ70 qui se met à fumer

Message  Teamtoyota19 le 2012-09-30, 23:23

Merci encore une fois pour le lien je vais voir ça alors si tu dis que les manos d'origine ne sont pas fameux...

Donc quand tu montes ces VDO, les manos d'origine ne fonctionnent plus ?

_________________

                                               Planète4x4, votre forum, notre passion !
avatar
Teamtoyota19
moderateur
moderateur

Nombre de messages : 12650
Age : 28
Localisation : Corrèze (19)
Date d'inscription : 25/02/2009

http://www.teamtoyota19.skyblog.com

Revenir en haut Aller en bas

Re: [Probléme] LJ70 qui se met à fumer

Message  El lobo le 2012-10-01, 18:33

Hola,

oui a mes yeux ils ne sont pas super précis, j'ai eu fait dans le passé des comparaison avec des appareil de mesure professionnel, dans le garage d'un ami. La différence entre les valeurs était non négligeable. De plus, comment savoir avec précision, si ton huile ou eau est a 85c° ou 100c° avec un cardan qui n'a pas de graduation numérique confused confused confused

Mais, c'est toujours qu'un point de vue personnel. (Je suis Suisse et j'aime la précision, c'est comme ça, hahahaha ...)

Alors, oui, tu doit débrancher les manos d'origine, mais en réalité, tu débranche-enlève les branchements sur les sondes, (et tu enlève bien sur la sonde) et pas sur les mano directement, eux tu ne touche rien, tu laisse tout brancher dessus . (Car si une fois un vdo merde, tu peu remettre ta sonde Toy et revenir sur les manos Toy, en dépannage c'est bien, et comme ça, tu prend juste les sondes dans le 4x4 quand tu fait un raid. C'est plus léger et petit a transporter.)

Tu doit remplacer les sondes d'origine par des sondes VDO, sinon les instruments n'arriveront pas a ce "parler". (donc ne pas oublier de commander les sondes avec les manos, sinon les manos ne te serviront pas ...)

Le mieux, est de ne rien toucher au fils d'origine, tu laisse tout installer, ne coupe rien, au contraire les repères, et note sur le carnet de bord ou ils vont et a quoi ils servent, comme ça le jours tu veux revenir d'origine, tu est près, rien a faire.
Et, pour les VDO, tu tire de nouveau fils, bien proprement, et tu fait une tite boite a fusible juste pour eux, comme ça ils seront en circuit séparer du Toy, et aucun problème ou panne en mélangeant l'origine et les vdo, tout sera bien séparer.

C'est ce que je fait, pour tout le 4x4, tout ce qui n'est pas d'origine est sur un circuit indépendant et séparer de l'origine, dans une boite a fusible spécialement a cette effet, et comme je suis maniac, tout ces montages, accessoires, etc ... sont branché sur une deuxième batterie, que gère un ordinateur (suisse) de marque IBS, un joujou qui coute un œil, mais en 20 ans j'ai jamais trouver mieux !!! C'est le must des raideurs, avec des 4x4 équipés pour les raids.
IBS : http://ibs-tech.ch/fr/produits/dual-batterie-systeme.html

Pour les sondes huile et eau, il faut prendre le modèle a deux sorties, comme ça tu aura l'indicateur (la graduation) et la possibilité de mettre un gros témoin lumineux pour l'alerte. (Comme sur ma foto, il y a des témoins d'alerte, regarde bien dessous le mano de droite c'est l'eau, et le gros tout a gauche en dehors du support vdo, c'est le témoin de pressions huile, bien visible, car prioritaire, quand celui-ci s'allume, tu coupe immédiatement le contact, sous risque de serrage du bloc affraid affraid !!!)

Voili amigo, tu nous fera des tif tof de tout les achats, montage, etc ... de manière a faire un topic juste pour ce sujet, ok ? Car, c'est fort utile ce montage.

Amitiés.
Lobo
avatar
El lobo
Trialiste
Trialiste

Nombre de messages : 291
Age : 50
Localisation : Equateur
Date d'inscription : 22/07/2012

Revenir en haut Aller en bas

Re: [Probléme] LJ70 qui se met à fumer

Message  Teamtoyota19 le 2012-10-02, 01:30

Merci de ces précisions.
C'est surtout que les manos d'origine sur nos série 7 n'indiquent que la pression d'huile, batterie, fuel et température d'eau. Moi ce qui m'intéresserai c'est la pression d'huile et la temp' d'eau, car la pression d'huile déconne bien souvent sur nos camions.

Je vais essayé de regarder donc le lien que tu m'avais passé... Ce qui m'inquiète c'est de ne pas trouver les bonnes sondes correspondantes à l'origine.
Après le reste, il ne doit pas y avoir grand chose de compliqué !

_________________

                                               Planète4x4, votre forum, notre passion !
avatar
Teamtoyota19
moderateur
moderateur

Nombre de messages : 12650
Age : 28
Localisation : Corrèze (19)
Date d'inscription : 25/02/2009

http://www.teamtoyota19.skyblog.com

Revenir en haut Aller en bas

Re: [Probléme] LJ70 qui se met à fumer

Message  El lobo le 2012-10-02, 18:32

Hola,

pas de quoi ...

Normalement, un bon magasin VDO, devrait pouvoir te donner les sondes pour ton Toy, ils sont les références d'origine Toy.

Pour la pression huile, sur vos blocs, vous devez avoir un témoin lumineux de pression, juste une petite sonde qui fait le voyant lumineux au tableau de bord, ou/et ta pression huile, donc tu peu remplacer cette sonde aussi par une VDO.

Mais, selon, si tu remplace tes sondes, dans ce cas, mesure les filetages, le pas du filetage, analyse la pression X bar ou X C° temp. et tu donne tout ça a VDO, eux te fournirons les sondes. N'oublie pas de préciser si tu veux 2 sorties ou 1, avec ou sans témoin lumineux.

Selon, si vos blocs n'ont pas ces sondes, VDO en fait des universel, c'est a dire avec un support pour recevoir la sonde, pour l'eau c'est comme un gros bout de durite en métal, que tu place en coupant ta durite de flotte, et sur ce bout de durite métal, tu peu y visser la sonde, ça fonctionne très bien. Ça c'est pour l'eau.
Mais l'idéal, serait de remplacer ta sonde origine Toy par une VDO, comme tu a une temp eau Toy, tu a une sonde, donc tu peu la remplacer.

Si tu trouve un bon magasin VDO, regarde et analyse avec le vendeur les possibilités de montage, car VDO fait des support pour adapter 1-2-3 sondes sur le même orifice, donc pour l'huile par exemple, tu pourrais avoir la pression, le voyant lumineux et la température d'huile.

Pour la température d'huile, VDO fait une petite sonde universel, tu enlève ton carter huile, le perce a 12mm (je crois) et boulonne la sonde, remonte le tout, et tu a une température d'huile dans le carter. (c'est pas super super précis, +- 10C° d'écart, mais au moins tu a un indicateur de temp huile. Montage simple et facile.)

Je me fait aucun soucis pour toi, je connais VDO, ils ont tous ce que tu aura besoin. Selon, envoie un courrier a VDO Suisse, ils sont super sérieux et t'aideront avec les références, comme ça tu peu les commander ou tu veux ensuite. Ou VDO Allemagne, car VDO c'est Allemand.

Amitiés.
Lobo

avatar
El lobo
Trialiste
Trialiste

Nombre de messages : 291
Age : 50
Localisation : Equateur
Date d'inscription : 22/07/2012

Revenir en haut Aller en bas

Re: [Probléme] LJ70 qui se met à fumer

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum