Problème de démarrage

Aller en bas

Problème de démarrage

Message  Invité le 2010-04-01, 22:26

bonjour à tous,
Je possède un nissan/datsun patrol modèle 160, dont les batteries sont neuves,je dois débrancher les batteries sinon elles se déchargent,j'ai du le démarrer avec les pinces,si je roule je peux redémarrer de suite,par contre si je le laisse au repos 1 heure je suis obligé de réutiliser les pinces.
Auriez vous une solution à mon problème.
merci d'avance

Invité
Invité


Revenir en haut Aller en bas

Re: Problème de démarrage

Message  Teamtoyota19 le 2010-04-01, 22:30

Bienvenu parmis nous, file d'abord te présenter içi => http://www.planete4x4.com/presentation-des-membres-f2/ Very Happy merci.

Je pense que tu as un soucis d'électronique Rolling Eyes

_________________

                                               Planète4x4, votre forum, notre passion !
avatar
Teamtoyota19
moderateur
moderateur

Nombre de messages : 13178
Age : 29
Localisation : Corrèze (19)
Date d'inscription : 25/02/2009

http://www.teamtoyota19.skyblog.com

Revenir en haut Aller en bas

Re: Problème de démarrage

Message  Invité le 2010-04-01, 23:08

sais tu d'ou ca pourrait venir ? car je ne possède aucune revue technique,donc vois la galère ! Sad

Invité
Invité


Revenir en haut Aller en bas

Re: Problème de démarrage

Message  Julien4x4 le 2010-04-02, 07:09

il faut que tu te face tout le faisceau au métrix en Ohmmètre pour trouver ou est le cour circuit, ou le consommateur dans ton circuit ! Wink
tu as branché un autoradio ou autre chose dernièrement ?

_________________
ma chaine YouTube c'est ici !
avatar
Julien4x4
moderateur
moderateur

Nombre de messages : 9432
Age : 31
Localisation : Brach / Pessac / Grayan et L'hopital (33)
Date d'inscription : 20/02/2009

Revenir en haut Aller en bas

Re: Problème de démarrage

Message  Teamtoyota19 le 2010-04-02, 10:43

C'est simple tu as quelque chose qui tire sur tes batteries, mais pour te les décharger à ce point c'est bizarre. Ca te le fait depuis combien de temps ?
Y'a pas un calculateur ou autre à bord de ton 4x4 ?

_________________

                                               Planète4x4, votre forum, notre passion !
avatar
Teamtoyota19
moderateur
moderateur

Nombre de messages : 13178
Age : 29
Localisation : Corrèze (19)
Date d'inscription : 25/02/2009

http://www.teamtoyota19.skyblog.com

Revenir en haut Aller en bas

Re: Problème de démarrage

Message  Invité le 2010-04-02, 10:44

non,je viens juste de l'acheter,je n'ai pas encore mis d'autoradio.j'ai déjà refait les branchement électriques pour les feux arrière:feux de stop,veilleuse,et je cherche toujours pour la marche arrière !
Merci de ton aide qui peux m'être précieuse.

Invité
Invité


Revenir en haut Aller en bas

Re: Problème de démarrage

Message  Invité le 2010-04-02, 10:48

oui teamtoyota y'a un calculateur de puissance,le 4x4 étant en 24V,mais pour ce qui tire sur la batterie je n'ai aucune idée,j'ai vérifié les charbon de l'alternateur et ça viens pas de la ils sont bons. Sad

Invité
Invité


Revenir en haut Aller en bas

Re: Problème de démarrage

Message  Teamtoyota19 le 2010-04-02, 11:24

Car pour parler en connaissant le soucis sur une autre marque (il s'agit d'une voiture), de marque Chrysler voyager II, le mec est toujours obligé de débrancher une cosse de batterie, sans ça il ne peut pas redémarrer. Moteur chaud, ça repart de suite, don,c ça rejoind ton soucis à 100%.

Je pense que c'est peut-être la "centrale électronqiue" qui doit déconner, je vois pas autre chose vu que tout est sur "off" sur le véhicule... Rolling Eyes

En tout cas il y a quelque chose qui vide tes batteries. J'essaye de me renseigner à propros du Chrysler ce soir ou demain, ça peut peut-être te donner une piste Wink

_________________

                                               Planète4x4, votre forum, notre passion !
avatar
Teamtoyota19
moderateur
moderateur

Nombre de messages : 13178
Age : 29
Localisation : Corrèze (19)
Date d'inscription : 25/02/2009

http://www.teamtoyota19.skyblog.com

Revenir en haut Aller en bas

Re: Problème de démarrage

Message  Invité le 2010-04-02, 12:06

Tu as mis le doigt dessus,j'ai exactement le même problème de la chrysler,( sauf que moi y'a 2 batteries à débrancher Smile )
Merci pour les renseignement ça me donne déjà un début pour chercher.

Invité
Invité


Revenir en haut Aller en bas

Re: Problème de démarrage

Message  Teamtoyota19 le 2010-04-02, 15:46

Le doigt sur quoi ? Rolling Eyes
Faut que je demande et je te fais signe si j'arrive à en savoir plus Very Happy

_________________

                                               Planète4x4, votre forum, notre passion !
avatar
Teamtoyota19
moderateur
moderateur

Nombre de messages : 13178
Age : 29
Localisation : Corrèze (19)
Date d'inscription : 25/02/2009

http://www.teamtoyota19.skyblog.com

Revenir en haut Aller en bas

Re: Problème de démarrage

Message  Invité le 2010-04-02, 18:20

Ok je te remercie.

Invité
Invité


Revenir en haut Aller en bas

Re: Problème de démarrage

Message  Invité le 2010-09-13, 01:10

slt regarde si ton electrovan a pas etait brancher en direct a toute hazare ! si non sa doit provenir du boitier de prechauf qui deconne ou une couiille dans ce style !

Invité
Invité


Revenir en haut Aller en bas

Re: Problème de démarrage

Message  pim33 le 2010-09-13, 17:45

Les batteries se chargent elles ? Le problème ne pourrait il pas venir de l'alternateur ?
avatar
pim33
Pro des chemins
Pro des chemins

Nombre de messages : 739
Age : 28
Localisation : Le Teich (33) / Bénac (65)
Date d'inscription : 25/02/2009

Revenir en haut Aller en bas

Re: Problème de démarrage

Message  patrolalex le 2010-09-13, 18:46

pim33 a écrit:Les batteries se chargent elles ? Le problème ne pourrait il pas venir de l'alternateur ?
je pense que oui car sinon il pourrait pas demarré quand il arrete moin d une 1h
avatar
patrolalex
Pro des chemins
Pro des chemins

Nombre de messages : 883
Age : 25
Date d'inscription : 22/02/2009

Revenir en haut Aller en bas

Re: Problème de démarrage

Message  Invité le 2010-09-13, 19:05

J'avais le même problème sur mon 3.3td mais j'ai pas réussi a trouver la panne. Le plus simple c'est d'installer un coupe circuit, c'est toujours mieux que de deborner a chaque instant. Perso, c'est ce que j'ai fais Very Happy

Invité
Invité


Revenir en haut Aller en bas

Re: Problème de démarrage

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum